<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को | pm narendra modi visit in kashi vishwanath temple varanasi on his birthday - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को"/> <meta itemprop="url" content="https://hindi.oneindia.com/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html"/> <meta name="description" itemprop="description" content="जन्मदिन के मौके पर सोमवार को काशी में रहने पर पीएम मोदी सोमवार को बाबा विश्वनाथ के दर्शन करने पहुंचे। इस दर्शन के वक्त सीएम योगी भी उनके साथ मौजूद रहे। पीएम का काफिल काशी विश्वनाथ के मंदिर रात के करीब 9 बज कर 10 मिनट पर पहुंचा। 20 मिनट तक उन्होंने बाबा विश्वनाथ का रुद्राभिषेक और जलाभिषेक करने के बाद मन्दिर के सफाई कर्म"/> <meta itemprop="datePublished" content="2018-09-18T09:34:28+05:30"/> <meta name="news_keywords" content="उत्तर प्रदेश, काशी,विश्वनाथ,नरेंद्र मोदी, प्रधानमंत्री,योगी आदित्यनाथ,uttar pradesh,varanasi,narendra modi,prime minister,yogi adityanath"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2018-09-18T09:34:28+05:30" data-published_date="2018-09-18"/> <meta property="article:author" content="Avinash Rai" data-author="oi-Avinash Rai" data-match-video="false"/> <meta property="article:modified_time" content="2018-09-18T09:42:05+05:30"/> <meta property="og:title" content="यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को"/> <meta property="og:description" content="जन्मदिन के मौके पर सोमवार को काशी में रहने पर पीएम मोदी सोमवार को बाबा विश्वनाथ के दर्शन करने पहुंचे। इस दर्शन के वक्त सीएम योगी भी उनके साथ मौजूद रहे। पीएम का काफिल काशी विश्वनाथ के मंदिर रात के करीब 9 बज कर 10 मिनट पर पहुंचा। 20 मिनट तक उन्होंने बाबा विश्वनाथ का रुद्राभिषेक और जलाभिषेक करने के बाद मन्दिर के सफाई कर्म"/> <meta property="og:url" content="https://hindi.oneindia.com/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2018/09/narendra-modi-1537206416.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2018/09/narendra-modi-1537206416.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2018/09/narendra-modi-1537206416.jpg?18092018111003"/> <meta name="twitter:title" content="यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html?18092018111003"/> <meta name="twitter:description" content="जन्मदिन के मौके पर सोमवार को काशी में रहने पर पीएम मोदी सोमवार को बाबा विश्वनाथ के दर्शन करने पहुंचे। इस दर्शन के वक्त सीएम योगी भी उनके साथ मौजूद रहे। पीएम का काफिल काशी विश्वनाथ के मंदिर रात के करीब 9 बज कर 10 मिनट पर पहुंचा। 20 मिनट तक उन्होंने बाबा विश्वनाथ का रुद्राभिषेक और जलाभिषेक करने के बाद मन्दिर के सफाई कर्म"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html"
  },
  "headline": "यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को",
  "url":"https://hindi.oneindia.com/news/uttar-pradesh/pm-narendra-modi-visit-kashi-vishwanath-temple-varanasi-on-his-birthday-473224.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2018/09/narendra-modi-1537206416.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2018/09/narendra-modi-1537206416.jpg",
    "datePublished": "2018-09-18T09:34:28+05:30",
    "dateModified": "2018-09-18T09:42:05+05:30",
    "dateCreated": "2018-09-18T09:34:28+05:30",
  "author": {
    "@type": "Person",
    "name": "Avinash Rai"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Uttar Pradesh",
  "description": "जन्मदिन के मौके पर सोमवार को काशी में रहने पर पीएम मोदी सोमवार को बाबा विश्वनाथ के दर्शन करने पहुंचे। इस दर्शन के वक्त सीएम योगी भी उनके साथ मौजूद रहे। पीएम का काफिल काशी विश्वनाथ के मंदिर रात के करीब 9 बज कर 10 मिनट पर पहुंचा। 20 मिनट तक उन्होंने बाबा विश्वनाथ का रुद्राभिषेक और जलाभिषेक करने के बाद मन्दिर के सफाई कर्म",
  "keywords": "उत्तर प्रदेश, काशी,विश्वनाथ,नरेंद्र मोदी, प्रधानमंत्री,योगी आदित्यनाथ,uttar pradesh,varanasi,narendra modi,prime minister,yogi adityanath",
  "articleBody":"वाराणसी। जन्मदिन के मौके पर सोमवार को काशी में रहने पर पीएम मोदी सोमवार को बाबा विश्वनाथ के दर्शन करने पहुंचे। इस दर्शन के वक्त सीएम योगी भी उनके साथ मौजूद रहे। पीएम का काफिल काशी विश्वनाथ के मंदिर रात के करीब 9 बज कर 10 मिनट पर पहुंचा। 20 मिनट तक उन्होंने बाबा विश्वनाथ का रुद्राभिषेक और जलाभिषेक करने के बाद मन्दिर के सफाई कर्मचारियों से मुलाकात कर उनकी समस्या और लोगों का स्वच्छता के प्रति हो रहे रुझान के स्तिथी और उसे बेहतर बनाने के उपाय पूछे। साथ ही मन्दिर परिसर के अंदर सफाई व्यवस्था का फार्मली शुभारंभ भी किया। यही नहीं पीएम के ड्रीम प्रोजेक्ट श्री काशी विश्वनाथ मंदिर कॉरिडोर परियोजना में हो रहे काम का निरीक्षण करने के साथ ही सामने आने वाली समस्या और उसके लिए लोगो से सीधा संवाद स्थापित करने का निर्देश भी दिया। इसके बाद बाबा विश्वनाथ के मंदिर से वापस डीरेका जाते समय पीएम मोदी का काफिला मंडुवाडीह रेलवे स्टेशन पहुंचा तो उन्होंने लोगों का अभिवादन स्वीकार करते हुए स्टेशन के प्लेटफॉर्म पर जाकर जमीनी हकीकत भी परखी।सफाई कर्मियों से पूछा बाकियों को कैसे जोड़े स्वच्छता सेवा अभियान से आप बताएजन्मदिन के अवसर पर श्री काशी विश्वनाथ मंदिर आयए मोदी ने बाबा विश्वनाथ का पांच आचार्यों के नेर्तत्व में रुद्राभिषेक और जलाभिषेक किया। 20 मिनट के पूजन दर्शन और अर्चन के बाद पीएम सीधे अपने ड्रीम प्रोजेक्ट विश्वनाथ मंदिर कॉरिडोर परियोजना के चल रहे कामो का जायजा लिया। साथ ही ये जानने की भी कोशिश की की काम कैसे चला रहा है और क्या समस्याएं सामने आ रही हैं। मंदिर के सीईओ विशाल सिंह ने बताया कि पीएम मोदी ने स्वच्छता सेवा अभियान के तहत ही परिसर के अंदर जो उन्होंने आउट सोर्सेज सफाई परियोजना की शुरुआत की थी। उसे लेकर मन्दिर के सफाई कर्मचारी से मुलाकात करते हुए उनका हाल चाल जाना और कर्मचारियों से पूछा कि आप के सफाई के काम करने के बाद यहां आने वाले लोगों में क्या परिवर्तन आ रहा है। साथ ही जो सफाई पर ध्यान नहीं दे रहे हैं उन्हें कैसे मोटिवेट किया जा सकता है।कॉरिडोर परियोजना में लो सबका साथ तब होगा सबका विकासइस सब के बीच ही पीएम ने मन्दिर के अधिकारियों से पूछा कि काम मे क्या प्रगति है। जिस पर मंदिर की ओर से पीएम को बताया गया कि यहां कॉरिडोर के काम मे स्थानीय जनता से सीधा संवाद कर जनता को साथ लेकर परियोजना का काम किया जा रहा है जिसका काम भी 50 प्रतिशत पूरा हो चुका है। मन्दिर से जुड़े सभी अधिकारी इन गलियों में रहने वाले लोगों के दर्द और समस्या को समझते हुए फेस टू फेस सभी समस्या का निस्तारण किया जाए। दरसअल बता दे कि मंदिर कॉरिडोर के निर्माण शुरू होने के बाद से लगातार विवाद चल रहा है और ऐसे आरोप लगाए जा रहे हैं कि मन्दिर तोड़े जा रहे हैं। ऐसी भ्रामक खबरे फैलाई जा रही है। इस जानकारी के बाद पीएम ने आदेश दिया कि पूरे  प्रकरण में सच्चाई और ट्रांसपेरिंसी पूरे मामले का सामना किया जाए। ऐसी बाते भी सामने आई थी कि कॉरिडोर के निर्माण में जिन लोगों का मकान और दुकान नष्ट हुआ है। उन सभी लोगों से मिलकर उनसे संवाद स्थापित परियोजना के काम को आगे बढ़ाया जाए। जिसमे किसी विरोध का सामना न करना पड़े।"
}
</script> <script data-cfasync='false' data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="0">(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <style>
.oi-header {
    max-width: 1280px;
    margin: 0 auto;
}

.oi-nav-left ul li:hover .oi-nav-block, .oi-nav-left ul li.active .oi-nav-block {
 width: 1100px!important;
  margin-left: 169px!important;
}
.nav-notification{
	height: auto!important;
}
.giz-subscribe{
	font-family: Arial;
}
.article-tags .tags_head{
	font-size: 16px!important;
}
.article-published{
	margin-top: 10px;
}
.english_summary_content{
	width: 98%;
}
span.notification-num {
    right: 48px!important;
}
.comments-wrap {
        margin-left: 508px;
        font-family: Arial;
}
.comments-wrap span {
        display: inline-block;
        padding: 5px 15px;
        font-size: 14px;
        color: #3972ce;
        border: 1px solid #3972ce;
        width: 220px;
        text-align: center;
}
.comments-icon {
        display: inline-block;
        margin-left: 5px;
        margin-top: 5px;
        background: url(/images/comments-icon.svg) no-repeat 0 0;
        width: 16px;
        height: 20px;
        vertical-align: middle;
}
@media all and (-ms-high-contrast:none)
    {
    .comments-wrap {display:none!important; }
    *::-ms-backdrop, .comments-wrap { display:none!important;}
    }
.right-ad{
	clear:both;
}
.oi-header-right {
    width: 1100px!important;
}

@media screen and (max-width: 1280px)
{
.oi-header-right {
    width: 1051px !important;
}
}
.nano_promo_right_img{
width: 103px!important;
vertical-align: text-top!important;
float: left!important;
padding-right: 8px!important;
}
.nano_promo_right_a{
        font-weight: normal!important;
}
.adg_native_home
{
    text-align: left!important;
}

.oi-article-lt .liveUpdatesPromo ul li {
    width: 48%;
    float: left;
    padding-right: 2%;
    padding-left: 0;
    font-size: 10px;
    font-weight: normal;
    list-style-type: none!important;
}

.liveUpdatesPromo ul li img{
    width: 111px;
    float: left;
    padding-right: 10px;
    font-size: 14px;
}

.liveUpdatesPromo {
    clear: both;
    margin-top: 10px;
     background: #fff!important;
border-top: 1px #dbdbdb solid;
    border-bottom: 1px solid #dbdbdb;
    padding-top:10px;
}

.liveUpdatesPromo ul{
    padding-left: 0;
}
.liveUpdatesPromo ul li a{
            font-size: 15px!important;
    font-weight: normal!important;
    line-height:16px!important;
}
.notification-arrow{
	right: 47px!important;
}
.photos-featured-posts1 {
    margin: 4px auto;
    background: #fff;
}
.photos-featured-posts1 ul {
    margin: 0;
    padding: 0;
    list-style-type: none;
}
.photos-featured-posts1 ul li {
    list-style-type: none!important;
    margin: 0;
    float: left;
    width: 190px;
    padding-right: 15px;
}

.photos-featured-posts1 ul li:last-child {
    padding-right: 0;
}
.photos-featured-posts1 ul li a {
    font-size: 15px;
    color: #333;
    text-decoration: none;
    line-height: 18px;
    font-weight: normal;
}
.cinelist-thumbimg {
    float: left;
    width: 60px;
    margin-right: 10px;
}
.photos-featured-posts1-text {
    font-size: 13px;
    color: #999;
    position: relative;
    text-align: right;
    bottom: 0px;
}
.clear {
    clear: both;
}
.postTitle {
    font-size: 14px;
    line-height: 18px;
    float: right;
    width: 230px;
    font-weight: normal;
    padding: 0;
    margin: 0;
}
.adginarticle{
    width: 190px;
    height: 143px;
    padding-bottom: 0px;
}
.new_main_story_width .photos-featured-posts1 ul li{
    list-style-type: none!important;
}
#adg-in-art ul li {
    list-style-type: none!important;
}
</style> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script type="text/psajs" data-pagespeed-orig-index="1">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="2">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="3">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi" class="oi-share-fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi" class="oi-share-twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi" class="oi-share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/"> समाचार </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/news/india/" class="submenu-link1"><span>देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1"><span>इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1"><span>व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2"><span>विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3"><span>अर्थ-जगत</span></a> </li> <li> <a href="/news/features/" class="submenu-link5"><span>फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6"><span>अजब-गजब</span></a> </li> <li> <a href="/religion-spirituality/" class="submenu-link6"><span>धर्म और आध्यात्म</span></a> </li> <li> <a href="https://hindi.goodreturns.in/" rel="nofollow" class="submenu-link6" target="_blank"><span>पैसा</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/"> खेल </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="/uttar-pradesh/"> यूपी </a> </li> <li> <a href="/news/india/"> राज्य </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/delhi/" class="submenu-link1"><span>दिल्ली</span></a> </li> <li> <a href="/bihar/" class="submenu-link2"><span>बिहार</span></a> </li> <li> <a href="/madhya-pradesh/" class="submenu-link4"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/rajasthan/" class="submenu-link5"><span>राजस्थान</span></a> </li> <li> <a href="/haryana/" class="submenu-link6"><span>हरियाणा</span></a> </li> <li> <a href="/maharashtra/" class="submenu-link7"><span>महाराष्ट्र</span></a> </li> <li> <a href="/jharkhand/" class="submenu-link8"><span>झारखंड</span></a> </li> <li> <a href="/punjab/" class="submenu-link9"><span>पंजाब</span></a> </li> <li> <a href="/jammu-and-kashmir/" class="submenu-link10"><span>जम्मू-कश्मीर</span></a> </li> </ul> </div> </li> <li> <a href="/city/"> शहर </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/topic/lucknow"><span>लखनऊ</span></a> </li> <li> <a href="/topic/kanpur"><span>कानपुर</span></a> </li> <li> <a href="/topic/agra"><span>आगरा</span></a> </li> <li> <a href="/topic/mathura"><span>मथुरा</span></a> </li> <li> <a href="/topic/allahabad"><span>इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut"><span>मेरठ</span></a> </li> <li> <a href="/topic/noida"><span>नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad"><span>गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi"><span>वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur"><span>गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh"><span>अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly"><span>बरेली</span></a> </li> <li> <a href="/topic/moradabad"><span>मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur"><span>सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh"><span>आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur"><span>मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi"><span>झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/topic/bulandshahr"><span>बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich"><span>बहराइच</span></a> </li> <li> <a href="/topic/raebareli"><span>रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur"><span>शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi"><span>हरदोई</span></a> </li> <li> <a href="/topic/mau"><span>मऊ</span></a> </li> </ul> </div> </li> <li> <a href="/daily-cartoon-news/">कार्टून</a></li> <li> <a href="/videos/" target="_blank">वीडियो</a> </li> <li> <a href="/jobs/">जॉब</a> </li> <li> <a href="https://hindi.filmibeat.com/" rel="nofollow" target="_blank"><span>सिनेमा</span></a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://hindi.filmibeat.com/news/" rel="nofollow" target="_blank" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="https://hindi.filmibeat.com/gossips/" rel="nofollow" target="_blank" class="submenu-link2">गपशप</a> </li> <li> <a href="https://hindi.filmibeat.com/features/" rel="nofollow" target="_blank" class="submenu-link3">फीचर</a> </li> <li> <a href="https://hindi.filmibeat.com/reviews/" rel="nofollow" target="_blank" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/interview/" rel="nofollow" target="_blank" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="https://hindi.filmibeat.com/music/" rel="nofollow" target="_blank" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="https://hindi.filmibeat.com/preview/" rel="nofollow" target="_blank" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/television/" rel="nofollow" target="_blank" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </li> <li> <a href="/astrology/"> ज्‍योतिष </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2"><span>साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.boldsky.com/"> लाइफस्‍टाइल </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://hindi.boldsky.com/health/" rel="nofollow" target="_blank" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="https://hindi.boldsky.com/pregnancy-parenting/" rel="nofollow" target="_blank" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="https://hindi.boldsky.com/recipes/" rel="nofollow" target="_blank" class="submenu-link3">किचन किंग</a> </li> <li> <a href="https://hindi.boldsky.com/beauty/" rel="nofollow" target="_blank" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="https://hindi.boldsky.com/home-garden/" rel="nofollow" target="_blank" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="https://hindi.boldsky.com/relationship/" rel="nofollow" target="_blank" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </li> <li> <a href="https://hindi.drivespark.com/"> ऑटो </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/"> गैजेट </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </li> <li> <a href="https://hindi.nativeplanet.com/"> यात्रा </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/" target="_blank"><img src="/images/live-tv.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-device="computer" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/uttar-pradesh/" data-content_id="473224"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Uttar Pradesh"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/states/" itemprop="url"><span itemprop="title">&#2352;&#2366;&#2332;&#2381;&#2351;&#2379;&#2306; &#2360;&#2375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/states/uttar-pradesh/" itemprop="url"><span itemprop="title">&#2313;&#2340;&#2381;&#2340;&#2352; &#2346;&#2381;&#2352;&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को
</div> </nav> <h1 class="heading">यूपी: काशी विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़ें लोगों को</h1> <div class="io-category" style="display: none">Uttar Pradesh</div> <div class="io-author" style="display: none">oi-Avinash Rai</div> <div class="author-detail clearfix" data-author="Avinash Rai" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By <a rel="author" href="" title="Profile of Avinash Rai" target="_blank">Avinash Rai</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-09-18T09:42:05+05:30">
Updated: Tuesday, September 18, 2018, 9:42 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding:0px 0 10px 0;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell bell-icon c1" id="notification_bell_left"></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://hindi.oneindia.com/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" target="_blank"><img src="https://hindi.oneindia.com/img/100x90x100/2017/05/dainikrashifal-23-1495503914.jpg"/></a></div> <div class="sample-text"><a href="https://hindi.oneindia.com/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" target="_blank">क्या कहती है आज आपकी राशि?</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub bell-icon c1"></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight" data-exec="0" data-adval="0" data-elementid='3'></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/uttar-pradesh/snatchers-loot-women-auraiya-coe-with-bank-473234.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2018/07/crime-1532955234.jpg"/></a> <a href="/news/uttar-pradesh/snatchers-loot-women-auraiya-coe-with-bank-473234.html?h=related-right-articles" class="os-short-text">यूपी: बेखौफ बाइक सवार लुटेरों ने बैक से लौट रही महिला को लूटा, प्रशासन बना लापरवाह</a></li> <li class="clearfix"> <div class="adg_native_home c2" data-templateid_slotid="775_0" data-nanonativeflag="1"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"/></a></div> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="/news/uttar-pradesh/assistant-teacher-recruitment-the-copies-are-recheck-again-allahabd-473230.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2018/09/xuntitled-1537246615.jpg.pagespeed.ic.nGbfF2MWII.jpg"/></a> <a href="/news/uttar-pradesh/assistant-teacher-recruitment-the-copies-are-recheck-again-allahabd-473230.html?h=related-right-articles" class="os-short-text">यूपी: सहायक अध्यापक भर्ती मामले में आया नया मोड़, फिर से चेक होंगी कॉपियां</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="/news/uttar-pradesh/rampur-villagers-blackened-the-face-of-a-rape-accused-made-him-parade-on-buffalo-473222.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2018/09/rape-1537237283.jpg"/></a> <a href="/news/uttar-pradesh/rampur-villagers-blackened-the-face-of-a-rape-accused-made-him-parade-on-buffalo-473222.html?h=related-right-articles" class="os-short-text">रामपुर: 8 साल के लड़के से दुष्कर्म के आरोपी का मुंह काला कर पूरे गांव में भैंस पर घुमाया</a></li> </ul> </div> <ul id="left-native-ad"></ul> <div id="article-video-block"></div> </div> <div class="oi-article-lt"> <p><strong>वाराणसी।</strong> जन्मदिन के मौके पर सोमवार को काशी में रहने पर पीएम मोदी सोमवार को बाबा विश्वनाथ के दर्शन करने पहुंचे। इस दर्शन के वक्त सीएम योगी भी उनके साथ मौजूद रहे। पीएम का काफिल काशी विश्वनाथ के मंदिर रात के करीब 9 बज कर 10 मिनट पर पहुंचा। 20 मिनट तक उन्होंने बाबा विश्वनाथ का रुद्राभिषेक और जलाभिषेक करने के बाद मन्दिर के सफाई कर्मचारियों से मुलाकात कर उनकी समस्या और लोगों का स्वच्छता के प्रति हो रहे रुझान के स्तिथी और उसे बेहतर बनाने के उपाय पूछे। साथ ही मन्दिर परिसर के अंदर सफाई व्यवस्था का फार्मली शुभारंभ भी किया। यही नहीं पीएम के ड्रीम प्रोजेक्ट श्री काशी विश्वनाथ मंदिर कॉरिडोर परियोजना में हो रहे काम का निरीक्षण करने के साथ ही सामने आने वाली समस्या और उसके लिए लोगो से सीधा संवाद स्थापित करने का निर्देश भी दिया। इसके बाद बाबा विश्वनाथ के मंदिर से वापस डीरेका जाते समय पीएम मोदी का काफिला मंडुवाडीह रेलवे स्टेशन पहुंचा तो उन्होंने लोगों का अभिवादन स्वीकार करते हुए स्टेशन के प्लेटफॉर्म पर जाकर जमीनी हकीकत भी परखी।</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/09/narendra-modi-1537206416.jpg"> <figure><strong><img src="/img/2018/09/narendra-modi-1537206416.jpg" class="image_listical c3" alt="यूपी: विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़े लोगों को" title="यूपी: विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़े लोगों को" data-cl-slideshow="" data-cl-title="यूपी: विश्वनाथ मंदिर पहुंचे पीएम मोदी, किया कॉरिडोर का निरीक्षण, सफाई कर्मियों से पूछा कैसे जोड़े लोगों को" data-cl-description="" data-cl-imageid="473224-0"/></strong></figure> </div> <p><strong>सफाई कर्मियों से पूछा बाकियों को कैसे जोड़े स्वच्छता सेवा अभियान से आप बताए</strong></p> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990008763-0' data-exec="0" data-adval="0" data-elementid='4' class='oiad listical-ad-left c4'></div> </div> <p>जन्मदिन के अवसर पर श्री काशी विश्वनाथ मंदिर आयए मोदी ने बाबा विश्वनाथ का पांच आचार्यों के नेर्तत्व में रुद्राभिषेक और जलाभिषेक किया। 20 मिनट के पूजन दर्शन और अर्चन के बाद पीएम सीधे अपने ड्रीम प्रोजेक्ट विश्वनाथ मंदिर कॉरिडोर परियोजना के चल रहे कामो का जायजा लिया। साथ ही ये जानने की भी कोशिश की की काम कैसे चला रहा है और क्या समस्याएं सामने आ रही हैं। मंदिर के सीईओ विशाल सिंह ने बताया कि पीएम मोदी ने स्वच्छता सेवा अभियान के तहत ही परिसर के अंदर जो उन्होंने आउट सोर्सेज सफाई परियोजना की शुरुआत की थी। उसे लेकर मन्दिर के सफाई कर्मचारी से मुलाकात करते हुए उनका हाल चाल जाना और कर्मचारियों से पूछा कि आप के सफाई के काम करने के बाद यहां आने वाले लोगों में क्या परिवर्तन आ रहा है। साथ ही जो सफाई पर ध्यान नहीं दे रहे हैं उन्हें कैसे मोटिवेट किया जा सकता है।</p><div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5' class='oiad listical-ad-right c4'></div> </div> <p><strong>कॉरिडोर परियोजना में लो सबका साथ तब होगा सबका विकास</strong></p> <p>इस सब के बीच ही पीएम ने मन्दिर के अधिकारियों से पूछा कि काम मे क्या प्रगति है। जिस पर मंदिर की ओर से पीएम को बताया गया कि यहां कॉरिडोर के काम मे स्थानीय जनता से सीधा संवाद कर जनता को साथ लेकर परियोजना का काम किया जा रहा है जिसका काम भी 50 प्रतिशत पूरा हो चुका है। मन्दिर से जुड़े सभी अधिकारी इन गलियों में रहने वाले लोगों के दर्द और समस्या को समझते हुए फेस टू फेस सभी समस्या का निस्तारण किया जाए। दरसअल बता दे कि मंदिर कॉरिडोर के निर्माण शुरू होने के बाद से लगातार विवाद चल रहा है और ऐसे आरोप लगाए जा रहे हैं कि मन्दिर तोड़े जा रहे हैं। ऐसी भ्रामक खबरे फैलाई जा रही है। इस जानकारी के बाद पीएम ने आदेश दिया कि पूरे प्रकरण में सच्चाई और ट्रांसपेरिंसी पूरे मामले का सामना किया जाए। ऐसी बाते भी सामने आई थी कि कॉरिडोर के निर्माण में जिन लोगों का मकान और दुकान नष्ट हुआ है। उन सभी लोगों से मिलकर उनसे संवाद स्थापित परियोजना के काम को आगे बढ़ाया जाए। जिसमे किसी विरोध का सामना न करना पड़े।</p> <div class="embed_photos_container c5" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com"></div> <div id="city-link" class="c6"><a href="/varanasi/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink">इससे (वाराणसी ) जुड़ी ज्‍यादा खबरें जानने के ल‍िए यहां क्लिक करें</a></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
<div id="electionConnector"></div> </div> </div> </p> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin-bottom: 10px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div-gpt-ad-1532957638032-0' style="padding-top:10px;"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="उत्तर प्रदेश, काशी, विश्वनाथ, नरेंद्र मोदी, प्रधानमंत्री, योगी आदित्यनाथ, uttar pradesh, varanasi, narendra modi, prime minister, yogi adityanath" data-eng-tags=" uttar pradesh, varanasi, narendra modi, prime minister, yogi adityanath"> <span class="tags_head">Read more about: </span> <h3> <a title="उत्तर प्रदेश" href="/topic/उत्तर-प्रदेश">उत्तर प्रदेश</a> <a title="काशी" href="/topic/काशी">काशी</a> <a title="विश्वनाथ" href="/topic/विश्वनाथ">विश्वनाथ</a> <a title="नरेंद्र मोदी" href="/topic/नरेंद्र-मोदी">नरेंद्र मोदी</a> <a title="प्रधानमंत्री" href="/topic/प्रधानमंत्री">प्रधानमंत्री</a> <a title="योगी आदित्यनाथ" href="/topic/योगी-आदित्यनाथ">योगी आदित्यनाथ</a> <a title="uttar pradesh" href="/topic/uttar-pradesh">uttar pradesh</a> <a title="varanasi" href="/topic/varanasi">varanasi</a> <a title="narendra modi" href="/topic/narendra-modi">narendra modi</a> <a title="prime minister" href="/topic/prime-minister">prime minister</a> <a title="yogi adityanath" href="/topic/yogi-adityanath">yogi adityanath</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
pm narendra modi visit in kashi vishwanath temple varanasi on his birthday
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/why-fuel-price-on-hike-an-auto-driver-assaulted-asking-bjp-leader-473195.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/09/95720910-1924-4da6-bf13-191cbd213490-1537193872.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/why-fuel-price-on-hike-an-auto-driver-assaulted-asking-bjp-leader-473195.html" target="_blank">Video: तेल के बढ़ते दाम पर किया सवाल, तो बीजेपी के लोगों ने ऐसे की बदसलूकी</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/cbi-writes-to-facebook-cambridge-analytica-in-data-theft-probe-473193.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/09/facebook-1535807125.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/cbi-writes-to-facebook-cambridge-analytica-in-data-theft-probe-473193.html" target="_blank">डेटा लीक: CBI ने फेसबुक और कैम्ब्रिज एनालिटिका को लिखा पत्र</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/barack-obama-s-return-to-democrat-may-challenge-donald-trump-473190.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/09/1-1537192626.jpeg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/barack-obama-s-return-to-democrat-may-challenge-donald-trump-473190.html" target="_blank">बराक ओबामा की हो रही एंट्री, चुनाव अभियान में ट्रंप को देंगे चुनौती</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div id="div_16117559067816" style="padding-top: 15px;"></div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="5">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="473224" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="6">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.168'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script type="text/psajs" data-pagespeed-orig-index="7">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/psajs" data-pagespeed-orig-index="8">if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=encodeURIComponent(options_json.item.livevideopromo.video_url);var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var play_type=options_json.item.livevideopromo.play_type;if(play_type=="auto"){var playthts="&autoplay=1";}else{var playthts="";}var file_src="https://www.videogram.com/auto/embed?api_key=f37df62d-17b3-4acb-a2fc-b3d1fb172370"+playthts+"&layout=player-micro&channel=oneindia-hindi&url="+video_url;var video_data="<iframe src='"+file_src+"' width='300' height='225' frameborder='0'></iframe>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script type="text/psajs" data-pagespeed-orig-index="10">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="11">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe> <script type="text/psajs" data-pagespeed-orig-index="12">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="13">if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="14">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="15">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1733_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1734_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1735_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>