<!DOCTYPE html> <html lang="hi"> <head data-category_name="rajasthan" data-content_type="Photo Feature Article" data-original_story="no" data-tags="ashok gehlot, sachin pilot, rajasthan, congress, bjp, rahul gandhi, bharat jodo yatra, rajasthan assembly election 2023, राजस्थान विधानसभा चुनाव 2023, अशोक गहलोत, सचिन पायलट, राजस्थान, कांग्रेस, भाजपा, राहुल गांधी, भारत जोड़ो यात्रा" data-eng-tags="ashok gehlot, sachin pilot, rajasthan, congress, bjp, rahul gandhi, bharat jodo yatra, rajasthan assembly election 2023" data-content_id="732430"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> Gahlot vs Pilot: क्या 'गद्दार' प्रकरण का होगा भारत जोड़ो यात्रा पर असर? जानिए क्या बोले सचिन पायलट? | Ashok Gehlot vs Sachin Pilot: Will the traitor episode affected Bharat Jodo Yatra? What says Former Deputy CM - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content=" Gahlot vs Pilot: क्या &#39;गद्दार&#39; प्रकरण का होगा भारत जोड़ो यात्रा पर असर? जानिए क्या बोले सचिन पायलट?"/> <meta itemprop="url" content="https://hindi.oneindia.com/news/rajasthan/gehlot-vs-pilot-will-traitor-episode-affected-bharat-jodo-yatra-what-says-former-deputy-cm-732430.html"/> <meta name="description" itemprop="description" content=" सचिन पायलट ने रविवार को मीडिया से बात करते हुए कहा कि  राज्य में सबकुछ ठीक है, पार्टी की प्रदेश इकाई पूरी तरह से एक है। कहीं कोई मनमुटाव नहीं है, सब लोग एक साथ मिलकर राज्य हित में काम कर रहे हैं।"/> <meta itemprop="datePublished" content="2022-12-04T14:12:18+05:30"/> <meta name="news_keywords" content=" Gahlot vs Pilot,  Ashok Gehlot, Sachin Pilot, rajasthan,  rajasthan cm  ashok gehlot, traitor, sachin pilot traitor, congress, bjp, rahul gandhi , bharat jodo yatra, rajasthan assembly election 2023,  राजस्थान विधानसभा चुनाव 2023,  गहलोत बनाम पायलट, अशोक गहलोत, सचिन पायलट, राजस्थान, राजस्थान के मुख्यमंत्री अशोक गहलोत, गद्दार, सचिन पायलट गद्दार, कांग्रेस, भाजपा, राहुल गांधी, भारत जोड़ो यात्रा"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2022-12-04T14:12:18+05:30" data-published_date="2022-12-04"/> <meta property="article:author" content="Ankur Sharma" data-content-src="oi" data-author="Ankur Sharma" data-match-video="false"/> <meta name="robots" content="max-image-preview:large"> <meta property="article:modified_time" content="2022-12-04T14:18:09+05:30"/> <meta property="og:title" content=" Gahlot vs Pilot: क्या &#39;गद्दार&#39; प्रकरण का होगा भारत जोड़ो यात्रा पर असर? जानिए क्या बोले सचिन पायलट?"/> <meta property="og:description" content=" सचिन पायलट ने रविवार को मीडिया से बात करते हुए कहा कि  राज्य में सबकुछ ठीक है, पार्टी की प्रदेश इकाई पूरी तरह से एक है। कहीं कोई मनमुटाव नहीं है, सब लोग एक साथ मिलकर राज्य हित में काम कर रहे हैं।"/> <meta property="og:url" content="https://hindi.oneindia.com/news/rajasthan/gehlot-vs-pilot-will-traitor-episode-affected-bharat-jodo-yatra-what-says-former-deputy-cm-732430.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2022/12/pilot-03-1670143320.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/1200x60x675/2022/12/pilot-03-1670143320.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2022/12/pilot-03-1670143320.jpg?04122022153021"/> <meta name="twitter:title" content=" Gahlot vs Pilot: क्या &#39;गद्दार&#39; प्रकरण का होगा भारत जोड़ो यात्रा पर असर? जानिए क्या बोले सचिन पायलट?"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/rajasthan/gehlot-vs-pilot-will-traitor-episode-affected-bharat-jodo-yatra-what-says-former-deputy-cm-732430.html?04122022153021"/> <meta name="twitter:description" content=" सचिन पायलट ने रविवार को मीडिया से बात करते हुए कहा कि  राज्य में सबकुछ ठीक है, पार्टी की प्रदेश इकाई पूरी तरह से एक है। कहीं कोई मनमुटाव नहीं है, सब लोग एक साथ मिलकर राज्य हित में काम कर रहे हैं।"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/rajasthan/gehlot-vs-pilot-will-traitor-episode-affected-bharat-jodo-yatra-what-says-former-deputy-cm-732430.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/rajasthan/gehlot-vs-pilot-will-traitor-episode-affected-bharat-jodo-yatra-what-says-former-deputy-cm-732430.html"> <link rel="shortcut icon" type="image/x-icon" href="/oneindia-hindi.ico" sizes="any"> <link rel="icon" href="/oneindia-hindi.svg" sizes="any" type="image/svg+xml"> <script type="application/ld+json">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</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"states","item":"https:\/\/hindi.oneindia.com\/news\/states\/"},{"@type":"ListItem","position":4,"name":"rajasthan","item":"https:\/\/hindi.oneindia.com\/news\/states\/rajasthan\/"}]}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.46"/> <style>
.oi-story-summary {
    color: #2e2e2e;
    background: #f5f5f5;
    line-height: 28px;
    margin: 0 0px;
    font-size: 17px;
    font-weight: normal;
    padding: 10px;
}
.oi-story-summary p {
    font-size: 17px;
    line-height: 28px;
   padding: 10px;
}
.oi-authors-thumb {
    float: left;
    width: 65px;
    height: 65px;
    border-radius: 50%;
    border: 1px solid #ccc;
    overflow: hidden;
    box-shadow: 0 0 3px 3px #dedede;
       margin-right: 10px;
}
.oi-authors-thumb img {
    border-radius: 50%;
   width: 65px;
    height: 65px;
}
.author-detail{padding: 10px!important;}
.time-date{line-height: 24px;}
.time-date span{padding-left:0!important}
.posted-by{float:none!important;line-height: 24px;    font-size: 16px!important;}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}
span#text_change{
color:#fff;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
#endofcontent{
clear:both;
}
.bottomNewPromo{
	text-align: center;font-weight: bold;background: #f5f5f5;margin-bottom: 20px;
clear: both;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;

}

.oi-live-state-name:empty {
padding-top: 0;
}
.viroolVideo {
    clear: both;
}
li.gal-img1 {
    display: none;
}
li.gal-img2 {
    display: none;
}

.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 19px;
    top: 63px;
}

.oi-article-lt blockquote {
    padding-left: 0px;
    margin: 8px 0;
}

.oi-article-lt blockquote p:first-child{
    font-size: 18px;
    font-weight: 600;
    padding: 6px 15px 6px 25px;
    border-left: 1px solid #000;
    clear:both;
}

.oi-article-lt blockquote p:first-child:before {
    color: #000;
    content: open-quote;
    font-size: 33px;
    line-height: 0.1em;
    margin-right: 0.25em;
    vertical-align: -0.4em;
}

.oi-article-lt blockquote p:first-child:after {
    color: #000;
    content: close-quote;
    font-size: 33px;
    line-height: 0.1em;
    margin-left: 4px;
    vertical-align: -0.4em;
}
.cmscontent-left-article{
    min-height: 250px;
}

.oi-header-ad{
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}
iframe.data-survey {
    border: 0 none;
    width: 100%;
    height: 275px;
    scroll-behavior: auto;
}
.leftpanel table {
    width: 100%;
}
.leftpanel table tr {
    background: #fff!important;
}
.leftpanel td {
    border: 1px solid #ddd;
}
div#insticator-container {
    width: 300px;
    overflow-x: hidden;
}
.oiMiddleMain {
    display: flex;
}
.pwaLeftPromo{
  position: -webkit-sticky; /* Safari */
  position: sticky;
  top:180px;
  height: 260px;
clear:both;
}
.pwaLeftPromo:hover {
    cursor: pointer;
}
.mykhel-webstories-slider-content .bx-wrapper .bx-controls.bx-has-controls-direction {
    height: 203px!important;
}
.recommended_video_heading {
    font-size: 15px;
    line-height: 25px;
    margin-top: 10px;
    font-weight: 600;
}
.engTxt {
    font-family: Arial, Helvetica, sans-serif;
}
.assignVdoHead {
    font-size: 16px!important;
}
p.wordwrap {
    word-break: break-all;
}
</style> <style type="text/css">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</style> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){if(typeof googlefc.getAllowAdsStatus!='undefined'){resolve(googlefc.getAllowAdsStatus());}else{resolve(1);}}});});}function globalSetTargetting(event){if(window.googletag&&googletag.apiReady){try{var slotId=event.slot.getSlotElementId();if(document.getElementById(slotId)){var isLoaded=document.getElementById(slotId).getAttribute('data-isloaded');if(isLoaded==1){event.slot.clearTargeting('first_hand');event.slot.setTargeting('first_hand','off');console.log(slotId+" First Hand "+event.slot.getTargeting('first_hand'));}else{event.slot.setTargeting('first_hand','on');console.log(slotId+" First Hand "+event.slot.getTargeting('first_hand'));}document.getElementById(slotId).setAttribute('data-isloaded',1);}}catch(err){console.log("Set Targetting Ad : "+err);}}}</script> <script data-pagespeed-no-defer>var liteflag=0;if(window.location.search.indexOf('?content=liteversion')>-1){console.log('Liter Version Page...');liteflag=1;}var backupAdFlag=0;var videoFlag=2;var videoEnableDisableFlag=1;var utmParam1=window.location.search;var utmParamVal=utmParam1.toLowerCase();var icrflagad=false;var rssPromoNotification=1;var host1=window.location.hostname;if(host1!=''&&host1!=undefined){var domainParts1=host1.split('.');var domainmiddle=domainParts1[1];}else{var domainmiddle='oneindia';}var icrflag=1;var domainArr4=['oneindia'];if(domainArr4.indexOf(domainmiddle)>'-1'){var backupAdFlag=4;}if(host1=='bengali.oneindia.com'){var jioAdsenabled=1;var backupAdFlag=3;}else{var jioAdsenabled=0;}console.log("Back Up Ad Flag :"+backupAdFlag);if(jioAdsenabled==1){if(host1.indexOf('filmibeat')>'-1'||host1.indexOf('oneindia')>'-1'){['https://mercury.akamaized.net/jioads/websdk/default/stable/jioAds.js'].forEach(function(src){var script=document.createElement('script');script.src=src;script.async='true';document.head.appendChild(script);});}}var oicamppromo=0;if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ad2click')||utmParamVal.includes('utm_medium=vmedia')){icrflagad=true;var jioAdsenabled=0;if(jioAdsenabled){['https://mercury.akamaized.net/jioads/websdk/default/stable/jioAds.js'].forEach(function(src){var script=document.createElement('script');script.src=src;script.async='true';document.head.appendChild(script);});}var domainArr1=[];if(domainArr1.indexOf(domainmiddle)>'-1'){var icrflag=0;}}var domainArrCamp=['filmibeat','drivespark','goodreturns','oneindia','boldsky','mykhel','careerindia','nativeplanet','gizbot'];if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ZMed')||utmParamVal.includes('utm_medium=vmedia')){if(/Mobi|Android/i.test(navigator.userAgent)){if(domainArrCamp.indexOf(domainmiddle)>'-1'){var jioAdsenabled=0;backupAdFlag=4;icrflagad=false;if(utmParamVal.includes('gam=0')){console.log('No GAM AD');var no_gam=0;icrflagad=true;no_ad_flag=true;var icrflag=0;oicamppromo=0;}else{var no_gam=1;console.log('GAM Inarticle 1 and 2');var icrflag=1;oicamppromo=1;}}}}if(host1=='hindi.oneindia.com'){if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')){if(/Mobi|Android/i.test(navigator.userAgent)){var jioAdsenabled=0;var icrflag=1;oicamppromo=1;}}}if(host1=='tamil.oneindia.com'){if(utmParamVal!=''&&utmParamVal.includes('utm_medium=zmed')){if(/Mobi|Android/i.test(navigator.userAgent)){var jioAdsenabled=0;icrflagad=false;var icrflag=1;oicamppromo=1;}}}console.log(icrflag+' : ICR Flag');var adTimeInterval=30;var adTimeIntervalMobi=10;var refreshTimeOutTimer=30000;var globalTimerVal=30;var refreshFlag=0;var idleFlag=1;var oiadFlag=0;var addRefreshTime=['oneindia'];if(addRefreshTime.indexOf(domainmiddle)>'-1'){var refreshTimeOut=30000;var refreshTimeout=30000;}else{var refreshTimeOut=30000;var refreshTimeout=30000;}if(host1=='tamil.oneindia.com'){var adTimeInterval=15;var adTimeIntervalMobi=10;}if(host1=='kannada.oneindia.com'){var videoFlag=1;}if(/Mobi|Android/i.test(navigator.userAgent)){adTimeInterval=10;}console.log(adTimeInterval+"Ad Time Interval");</script> <style>
.oi-footer-bottom-ad-btns {
    z-index: 999999999;
}
#cubeIframe{
	z-index: 999999!important;
	bottom: 70px!important;
}
#rv_slb {
    z-index: 9999999999!important;
}
.listical-ad-left{
	height: auto!important;
    min-height: 250px;
}
.assigned_video:after {
  display:none!important;
}
.imgBorder {
height: auto;
}
.oiwb {
    word-break: break-word;
}
</style> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="dns-prefetch" href="https://www.taboola.com/"> <meta property="taboola-category" content="hindi"/> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindiahindi/loader.js"> <script type='text/javascript' data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var url=window.location.href;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var adPerSeen=50;var adPerSeenMobi=50;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];var analytics_page_type={"homepage":"index","article":"article","photo feature article":"article-pf","live blog article":"article","photos":"photos","videos":"videos","database":"database"}
var ga_page_type='index';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-content_type'))){ga_page_type=document.querySelector('head').getAttribute('data-content_type');ga_page_type=ga_page_type.toLowerCase();ga_page_type=analytics_page_type[ga_page_type];if(ga_page_type==undefined||ga_page_type==''||ga_page_type==null){ga_page_type='index';}}console.log(ga_page_type);</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiahi.set','dimension6',canonical_url);}}var dimensionValue='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-eng-tags'))){var art_tags=document.querySelector('head').getAttribute('data-eng-tags');if(art_tags!=''&&art_tags!=undefined&&art_tags!=null){var art_tags_Arr=art_tags.split(',');dimensionValue=art_tags_Arr[0];ga('rosoneindia.set','dimension6',dimensionValue);}}var dimensionPageType=ga_page_type;ga('oneindiahi.set','dimension8',dimensionPageType);var ga_content_src='';if(document.querySelector('meta[property="article:author"]')&&document.querySelector('meta[property="article:author"]').hasAttribute('data-content-src')){ga_content_src=document.querySelector('meta[property="article:author"]').getAttribute('data-content-src').trim();}if(ga_content_src!=undefined&&ga_content_src!=""){ga('oneindiahi.set','dimension9',ga_content_src);}var ga_lekhaka_author='';if(document.querySelector('meta[property="article:author"]')&&document.querySelector('meta[property="article:author"]').hasAttribute('data-lekhaka-author')){ga_lekhaka_author=document.querySelector('meta[property="article:author"]').getAttribute('data-lekhaka-author').trim();}if(ga_lekhaka_author!=undefined&&ga_lekhaka_author!=""){ga('oneindiahi.set','dimension10',ga_lekhaka_author);}ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');ga('create','UA-18423815-11','auto',{'name':'dhglobal','allowLinker':true});ga('dhglobal.require','linker');ga('dhglobal.linker:autoLink',['hindi.oneindia.com, hindi.filmibeat.com, hindi.boldsky.com, hindi.gizbot.com, hindi.goodreturns.in, hindi.drivespark.com, hindi.mykhel.com, hindi.careerindia.com, hindi.nativeplanet.com'],false,true);ga('dhglobal.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-36";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiahi.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(icrflag==0||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
 //Line Item New Code - Starts
var lineItemArr = [];
var sub_array = [];
var sub_array_refresh = [];
var tmp_sub_arr=[];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getSeconds();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var interstitialflag=0;//New Changes Softtonic
var dmflag=0;//New Changes For Video Flag
  var apiUrl = 'https://rss.oneindia.com/common/oi-line-item-temp.json';
    fetch(apiUrl)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
	 //New Changes Softtonic
    if(data['interstritial'].hasOwnProperty('all')){
          interstitialflag=data['interstritial']['all'];
    }else{
          interstitialflag=data['interstritial'][refreshhost];
    }
      console.log("Softonic Interstitial Flag:"+interstitialflag);
      //New Changes Softtonic
//New Changes For Video Flag
    if(data['daily_motion'].hasOwnProperty('all')){
    dmflag=data['daily_motion']['all'];
    }else{
    dmflag=data['daily_motion'][refreshhost];
    }
    console.log("Dm Video Flag:"+dmflag);
//New Changes For Video Flag
              var jsondata =Object.values(data['line_items']);
              console.log(jsondata);
              var jsonLen = jsondata.length;
              for(j=0;j<jsonLen;j++){
                var webArr = jsondata[j]['websites'];
                if(webArr.includes(curHost) || webArr=='all'){
                  if(webArr=='all'){
                    lineItemRefreshVal = jsondata[j]['refresh']['all'];
                  }else{
                    lineItemRefreshVal = jsondata[j]['refresh'][domainmiddlerefresh];
                  }
                  sub_array.push({'lineitem':jsondata[j]['line_item'],'refreshval':lineItemRefreshVal});
                }
              }
              lineItemArr.push(sub_array);
             console.log(lineItemArr); 
        }
    })
    .catch(err => {
      // Do something for an error here
    })
    //Line Item New Code - Ends
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript">
	if(window.location.search.indexOf('stoprefresh=1')>-1){
	var ref_logic={"refresh_all":false,"refresh_infinite":false,"idle_refresh_count":3};
	}else{
	var ref_logic={"refresh_all":true,"refresh_infinite":true,"idle_refresh_count":5};
	}
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
</script> <style>
#story .refreshInarticleAd iframe {
    width: auto;
    margin-top:0;
}

#story .oiad iframe {
    width: auto;
    margin-top:0;
}
#story .inarticlead iframe {
    width: auto;
    margin-top: 0;
}
iframe#perIframe {
    background: none!important;
    width: 100%;
    margin: 0 auto;
}
.oi-article-lt iframe {
    margin-top: 0px!important;
}
	#div-insticator-ad-1 {
    width: 300px!important;
    overflow-x: hidden;
	}

</style> <meta property="sticky-loader" content="0"> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=6.43"></script> <script data-pagespeed-no-defer type="text/javascript">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</script> <style>
[data-cl-imageid="536365-0"] {
        display:none;
}
</style> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Bengali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="https://hindi.oneindia.com/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="/news/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">समाचार </a></li> <li><a href="/opinion?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" target="_blank"> वन इंडिया विशेष </a></li> <li><a href="/news/features/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">फीचर </a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> देश </a></li> <li><a href="/news/international/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> विदेश </a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">कारोबार </a></li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> वीडियो </a></li> <li><a href="/photos/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> फोटो </a></li> <li><a href="/elections/?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=menu-header"> चुनाव</a></li> <li><a href="/news/uttar-pradesh/"> यूपी </a></li> <li><a href="/news/bihar/"> बिहार </a></li> <li><a href="/news/delhi/"> दिल्ली </a></li> <li><a href="/jobs/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">जॉब</a></li> <li><a href="/news/entertainment/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">मनोरंजन</a></li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/webstories?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" target="_blank"> विजुअल स्टोरी </a> <a href="https://hindi.boldsky.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> लाइफस्टाइल </a> <a href="/jokes/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> जोक्स </a> <a href="/news/bizarre/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">अजब-गजब</a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गेमिंग</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> कृषि</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">&#2335;&#2381;&#2352;&#2375;&#2306;&#2337;&#2367;&#2306;&#2327; &#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a> <a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header-scroll">Covid FAQs</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/news/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/news/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/news/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/news/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/news/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/news/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/news/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/news/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/news/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/news/jharkhand/"><span>झारखंड</span></a> </li> <li> <a href="/news/west-bengal/"><span>पश्चिम बंगाल</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly/?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/raipur/?OIHinhdr"><span>रायपुर</span></a> </li> </ul> </div> </li> <li> <a href="/news/sports/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">खेल समाचार</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/sports/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li class=""> <a href="/news/sports/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="/news/sports/tennis/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="/news/sports/kabaddi/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>कबड्डी </span></a> </li> <li class=""> <a href="/news/sports/badminton/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li class=""> <a href="/news/sports/more-sports/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/rashifal-today-387916.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/saptahik-rashifal.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/monthly-rashifal/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/yearly-rashifal/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">धर्म और आध्यात्म</a> <div class="oi-subnav-block"> <ul> <li> <a href="/topic/chalisa/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">चालीसा संग्रह</a> </li> </ul> </div> </li> <li> <a href="https://hindi.drivespark.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">ताजा खबर </a></li> <li><a href="/motivational-stories/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">पॉजीटिव न्यूज </a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">राजनीति</a></li> </ul> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2330;&#2352;&#2381;&#2330;&#2366; &#2350;&#2375;&#2306; </span> <a href="/topic/masik-rashiphal?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics1">दिसंबर राशिफल 2022</a> <a href="/topic/gujarat-assembly-elections-2022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">गुजरात विधानसभा चुनाव</a> <a href="/topic/fifa-world-cup?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">फीफा वर्ल्ड कप 2022</a> <a href="/himachal-pradesh-assembly-elections/?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">हिमाचल प्रदेश चुनाव</a> <a href="/webstories?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">वेब स्टोरीज</a> <a href="/topic/fake-news-buster?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics6">फैक्ट चेक</a> </div> </section> <div id="containerMain" data-content_id="732430" data-deeplink_flag="1" data-banned="0" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="rajasthan"> <div id="container" data-con_line="/news/rajasthan/" data-content_id="732430" data-category_name="rajasthan" data-category_id="749"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
.oi-recom-art-wrap.sticky {
    position: sticky;
    width: 300px;
    top: 0;
    z-index: 10000000002;
}
.oi-recom-art-wrap {position: relative;margin: 10px 0;background: #1f1f23;padding: 0 0 15px 0;height: auto;overflow: hidden;}
.oi-recom-art-heading {font-size: 16px;color: #fff;font-weight: bold;padding: 0 0px;background: #4d4d57;}
.oi-recom-art-content {position: relative;background: #4d4d57;padding: 7px 10px;}
.oi-recom-art-content a, .oi-recom-art-content a:hover {text-decoration: none;}
.oi-recom-art-content:after {content: '';display: table;clear: both;}
.oi-recom-art-thumbimg {float: left;width: 105px;position: relative;}
.oi-recom-art-thumbimg img {max-width: 100%;display: block;}
.oi-recom-art-title {font-size: 14px;color: #fff;padding: 0 5px;margin-left: 115px;line-height: 18px;}
.oi-recom-art-content .bx-wrapper .bx-controls {position: absolute;left: 0;right: 0;bottom: -5px;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager {margin: 0 auto;text-align: center;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item {
    display: inline-block!important;
}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a {font-size: 0;width: 5px;height: 5px;background: #7f7f7f;display: inline-block;margin: 0 3px;vertical-align: middle;border-radius: 50%;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a.active {background: #fff;}

</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Rajasthan</div> <a href="/news/rajasthan/rajasthan-police-arrested-5-miscreants-who-killed-gangster-raju-thehat-in-sikar-732437.html" class="oiHyperLink" data-uparam="ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2022/12/xgangsterrajutheht-1670143511.jpg.pagespeed.ic.zM8SKYP55Z.jpg" alt=""/></div> <div class="oi-recom-art-title">Raju Theht की हत्या करने वाले 5 बदमाशों को पुलिस ने पकड़ा, एनकाउंटर में 2 को लगी गोली, जानिए कौन हैं ये शूटर्स</div> </a> </li> <li> <div class="oi-recom-art-heading">#Rajasthan</div> <a href="/opinion/bjp-begins-his-operation-punjab-and-rajasthan-732388.html" class="oiHyperLink" data-uparam="ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2022/10/xbjpraj011-1665749898.jpg.pagespeed.ic.9mK2W_KsD1.jpg" alt=""/></div> <div class="oi-recom-art-title">BJP in Punjab: भाजपा का ऑपरेशन पंजाब और राजस्थान शुरू</div> </a> </li> <li> <div class="oi-recom-art-heading">#Rajasthan</div> <a href="/news/jaipur/campaigning-sardar-shahar-seat-rajasthan-has-come-end-732352.html" class="oiHyperLink" data-uparam="ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2022/12/xhanumanbenival011-1670091348.jpg.pagespeed.ic.FxXpR7yEDa.jpg" alt=""/></div> <div class="oi-recom-art-title">Rajasthan में सरदार शहर सीट के लिए थम गया प्रचार, सीट पर होगा त्रिकोणीय मुकाबला</div> </a> </li> <li> <div class="oi-recom-art-heading">#Rajasthan</div> <a href="/news/jaipur/satish-poonia-confident-about-chief-minister-post-rajasthan-know-which-big-leaders-have-patience-p-732330.html" class="oiHyperLink" data-uparam="ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2022/12/xsatishpooniya033-1670084557.jpg.pagespeed.ic._oEyyOJYIU.jpg" alt=""/></div> <div class="oi-recom-art-title">Rajasthan में मुख्यमंत्री पद को लेकर आश्वस्त हैं सतीश पूनिया, जानिए किस बड़े नेता का वरदहस्त है पूनिया पर</div> </a> </li> <li> <div class="oi-recom-art-heading">#Rajasthan</div> <a href="/news/jaipur/raju-theth-murder-responsibility-took-by-rohit-godara-kapurisar-sikar-latest-update-732328.html" class="oiHyperLink" data-uparam="ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2022/12/xrajuthethmurdetcasesikar-1670083032.jpg.pagespeed.ic.7mUF26556h.jpg" alt=""/></div> <div class="oi-recom-art-title">Raju Theth Murder की जिम्‍मेदारी लेने वाला Rohit Godara कौन है, राजू ठेठ की हत्‍या करने वालों का पता चला</div> </a> </li> <li> <div class="oi-recom-art-heading">#Rajasthan</div> <a href="/news/jaipur/dysp-narrowly-survived-the-encounter-of-25-rounds-of-firing-in-dholpur-in-rajasthan-732301.html" class="oiHyperLink" data-uparam="ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2022/12/xdeepakkhandelwal0111-1670076279.jpg.pagespeed.ic.z6QS_yx4Ce.jpg" alt=""/></div> <div class="oi-recom-art-title">Rajasthan में धौलपुर में 25 राउंड की फायरिंग की मुठभेड़ में बाल बाल बचे डीवाईएसपी, जानिए पूरा मामला</div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="rajasthan" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
राजस्थान &#2344;&#2381;&#2351;&#2370;&#2332;&#2364; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="rajasthan">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="rajasthan"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">राजस्थान</span> &#2325;&#2368; &#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2379;&#2306; &#2325;&#2375; &#2360;&#2366;&#2341; &#2326;&#2369;&#2342; &#2325;&#2379; &#2352;&#2326;&#2367;&#2319; &#2309;&#2346;&#2337;&#2375;&#2335;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related"> <h2 class="oi-left-heading">&#2332;&#2352;&#2370;&#2352; &#2346;&#2338;&#2364;&#2375;&#2306;</h2> <ul> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/samachar/chhattisgarh-uid-card-will-be-made-for-the-disabled-benefits-will-be-available-in-all-schemes-732451.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include"><img alt=" छात्तीसगढ़: दिव्यांगों का बनेगा यूआईडी कार्ड सभी योजनाओं में मिलेगा लाभ" src="https://hindi.oneindia.com/img/105x95x59/2022/12/xuntitled5-1670147532.jpg.pagespeed.ic.v5g1LMxhAJ.jpg"/></a> <a href="/samachar/chhattisgarh-uid-card-will-be-made-for-the-disabled-benefits-will-be-available-in-all-schemes-732451.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include"> छात्तीसगढ़: दिव्यांगों का बनेगा यूआईडी कार्ड सभी योजनाओं में मिलेगा लाभ</a> </li> <li class="clearfix"> <span class="timestamp">7 min ago</span> <a href="/news/sports/cricket/joe-root-batted-left-handed-against-pakistan-in-first-test-video-goes-viral-732450.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include"><img alt="VIDEO: जो रूट ने लेफ्ट हैण्ड से बल्लेबाजी कर उड़ाया पाकिस्तानी पिच का मज़ाक, वीडियो तेजी से वायरल" src="https://hindi.oneindia.com/img/105x95x59/2022/12/xjr-1670147081.jpg.pagespeed.ic.HdfsoiN04x.jpg"/></a> <a href="/news/sports/cricket/joe-root-batted-left-handed-against-pakistan-in-first-test-video-goes-viral-732450.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include">VIDEO: जो रूट ने लेफ्ट हैण्ड से बल्लेबाजी कर उड़ाया पाकिस्तानी पिच का मज़ाक, वीडियो तेजी से वायरल</a> </li> <li class="clearfix"> <span class="timestamp">8 min ago</span> <a href="/news/sports/cricket/sachin-tendulkar-run-out-row-wo-mujhse-pakistan-mai-nafrat-karege-wasim-akram-told-his-biography-732449.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include"><img alt="Sachin Tendulkar Row: 'वो मुझसे पाकिस्तान में नफरत करेंगे...', सचिन को गलत आउट करने पर सालों बाद बोले अकरम" src="https://hindi.oneindia.com/img/105x95x59/2022/12/xakram-991-1670147261.jpg.pagespeed.ic.3rPL9jHwjE.jpg"/></a> <a href="/news/sports/cricket/sachin-tendulkar-run-out-row-wo-mujhse-pakistan-mai-nafrat-karege-wasim-akram-told-his-biography-732449.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include">Sachin Tendulkar Row: 'वो मुझसे पाकिस्तान में नफरत करेंगे...', सचिन को गलत आउट करने पर सालों बाद बोले अकरम</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid='3'></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/news/epfo-if-you-have-more-than-one-account-merge-them-know-the-easy-process-030919.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="EPFO : एक से ज्यादा हो खाते तो करें उनका विलय, जानिए आसान प्रोसेस" src="https://hindi.goodreturns.in/img/150x99/2022/11/epfo-1669293909.jpg"/></a> <a href="https://hindi.goodreturns.in/news/epfo-if-you-have-more-than-one-account-merge-them-know-the-easy-process-030919.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">EPFO : एक से ज्यादा हो खाते तो करें उनका विलय, जानिए आसान प्रोसेस</a> </li> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/television/pratyusha-banerjee-s-ex-boyfriend-rahul-raj-singh-to-become-father-soon-says-he-is-very-excited-and-108208.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="पिता बनने वाले हैं प्रत्युषा बनर्जी के एक्स-बॉयफ्रेंड राहुल राज सिंह, बोले- एक्साइटेड और खुश हूं" src="https://hindi.filmibeat.com/img/150x99/2022/12/pratyusha-1670144804.jpg"/></a> <a href="https://hindi.filmibeat.com/television/pratyusha-banerjee-s-ex-boyfriend-rahul-raj-singh-to-become-father-soon-says-he-is-very-excited-and-108208.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">पिता बनने वाले हैं प्रत्युषा बनर्जी के एक्स-बॉयफ्रेंड राहुल राज सिंह, बोले- एक्साइटेड और खुश हूं</a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/news/safdarjung-hospital-is-facing-hacking-attack-after-aiims-cyberattack-024548.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="AIIMS Cyberattack के बाद Safdarjung Hospital कर रहा है हैकिंग अटैक का सामना" src="https://hindi.gizbot.com/img/150x99x100/img/2022/12/safdarjung-hospital-hacking-attack-1670141447.jpg"/></a> <a href="https://hindi.gizbot.com/news/safdarjung-hospital-is-facing-hacking-attack-after-aiims-cyberattack-024548.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">AIIMS Cyberattack के बाद Safdarjung Hospital कर रहा है हैकिंग अटैक का सामना</a> </li> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/exam/punjab-board-class-10th-computer-science-syllabus-2022-23-download-pdf-008854.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="पंजाब बोर्ड कक्षा 10वीं कंप्यूटर विज्ञान सिलेबस 2023, पीडीएफ डाउनलोड करें" src="https://hindi.careerindia.com/img/150x99/2022/12/punjabboardclass10thcomputersciencesyllabus2023-1670136210.jpg"/></a> <a href="https://hindi.careerindia.com/exam/punjab-board-class-10th-computer-science-syllabus-2022-23-download-pdf-008854.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">पंजाब बोर्ड कक्षा 10वीं कंप्यूटर विज्ञान सिलेबस 2023, पीडीएफ डाउनलोड करें</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/relationship/love-and-romance/easy-tips-to-rebuild-trust-in-relationship-after-lying-in-hindi-026855.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="पार्टनर से झूठ बोलने के बाद रिश्ते में ऐसे कायम करें विश्वास" src="https://hindi.boldsky.com/img/150x99/2022/12/build-cover-1669954669.jpg"/></a> <a href="https://hindi.boldsky.com/relationship/love-and-romance/easy-tips-to-rebuild-trust-in-relationship-after-lying-in-hindi-026855.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">पार्टनर से झूठ बोलने के बाद रिश्ते में ऐसे कायम करें विश्वास</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/most-beautiful-places-to-visit-in-india-for-bachelors-004538.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="भारत के इन जगहों पर ले सकते हैं बैचलर्स लाइफ के मजे, कर लीजिए दोस्तों के साथ प्लानिंग... " src="https://hindi.nativeplanet.com/img/150x99/2022/12/tri-travel-1670081207.jpg"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/most-beautiful-places-to-visit-in-india-for-bachelors-004538.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">भारत के इन जगहों पर ले सकते हैं बैचलर्स लाइफ के मजे, कर लीजिए दोस्तों के साथ प्लानिंग... </a> </li> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/two-wheelers/2022/affordable-electric-scooters-at-rs-45000-to-60000-details-023551.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="बेहद सस्ती कीमत पर मिल रहे हैं ये इलेक्ट्रिक स्कूटर्स, फीचर्स के मामले में एक्टिवा और एक्सेस भी फेल" src="https://hindi.drivespark.com/img/150x99/2022/12/most-affordable-electric-scooters-in-india-1670072427.jpg"/></a> <a href="https://hindi.drivespark.com/two-wheelers/2022/affordable-electric-scooters-at-rs-45000-to-60000-details-023551.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">बेहद सस्ती कीमत पर मिल रहे हैं ये इलेक्ट्रिक स्कूटर्स, फीचर्स के मामले में एक्टिवा और एक्सेस भी फेल</a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/tennis/rafael-nadal-statement-on-novak-djokovic-case-059182.html" class="col-block oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include"><img alt="जोकोविच ने कोरोना को लिया हल्के में, अब सामने आया राफेल नडाल का बयान" src="https://hindi.mykhel.com/img/150x99/2022/01/novak-1641461951.jpg"/></a> <a href="https://hindi.mykhel.com/tennis/rafael-nadal-statement-on-novak-djokovic-case-059182.html" class="os-short-text oiHyperLink" data-uparam="utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include">जोकोविच ने कोरोना को लिया हल्के में, अब सामने आया राफेल नडाल का बयान</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div class="pwaLeftPromo open-app"> <img src="/images/xoneindia-pwa-banner-300x250.jpg.pagespeed.ic.xfw8GLSgB4.jpg" alt="Oneindia App Download"/> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Rajasthan"> <div> <a href="/"><span>&#2361;&#2367;&#2306;&#2342;&#2368; &#2344;&#2381;&#2351;&#2370;&#2332;&#2364;</span></a> </div> <span class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/"><span>&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/rajasthan/"><span>&#2352;&#2366;&#2332;&#2360;&#2381;&#8205;&#2341;&#2366;&#2344;</span></a> </div> </div> </nav> <h1 class="heading"> Gahlot vs Pilot: क्या &#39;गद्दार&#39; प्रकरण का होगा भारत जोड़ो यात्रा पर असर? जानिए क्या बोले सचिन पायलट?</h1> <div class="oi-story-summary">हाल ही में सीएम अशोक गहलोत ने एनडीटीवी से बातचीत में कहा था कि 'राज्य के विधायक कभी उसे स्वीकार नहीं करेंगे जिसने बगावत की हो और जिसे गद्दार कहा गया हो।'</div> <div class="io-category" style="display: none">Rajasthan</div> <div class="io-author" style="display: none">oi-Ankur Sharma</div> <div class="author-detail clearfix" data-author="Ankur Sharma" data-twit-handle=""> <div class="posted-by"> <div class="oi-authors-thumb"><a rel="author" href="/authors/ankur.html" title="Profile of Ankur Sharma " target="_blank"><img src="/img/100x90x100/authors/x30-11-2022-13-08-07-92.jpg.pagespeed.ic.-YSnt-RCWL.jpg" loading="lazy" alt=""/></a></div><div class="author-profile written-by">By <a rel="author" href="/authors/ankur.html" title="Profile of Ankur Sharma " target="_blank"><strong>Ankur Sharma</strong></a></div> </div> <div class="time-date date-time"> <span> <time datetime="2022-12-04T14:18:09+05:30">
Updated: Sunday, December 4, 2022, 14:18 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 353px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIDK-wowgbv0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-HI&ref_campaign=Live-Patients" target="_blank"> <img src="/images/patient-2.gif"></a> </div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <div class="clearfix"> </div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2022/12/pilot-03-1670143320.jpg"> <div> <figure> <img src="/img/1200x90x675/2022/12/xpilot-03-1670143320.jpg.pagespeed.ic.A8mAv7O69x.jpg" class="image_listical c1" alt=" Gahlot vs Pilot:" title=" Gahlot vs Pilot:" data-cl-slideshow="" data-cl-title="Gahlot vs Pilot:" data-cl-description="" data-cl-imageid="732430-0"/></figure> </div> </div> <div id="toptextpromo"> </div> <p> <strong>
Gahlot
vs
Pilot:</strong>
हाल
ही
में
हुए
'गद्दार'
प्रकरण
के
बाद
से
सीएम
अशोक
गहलोत
और
दिग्गज
नेता
सचिन
पायलट
के
बीच
चल
रही
खींचतान
पर
विरोधी
भी
मुखर
हो
गए
हैं।
हालांकि
पार्टी
का
शीर्ष
कमान
राजस्थान
पार्टी
में
चल
रहे
मनमुटाव
से
इंकार
कर
चुका
है
लेकिन
गहलोत
गुट
और
पायलट
गुट
के
बीच
तनातनी
लगातार
देखी
जा
रही
है,
ऐसे
में
इस
बारे
में
अब
सचिन
पायलट
का
बयान
सामने
आया
है।
सचिन
पायलट
ने
रविवार
को
मीडिया
से
बात
करते
हुए
कहा
कि
'राज्य
में
सब
कुछ
ठीक
है,
पार्टी
की
प्रदेश
इकाई
पूरी
तरह
से
एक
है,
कहीं
कोई
मनमुटाव
नहीं
है,
सब
लोग
एक
साथ
मिलकर
राज्य
हित
में
काम
कर
रहे
हैं।'</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990008763-0' class='oi-axt' data-elementid='4'> </div> </div> </div> <div id="first_slide_info"> </div> <div id="slide_container"> <div class="c3"> </div> <div id="frame-fancybox-overlay" class="overlay-fixed c4"> </div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf530793-732430" data-gal-headline="'हमारा पूरा फोकस यात्रा को सफल बनाने पर है'" data-gal-desc="दरअसल पीटीआई को दिए गए इंटरव्यू में जब सचिन पायलट से सवाल किया गया था कि 'क्या भारत जोड़ो यात्रा पर राजस्थान के हालिया घटनाक्रमों का असर ..." data-gal-src="hindi.oneindia.com/img/600x100/1200x90x675/2022/12/gahlot-001-1670142854.jpg"> <section class="listicalSliderContent"> <figure> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"> <img src="/img/1200x90x675/2022/12/xgahlot-001-1670142854.jpg.pagespeed.ic.5siAZy0Fwa.jpg" alt=" 'हमारा पूरा फोकस यात्रा को सफल बनाने पर है'" title="" class="sliderImg image_listical"/></div> </figure> </section> </div> <h2 class="para_head">
'हमारा
पूरा
फोकस
यात्रा
को
सफल
बनाने
पर
है'</h2> <p>
दरअसल
पीटीआई
को
दिए
गए
इंटरव्यू
में
जब
सचिन
पायलट
से
सवाल
किया
गया
था
कि
'क्या
भारत
जोड़ो
यात्रा
पर
राजस्थान
के
हालिया
घटनाक्रमों
का
असर
पड़ेगा?
'
तो
इस
पर
पायलट
ने
मुस्कुराते
हुए
उत्तर
दिया
कि
'हमारा
पूरा
फोकस
इस
यात्रा
को
सफल
बनाने
पर
है,
पार्टी
के
अंदर
सब
यही
विचार
रखते
हैं,
कोई
किसी
और
चीज
के
बारे
में
नहीं
सोच
रहा
है,
हम
सभी
राज्य
हित
के
ही
बारे
में
सोच
रहे
हैं,
इस
वक्त
हर
किसी
के
दिमाग
में
केवल
ये
ही
चल
रहा
है
कि
प्रदेश
में
भारत
जोड़ो
यात्रा
को
दूसरे
राज्यों
की
तुलना
में
ज्यादा
सफल
कैसे
बनाया
जाए?
'</p> <div id="taboola-mid-article-thumbnails"> </div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf530794-732430" data-gal-headline="'जहां कम से कम एक दर्जन लोग सीएम के दावेदार हैं'" data-gal-desc="सीएम अशोक गहलोत के साथ अपने मतभेदों पर पायलट ने कहा कि 'दरअसल ये सब विरोधी दल यानी कि भाजपा की ओर से फैलाया जा रहा है, जहां कम से कम एक द..." data-gal-src="hindi.oneindia.com/img/600x100/2022/12/gahlot-002-1670142951.jpg"> <section class="listicalSliderContent"> <figure class="onImage"> <img src="/img/2022/12/xgahlot-002-1670142951.jpg.pagespeed.ic.YViNFCAqgy.jpg" alt="'जहां कम से कम एक दर्जन लोग सीएम के दावेदार हैं'" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c5" id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5'> </div> </div> </div> <h2 class="para_head">
'जहां
कम
से
कम
एक
दर्जन
लोग
सीएम
के
दावेदार
हैं'</h2> <p>
सीएम
अशोक
गहलोत
के
साथ
अपने
मतभेदों
पर
पायलट
ने
कहा
कि
'दरअसल
ये
सब
विरोधी
दल
यानी
कि
भाजपा
की
ओर
से
फैलाया
जा
रहा
है,
जहां
कम
से
कम
एक
दर्जन
लोग
सीएम
के
दावेदार
हैं,
वहां
बहुत
ज्यादा
गुटबाजी
है,
सच
तो
ये
है
कि
पिछले
चार
सालों
से
वो
राजस्थान
में
अच्छे
विपक्ष
का
भी
रोल
भी
प्ले
नहीं
कर
पाए,
कुछ
लोग
कहानियां
गढ़ने
में
माहिर
हैं
और
वो
इसी
में
लगे
हैं।'</p> <div id="recommended_video" class="recommended_video"> </div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf530795-732430" data-gal-headline="'जनता का साथ हमें मिला है और आगे भी मिलेगा'" data-gal-desc="पायलट ने कहा कि 'राहुल जी की भारत जोड़ो यात्रा अगले 12 महीनों के अंदर होने वाले विधानसभा चुनाव की दिशा में हमारे प्रयासों को मजबूत करेगी,..." data-gal-src="hindi.oneindia.com/img/600x100/2022/12/pilot-0011-1670143068.jpg"> <section class="listicalSliderContent"> <figure> <img src="/img/2022/12/xpilot-0011-1670143068.jpg.pagespeed.ic.nEPrEB9RHL.jpg" alt="'जनता का साथ हमें मिला है और आगे भी मिलेगा'" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">
'जनता
का
साथ
हमें
मिला
है
और
आगे
भी
मिलेगा'</h2> <p>
पायलट
ने
कहा
कि
'राहुल
जी
की
भारत
जोड़ो
यात्रा
अगले
12
महीनों
के
अंदर
होने
वाले
विधानसभा
चुनाव
की
दिशा
में
हमारे
प्रयासों
को
मजबूत
करेगी,
जनता
का
साथ
हमें
मिला
है
और
हमें
पूरी
उम्मीद
है
कि
आगे
भी
मिलता
ही
रहेगा।'</p> <p> <strong>
'भारत
जोड़ो
यात्रा
को
सफल
बनाना
है'</strong></p> <p>
जब
उनसे
गहलोत
के
'गद्दार'
कहे
जाने
वाले
बयान
पर
सवाल
किया
गया
कि
'क्या
इससे
यात्रा
पर
असर
होगा?
तो
उन्होंने
कहा
कि
'मुझे
लगता
है
कि
इस
वक्त
केवल
भारत
जोड़ो
यात्रा
को
सफल
बनाने
पर
बात
होनी
चाहिए
इसके
अलावा
किसी
और
बात
पर
ध्यान
देना
बेकार
होगा,
मैं
केवल
यही
कहना
चाहता
हूं
फिलहाल
हमारी
प्राथमिकता
अगला
विधानसभा
चुनाव
जीतने
की
है
और
मुझे
लगता
है
कि
राज्य
में
भारत
जोड़ो
यात्रा
सफल
होगी।'</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf530796-732430" data-gal-headline="अशोक गहलोत ने पायलट को कहा था गद्दार" data-gal-desc="आपको बता दें कि सीएम अशोक गहलोत ने हाल ही में एनडीटीवी से बातचीत में कहा था कि 'राज्य के विधायक कभी उसे स्वीकार नहीं करेंगे जिसने बगावत क..." data-gal-src="hindi.oneindia.com/img/600x100/2022/12/cm-001-1670143174.jpg"> <section class="listicalSliderContent"> <figure> <img src="/img/2022/12/xcm-001-1670143174.jpg.pagespeed.ic.3pNDDahwZu.jpg" alt="अशोक गहलोत ने पायलट को कहा था गद्दार" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'> </div> </div> <h2 class="para_head">
अशोक
गहलोत
ने
पायलट
को
कहा
था
गद्दार</h2> <p>
आपको
बता
दें
कि
सीएम
अशोक
गहलोत
ने
हाल
ही
में
एनडीटीवी
से
बातचीत
में
कहा
था
कि
'राज्य
के
विधायक
कभी
उसे
स्वीकार
नहीं
करेंगे
जिसने
बगावत
की
हो
और
जिसे
गद्दार
कहा
गया
हो,
आलाकमान
कभी
भी
एक
गद्दार
को
सीएम
नहीं
बना
सकती
है।'
गहलोत
के
इस
बयान
पर
बवाल
मच
गया
था।</p> <p> <strong>
'
'बचकानी
हरकतों
से
बाज
आना
चाहिए'</strong></p> <p>
इस
बयान
पर
सचिन
पायलट
ने
पलटवार
करते
हुए
कहा
था
कि
'गहलोत
पार्टी
के
वरिष्ठ
नेता
हैं
इसलिए
उन्हें
अपने
पद
और
गरिमा
का
ख्याल
रखना
चाहिए
और
इस
तरह
से
बचकानी
हरकतों
से
बाज
आना
चाहिए।
वो
पहले
भी
मेरे
लिए
ऐसे
शब्दों
का
इस्तेमाल
कर
चुके
हैं।'</p> <p> <span class="deepLinkPromo" id="content_732406"> <a class="oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Also-Read" href="https://hindi.oneindia.com/news/bihar/lalu-yadav-kidney-transplant-iswar-ke-roop-mai-daughter-rohini-achary-wrote-emotional-post-rjd-chief-732406.html"> <img class="deepLinkPromoImg" src="https://hindi.oneindia.com/img/2022/12/xlallu-final-001-1670137876.jpg.pagespeed.ic.zGQT52rY8T.jpg" alt="Lalu Yadav: 'ईश्वर के रूप में पापा को देखा है...' लालू की डॉक्टर बिटिया की ये पोस्ट देखकर भर आएंगी आंखें" title="Lalu Yadav: 'ईश्वर के रूप में पापा को देखा है...' लालू की डॉक्टर बिटिया की ये पोस्ट देखकर भर आएंगी आंखें"/>Lalu
Yadav:
'ईश्वर
के
रूप
में
पापा
को
देखा
है...'
लालू
की
डॉक्टर
बिटिया
की
ये
पोस्ट
देखकर
भर
आएंगी
आंखें</a></span></p> </div> </div> <div class="c3"> </div> </div> <div class="clearfix"> </div> <blockquote class="twitter-tweet blockquote"> <p lang="hi" dir="ltr" xml:lang="hi">
पूरा
राजस्थान
राहुल
जी
की
<a href="https://twitter.com/hashtag/BharatJodoYatra?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">
#BharatJodoYatra</a>
से
जुड़
रहा
है,
क्या
आप
आ
रहे
हैं
?
<a href="https://t.co/4AG9PYIbqA" rel="nofollow">
pic.twitter.com/4AG9PYIbqA</a></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div>
—
Sachin
Pilot
(@SachinPilot)
<a href="https://twitter.com/SachinPilot/status/1598867877805064192?ref_src=twsrc%5Etfw" rel="nofollow">
December
3,
2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <div class="c6"> <div data-album-id="94925" data-host="www.oneindia.com" class="embed_photos_container"> </div> </div> <div id="electionConnector"> </div> </p> <div id="cmtButton" class="comments-wrap"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments" aria-label="Vuukle"></a> Comments
<i class="comments-icon"></i></span> </div> <section> <div class="mykhel-webstories-sliderwrap noSwipe"> <div class="mykhel-webstories-slider"> <div class="mykhel-webstories-slider-content"> <div id="webswdg" class="mykhel-webstories-slider-contentinner"> <div id="webswdg"></div> </div> </div> </div> </div> </section> <div id="endofcontent" style="clear: both;"></div> <div class="mat_promo"><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100085715642' class='exclude' target='_blank' rel="nofollow"> <span class='mat1'>परफेक्ट जीवनसंगी की तलाश? भारत मैट्रिमोनी पर <span class='mat2'>निःशुल्क रजिस्ट्रेशन करे!</span></a></div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/rajasthan/" class="oiHyperLink" data-uparam="ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink"><h2 class="widgetHeading">&#2309;&#2343;&#2367;&#2325; <span>राजस्थान</span> &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/raju-theth-murder-case-sikar-rajasthan-who-was-tarachand-kadwasara-732282.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xrajuthethmurdersikar-1670071159.jpg.pagespeed.ic.9GJHJ9phqF.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/raju-theth-murder-case-sikar-rajasthan-who-was-tarachand-kadwasara-732282.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider">Raju Theth Sikar : राजू ठेठ के साथ मारा गया ताराचंद कड़वासरा कौन था? शव के पास बेटी की फोटो Viral</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly93d3cucHZpYmUuaW4vY29tbXVuaXR5L3RvcGljL3Jlc3VtYWJsZXVwbG9hZHMvMzUyZjdmYWQtNDE3MS00MDk2LTljMDItNmE0MDhlNzljZjhiLm1wNA==" data-title="चूरूःसीकर घटना को लेकर क्या कहा आरएलपी सुप्रीमो बेनीवाल ने,सुनिए आप भी" data-url="https://hindi.oneindia.com/videos/churu-2022-dec-04-1670141124017150804-3508786.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/churu-2022-dec-04-1670141124017150804.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670141124017150804"><img src="https://hindi.oneindia.com/image/200x112x100/2022/12/xchuru-2022-dec-04-1670141124017150804.jpg.pagespeed.ic.DZwuDOq1Lg.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly93d3cucHZpYmUuaW4vY29tbXVuaXR5L3RvcGljL3Jlc3VtYWJsZXVwbG9hZHMvMzUyZjdmYWQtNDE3MS00MDk2LTljMDItNmE0MDhlNzljZjhiLm1wNA==" data-title="चूरूःसीकर घटना को लेकर क्या कहा आरएलपी सुप्रीमो बेनीवाल ने,सुनिए आप भी" data-url="https://hindi.oneindia.com/videos/churu-2022-dec-04-1670141124017150804-3508786.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/churu-2022-dec-04-1670141124017150804.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670141124017150804">चूरूःसीकर घटना को लेकर क्या कहा आरएलपी सुप्रीमो बेनीवाल ने,सुनिए आप भी</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/raju-thehat-murder-case-latest-update-tense-in-sk-hospital-sikar-732230.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xuntitled1-1670063338.jpg.pagespeed.ic.ytA7YQr591.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/raju-thehat-murder-case-latest-update-tense-in-sk-hospital-sikar-732230.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"> Who Was Raju Theth : राजू ठेहट समेत दो की हत्‍या के बाद SIKAR बंद, परिजनों का शव लेने से इनकार</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTJiNTA4NWUwNzNhYzExZWQ5OWZiM2NlODMzYWYwZmU3XzQ4MHB4Lm1wNA==" data-title="राजसमंद: मॉर्निंग वाॅक से घर लौट रहे बुुजुर्ग के साथ हुआ कुछ ऐसा की मौके पर जमा हो गई भारी भीड़" data-url="https://hindi.oneindia.com/videos/rajsamand-2022-dec-04-1670141847109128478-3508762.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/rajsamand-2022-dec-04-1670141847109128478.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670141847109128478"><img src="https://hindi.oneindia.com/image/200x112x100/2022/12/xrajsamand-2022-dec-04-1670141847109128478.jpg.pagespeed.ic.pRfionCOBf.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTJiNTA4NWUwNzNhYzExZWQ5OWZiM2NlODMzYWYwZmU3XzQ4MHB4Lm1wNA==" data-title="राजसमंद: मॉर्निंग वाॅक से घर लौट रहे बुुजुर्ग के साथ हुआ कुछ ऐसा की मौके पर जमा हो गई भारी भीड़" data-url="https://hindi.oneindia.com/videos/rajsamand-2022-dec-04-1670141847109128478-3508762.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/rajsamand-2022-dec-04-1670141847109128478.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670141847109128478">राजसमंद: मॉर्निंग वाॅक से घर लौट रहे बुुजुर्ग के साथ हुआ कुछ ऐसा की मौके पर जमा हो गई भारी भीड़</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/rca-elections-rajasthan-december-24-there-will-be-fight-between-vaibhav-and-nandu-faction-732222.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xvaibhavgahlot011-1670061442.jpg.pagespeed.ic.iZyBFHPFM2.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/rca-elections-rajasthan-december-24-there-will-be-fight-between-vaibhav-and-nandu-faction-732222.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider">Rajasthan में आरसीए चुनाव 24 दिसंबर को, वैभव गुट और नांदू गुट के बीच होगा मुकाबला</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTNmYjMwYTkwNzNiMDExZWRhM2RmZDY2ZDk3MDM5YjA5XzQ4MHB4Lm1wNA==" data-title="अलवर : युवक की सड़क हादसे में दर्दनाक मौत, घर जाने के लिए पति का इंतजार करती रह गई पत्नी" data-url="https://hindi.oneindia.com/videos/alwar-2022-dec-04-1670143435718118840-3508760.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/alwar-2022-dec-04-1670143435718118840.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670143435718118840"><img src="https://hindi.oneindia.com/image/200x112x100/2022/12/xalwar-2022-dec-04-1670143435718118840.jpg.pagespeed.ic.bK4ChktD5d.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTNmYjMwYTkwNzNiMDExZWRhM2RmZDY2ZDk3MDM5YjA5XzQ4MHB4Lm1wNA==" data-title="अलवर : युवक की सड़क हादसे में दर्दनाक मौत, घर जाने के लिए पति का इंतजार करती रह गई पत्नी" data-url="https://hindi.oneindia.com/videos/alwar-2022-dec-04-1670143435718118840-3508760.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/alwar-2022-dec-04-1670143435718118840.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670143435718118840">अलवर : युवक की सड़क हादसे में दर्दनाक मौत, घर जाने के लिए पति का इंतजार करती रह गई पत्नी</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/who-was-raju-thehat-gangster-sikar-rajasthan-full-story-of-murder-family-life-style-732200.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xwhowasrajuthehth-1670055961.jpg.pagespeed.ic.pPevv8p_60.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/who-was-raju-thehat-gangster-sikar-rajasthan-full-story-of-murder-family-life-style-732200.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider">Raju Theth Murder Video : गांव ठेहट के राजू के गैंगस्‍टर बनने की पूरी कहानी, अब सीकर में क्‍या हालात?</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWNmYzQzNGQwNzM5ZjExZWRiNjdmMjlhNzE1OGQ2NzFhXzQ4MHB4Lm1wNA==" data-title="कोटा: तेज रफ्तार ट्रक की टक्कर से युवक की मौत, पिता घायल..." data-url="https://hindi.oneindia.com/videos/kota-2022-dec-04-1670136540348168500-3508724.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/kota-2022-dec-04-1670136540348168500.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670136540348168500"><img src="https://hindi.oneindia.com/image/200x112x100/2022/12/xkota-2022-dec-04-1670136540348168500.jpg.pagespeed.ic.ru-SK3AKvR.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWNmYzQzNGQwNzM5ZjExZWRiNjdmMjlhNzE1OGQ2NzFhXzQ4MHB4Lm1wNA==" data-title="कोटा: तेज रफ्तार ट्रक की टक्कर से युवक की मौत, पिता घायल..." data-url="https://hindi.oneindia.com/videos/kota-2022-dec-04-1670136540348168500-3508724.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/kota-2022-dec-04-1670136540348168500.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670136540348168500">कोटा: तेज रफ्तार ट्रक की टक्कर से युवक की मौत, पिता घायल...</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/ajay-maken-will-not-come-jhalawar-welcome-rahul-gandhi-bharat-jodo-yatra-rajasthan-732178.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xajaymaken033-1670050765.jpg.pagespeed.ic.EU6c1jU6mv.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/ajay-maken-will-not-come-jhalawar-welcome-rahul-gandhi-bharat-jodo-yatra-rajasthan-732178.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider">Rajasthan में राहुल गांधी की भारत जोड़ो यात्रा का स्वागत करने झालावाड़ नहीं आएंगे प्रभारी अजय माकन, जानिए वजह</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTMzODcyOGMwNzNhNDExZWRhZmZmZWVlMTYwMGI5NGU5XzQ4MHB4Lm1wNA==" data-title="झुंझुनू :महिपाल मेघवाल पर राजपाशा धारा के तहत होगी कार्रवाई" data-url="https://hindi.oneindia.com/videos/jhujhunu-2022-dec-04-1670138413276112971-3508694.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/jhujhunu-2022-dec-04-1670138413276112971.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670138413276112971"><img src="https://hindi.oneindia.com/image/200x112x100/2022/12/xjhujhunu-2022-dec-04-1670138413276112971.jpg.pagespeed.ic.2YnYhNSLqb.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTMzODcyOGMwNzNhNDExZWRhZmZmZWVlMTYwMGI5NGU5XzQ4MHB4Lm1wNA==" data-title="झुंझुनू :महिपाल मेघवाल पर राजपाशा धारा के तहत होगी कार्रवाई" data-url="https://hindi.oneindia.com/videos/jhujhunu-2022-dec-04-1670138413276112971-3508694.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/jhujhunu-2022-dec-04-1670138413276112971.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670138413276112971">झुंझुनू :महिपाल मेघवाल पर राजपाशा धारा के तहत होगी कार्रवाई</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/raju-theth-shot-dead-in-sikar-rajasthan-by-anandpal-gang-732169.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xrajuthethmurderinsikar-1670049619.jpg.pagespeed.ic.yQoQK9uz3c.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/raju-theth-shot-dead-in-sikar-rajasthan-by-anandpal-gang-732169.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider">Raju Theth Sikar VIDEO: राजस्‍थान के गैंगस्‍टर राजू ठेहट की गोली मारकर हत्‍या, जानिए किसने ली जिम्‍मेदारी?</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTI5MWE5NDEwNzNhMTExZWRiM2VmMGQyOTI2ODQ2YTUwXzQ4MHB4Lm1wNA==" data-title="बूंदी: नंदीशाला की मांग कब सुनेगी सरकार? धरने को मिल रहा है समर्थन..." data-url="https://hindi.oneindia.com/videos/bundi-2022-dec-04-1670137044735115757-3508680.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/bundi-2022-dec-04-1670137044735115757.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670137044735115757"><img src="https://hindi.oneindia.com/image/200x112x100/2022/12/xbundi-2022-dec-04-1670137044735115757.jpg.pagespeed.ic.NdYms9yYtV.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTI5MWE5NDEwNzNhMTExZWRiM2VmMGQyOTI2ODQ2YTUwXzQ4MHB4Lm1wNA==" data-title="बूंदी: नंदीशाला की मांग कब सुनेगी सरकार? धरने को मिल रहा है समर्थन..." data-url="https://hindi.oneindia.com/videos/bundi-2022-dec-04-1670137044735115757-3508680.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/200x112x100/2022/12/bundi-2022-dec-04-1670137044735115757.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1670137044735115757">बूंदी: नंदीशाला की मांग कब सुनेगी सरकार? धरने को मिल रहा है समर्थन...</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/rajasthan/a-layer-of-ice-forms-on-vehicles-and-fields-in-mount-abu-732144.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xmountabu-1670041064.jpg.pagespeed.ic.Nz1pg3vMuR.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/rajasthan/a-layer-of-ice-forms-on-vehicles-and-fields-in-mount-abu-732144.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider">राजस्थान: Mount Abu में गिरी बर्फ, गाड़ियों के ऊपर जमी सफेद चादर</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/rajasthan/27-girls-of-government-school-in-hanumangarh-fell-ill-after-drinking-milk-given-bal-gopal-yojana-732097.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xmilk-1669999683.jpg.pagespeed.ic.iVxrUuaRUn.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/rajasthan/27-girls-of-government-school-in-hanumangarh-fell-ill-after-drinking-milk-given-bal-gopal-yojana-732097.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider">मुख्यमंत्री बाल गोपाल योजना के तहत दिए गए दूध को पीने से हनुमानगढ़ के सरकारी स्‍कूल की 27 बच्चियां हुईं बीमार </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/jaipur/former-rajasthan-chief-minister-vasundhara-raje-went-delhi-special-plane-with-jp-nadda-732090.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xvasundhararaje022-1669997911.jpg.pagespeed.ic.atSuELiSnV.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/jaipur/former-rajasthan-chief-minister-vasundhara-raje-went-delhi-special-plane-with-jp-nadda-732090.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider">Rajasthan की पूर्व मुख्यमंत्री वसुंधरा राजे क्यों गई जेपी नड्डा के साथ विशेष विमान से दिल्ली, जानिए पूरी वजह</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/udaipur/indian-army-truck-full-of-ammunition-caught-fire-on-gogunda-highway-udaipur-rajasthan-732061.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xindianarmytruckfireudaipurrajasthan-1669992047.jpg.pagespeed.ic.ewszNwpDZ5.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/udaipur/indian-army-truck-full-of-ammunition-caught-fire-on-gogunda-highway-udaipur-rajasthan-732061.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider">Udaipur : गोगुंदा हाईवे पर गोला बारूद से भरे Indian Army के Truck में लगी आग, ब्‍लास्टिंग से लगा जाम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/rajasthan/rajasthan-grandson-burnt-oil-on-the-statues-of-legends-shameful-act-captured-in-cctv-732056.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xshaheed4-1669991108.jpg.pagespeed.ic.tymtp5Gh6q.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/rajasthan/rajasthan-grandson-burnt-oil-on-the-statues-of-legends-shameful-act-captured-in-cctv-732056.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider">Rajasthan: महापुरूषों की मूर्तियों पर पोता जला हुआ तेल, सीसीटीवी में कैद हुई शर्मनाक हरकत </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/rajasthan/vijay-singh-gurjar-success-story-delhi-police-constable-to-ips-of-gujarat-cadre-732027.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2022/12/xipsvijaysinghgurjar-1669985057.jpg.pagespeed.ic.E7OFt2kHMN.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/rajasthan/vijay-singh-gurjar-success-story-delhi-police-constable-to-ips-of-gujarat-cadre-732027.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider"> किसान का कांस्‍टेबल बेटा बना IPS, जानिए फिर चर्चा में क्‍यों आई विजय सिंह गुर्जर की सक्‍सेस स्‍टोरी? </a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="ashok gehlot, sachin pilot, rajasthan, congress, bjp, rahul gandhi, bharat jodo yatra, rajasthan assembly election 2023, राजस्थान विधानसभा चुनाव 2023, अशोक गहलोत, सचिन पायलट, राजस्थान, कांग्रेस, भाजपा, राहुल गांधी, भारत जोड़ो यात्रा" data-eng-tags="ashok gehlot, sachin pilot, rajasthan, congress, bjp, rahul gandhi, bharat jodo yatra, rajasthan assembly election 2023"><span class="tags_head">Read more about: </span> <h3> <a title="ashok gehlot" href="/topic/ashok-gehlot">ashok gehlot</a> <a title="sachin pilot" href="/topic/sachin-pilot">sachin pilot</a> <a title="rajasthan" href="/topic/rajasthan">rajasthan</a> <a title="congress" href="/topic/congress">congress</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="rahul gandhi" href="/topic/rahul-gandhi">rahul gandhi</a> <a title="bharat jodo yatra" href="/topic/bharat-jodo-yatra">bharat jodo yatra</a> <a title="rajasthan assembly election 2023" href="/topic/rajasthan-assembly-election-2023">rajasthan assembly election 2023</a> <a title="राजस्थान विधानसभा चुनाव 2023" href="/topic/राजस्थान-विधानसभा-चुनाव-2023">राजस्थान विधानसभा चुनाव 2023</a> <a title="अशोक गहलोत" href="/topic/अशोक-गहलोत">अशोक गहलोत</a> <a title="सचिन पायलट" href="/topic/सचिन-पायलट">सचिन पायलट</a> <a title="राजस्थान" href="/topic/राजस्थान">राजस्थान</a> <a title="कांग्रेस" href="/topic/कांग्रेस">कांग्रेस</a> <a title="भाजपा" href="/topic/भाजपा">भाजपा</a> <a title="राहुल गांधी" href="/topic/राहुल-गांधी">राहुल गांधी</a> <a title="भारत जोड़ो यात्रा" href="/topic/भारत-जोड़ो-यात्रा">भारत जोड़ो यात्रा</a></h3></div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Senior Congress leader Sachin Pilot on Sunday said the party's state unit is "fully united" and focused on only Bharat Jodo Yatra, the traitor episode not affected it.
</div> </div> <div class="photoVideoSection" style="clear: both; padding-top: 10px;"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="www.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="fb-promo-section"><span style="line-height:15px;"> <span style="font-size:14px;font-weight:bold;color:#666;margin:10px 0 10px 0;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span style="vertical-align: bottom;" class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </div> </div> </div> </article> <div class="taboola-widget"> <div id='div_61893006212735' style="padding-top:10px;clear: both;"></div> <div id="td-bottom-mpu-1" style="clear: both; padding: 10px 0; text-align: center;"></div> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails" style="width:97%;"></div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"></div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/sports/cricket/australia-beat-west-indies-in-perth-test-nathan-lyon-bowled-brilliantly-732418.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2022/12/xaus-1670140521.jpg.pagespeed.ic.wagk19xL5W.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/sports/cricket/australia-beat-west-indies-in-perth-test-nathan-lyon-bowled-brilliantly-732418.html" target="_blank">ऑस्ट्रेलिया ने वेस्टइंडीज को चटाई धूल, नाथन लायन की घातक गेंदबाजी</a></h5> <div class="clear"></div> </li> <li> <a href="/news/gwalior/clashes-broke-out-over-bursting-firecrackers-at-a-wedding-ceremony-in-gwalior-732416.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2022/12/xgwalior62-1670140151.jpeg.pagespeed.ic.RC5rzH9fKa.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/gwalior/clashes-broke-out-over-bursting-firecrackers-at-a-wedding-ceremony-in-gwalior-732416.html" target="_blank">Gwalior news: पटाखा चलाने से मना किया तो बाराती चलाने लगे गोलियां</a></h5> <div class="clear"></div> </li> <li> <a href="/news/bihar/patna-high-court-reprimanded-bihar-police-on-bulldozer-action-732412.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2022/12/xbulldozer-1670138485.jpg.pagespeed.ic.kQuZtlQBPY.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/bihar/patna-high-court-reprimanded-bihar-police-on-bulldozer-action-732412.html" target="_blank">&#39;अब यहां भी बुलडोजर चलेगा क्या&#39;? अवैध कार्रवाई पर हाईकोर्ट के जज ने सुनाई खरी-खरी</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight" style="margin-bottom: 10px;"></div> <div id="insticator-container"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed" embed-id="c4222049-4e85-4058-aeeb-c6f855873447"></div> <div id="div-insticator-ad-2"></div> </div> <div id="sidebarRight"> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oWlMLg" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;min-height: 600px;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt"></div> </div> </div> </div> </section> <style>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</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 14px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://www.oneindia.com/photos/"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="https://coupons.oneindia.com"><i class="fa fa-angle-right"></i> कूपन</a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> | <a href="https://www.oneindia.com/code-of-business-conduct.html" target="_blank">Code of Business Conduct</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=25"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>तुरंत पाएं न्यूज अपडेट</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="coflip" style="position: fixed; right:0px; bottom:60px;z-index:999999999;"><iframe id="coronaIframe" style="border:0;scrolling:none;height: 110px;width:150px;" src="https://hindi.oneindia.com/common/corona/corona-virus-flip.html" scrolling="no"></iframe></div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=4.0.98';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script type="text/javascript">if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){if(icrflagad&&jioAdsenabled){var jio_slots_config=[{"name":"oi-hi-web-728x90","zone_key":"5oi861bw","zone_id":18151,"uid":"oideskhi1","loadflag":1},{"name":"oi-hi-web-160x600","zone_key":"e5jw48xa","zone_id":18154,"uid":"oideskhi2","loadflag":1},{"name":"oi-hi-web-300x250","zone_key":"tckhlyx1","zone_id":18184,"uid":"oideskhi3","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-5","zone_key":"oj6u5n18","zone_id":18169,"uid":"oideskhi8","loadflag":1}];var jio_inarticle_slots_config=[{"name":"oi-hi-web-inarticle-300x250-1","zone_key":"lfks6mav","zone_id":18157,"uid":"oideskhi4","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-2","zone_key":"w7bh6mx9","zone_id":18187,"uid":"oideskhi5","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-3","zone_key":"pt0k7mhr","zone_id":18163,"uid":"oideskhi6","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-4","zone_key":"qpjltvc5","zone_id":18166,"uid":"oideskhi7","loadflag":1}];if(document.querySelector('.cmscontent-top')){var adelem=document.querySelector('.cmscontent-top');var loadstatus=jio_slots_config[0]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[0]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[0]['zone_key']);jioDiv.setAttribute('data-source',location.host);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-left-article')){var adelem=document.querySelector('.cmscontent-left-article');var loadstatus=jio_slots_config[1]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[1]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[1]['zone_key']);jioDiv.setAttribute('data-source',location.host);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-right1')){var adelem=document.querySelector('.cmscontent-right1');var loadstatus=jio_slots_config[2]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[2]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[2]['zone_key']);jioDiv.setAttribute('data-source',location.host);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-right2')){var adelem=document.querySelector('.cmscontent-right2');var loadstatus=jio_slots_config[3]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[3]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[3]['zone_key']);jioDiv.setAttribute('data-source',location.host);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.refreshInarticleAd')){var adelem=document.querySelectorAll('.refreshInarticleAd');var adelemlen=adelem.length;if(adelemlen>0){for(g=0;g<adelemlen;g++){if(jio_inarticle_slots_config[g]){var loadstatus=jio_inarticle_slots_config[g]['loadflag'];if(loadstatus){adelem[g].innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_inarticle_slots_config[g]['uid'];jioDiv.setAttribute('data-adspot-key',jio_inarticle_slots_config[g]['zone_key']);jioDiv.setAttribute('data-source',location.host);jioDiv.setAttribute('data-refresh-rate',30);adelem[g].appendChild(jioDiv);}}}}}window.addEventListener('DOMContentLoaded',function(){JioAds.setConfiguration({logLevel:1});});}}}var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindiahindi/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'hindi',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){}if(document.querySelector('.cmscontent-right1')){}if(document.querySelector('.cmscontent-left-article')){}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiahi.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>if(document.getElementById('bottomOutBrainWdg')){if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}else{var canonical_url=window.location.href;}document.getElementById('bottomOutBrainWdg').innerHTML='<div class="OUTBRAIN" data-src="'+canonical_url+'" data-widget-id="AR_10"></div>';}</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1380172790277-0','div-gpt-ad-1508837676164-2','div-gpt-ad-1485755725975-1'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}else{var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/cms/render-native-ad.js?slotpos="+slotpos+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oihindi_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=hi&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-banned")){var bannedflag=document.getElementById("containerMain").getAttribute("data-banned");if(bannedflag==1){function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();var pageUrl=encodeURIComponent(window.location.href);var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?url='+pageUrl+'&device=Desktop&uid='+datetime;pingToServer(pingUrl);}}</script> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontent')){var promocontainer=document.getElementById('endofcontent');promocontainer.innerHTML='<div class="btmPromo">&#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2375;&#2306;, &#2309;&#2346;&#2337;&#2375;&#2335;&#2381;&#2360; &#2324;&#2352; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2357;&#2367;&#2358;&#2381;&#2354;&#2375;&#2359;&#2339; &#2325;&#2375; &#2354;&#2367;&#2319; &#2332;&#2381;&#2357;&#2366;&#2311;&#2344; &#2325;&#2352;&#2375;&#2306; &#2361;&#2350;&#2366;&#2352;&#2366; <span><a href="https://t.me/oneindia_hindi" target="_blank">&#2335;&#2375;&#2354;&#2367;&#2327;&#2381;&#2352;&#2366;&#2350; &#2330;&#2376;&#2344;&#2354;</a></span> </div>';}}});</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){}if(document.getElementById('cmscontent-article1')){}if(document.getElementById('cmscontent-article2')){}if(document.getElementById('cmscontent-top')){}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>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</script> <style>
    #btmFlip{
        display: none!important;
    }
    #coronaflip{
        display: none!important;
    }
    #coflip{
        display: none!important;
    }
.oi-article-lt {
    margin-bottom: 7px!important;
}
#div-gpt-ad-1653012388909-0 iframe{
    width:180px;
    height:180px;
}
</style> <script>var domainArrCamp=['filmibeat','drivespark','goodreturns','oneindia','boldsky','mykhel','careerindia','nativeplanet','gizbot'];if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ZMed')||utmParamVal.includes('utm_medium=vmedia')){if(/Mobi|Android/i.test(navigator.userAgent)){if(domainArrCamp.indexOf(domainmiddle)>'-1'){no_ad_flag=false;}}}</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-HI',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}var icrvdoflag=0;window.addEventListener('scroll',function(){if(icrvdoflag==0){icrvdoflag=1;if(icrflagad==true){if(document.querySelector('.photoVideoSection')){document.querySelector(".photoVideoSection").innerHTML='';}}}});function pwaAppClick(){event.stopPropagation();var hrefLink='https://play.google.com/store/apps/details?id=com.oneindia.common';eventTrackerSalesROS('pwa-app',window.location.hostname,'getappbuttondesk',hrefLink);return false;}if(document.querySelector('.open-app')){var promoclick=document.querySelectorAll('.open-app');for(g=0;g<promoclick.length;g++){promoclick[g].addEventListener('click',function(){pwaAppClick();});}}</script> </body> </html>