<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> Video: संजय राउत ने चुनाव आयोग का उड़ाया मजाक, बोले- भाड़ में जाए कानून, आचार संहिता को देख लेंगे | Shivsena leader Sanjay Raut mocks Elections commission says do hell with law. - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content=" Video: संजय राउत ने चुनाव आयोग का उड़ाया मजाक, बोले- भाड़ में जाए कानून, आचार संहिता को देख लेंगे"/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html"/> <meta name="description" itemprop="description" content=" शिवसेना नेता संजय राउत ने चुनाव आयोग का उड़ाया मजाक, हम कानून को मानने वाले नहीं, आचार संहिता को  देख लेंगे। Shivsena leader Sanjay Raut mocks Elections commission says do hell with law."/> <meta itemprop="datePublished" content="2019-04-15T11:34:16+05:30"/> <meta name="news_keywords" content="lok sabha elections 2019, shivsena, sanjay raut, election commission, maharashtra, लोकसभा चुनाव 2019, शिवसेना, संजय राउत, चुनाव आयोग, महाराष्ट्र "/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2019-04-15T11:34:16+05:30" data-published_date="2019-04-15"/> <meta property="article:author" content="Ankur Singh " data-author="oi-Ankur Singh " data-match-video="false"/> <meta property="og:title" content=" Video: संजय राउत ने चुनाव आयोग का उड़ाया मजाक, बोले- भाड़ में जाए कानून, आचार संहिता को देख लेंगे"/> <meta property="og:description" content=" शिवसेना नेता संजय राउत ने चुनाव आयोग का उड़ाया मजाक, हम कानून को मानने वाले नहीं, आचार संहिता को  देख लेंगे। Shivsena leader Sanjay Raut mocks Elections commission says do hell with law."/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2019/04/sanjay-1555308192.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2019/04/sanjay-1555308192.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2019/04/sanjay-1555308192.jpg?15042019131304"/> <meta name="twitter:title" content=" Video: संजय राउत ने चुनाव आयोग का उड़ाया मजाक, बोले- भाड़ में जाए कानून, आचार संहिता को देख लेंगे"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html?15042019131304"/> <meta name="twitter:description" content=" शिवसेना नेता संजय राउत ने चुनाव आयोग का उड़ाया मजाक, हम कानून को मानने वाले नहीं, आचार संहिता को  देख लेंगे। Shivsena leader Sanjay Raut mocks Elections commission says do hell with law."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html"
  },
  "headline": " Video: संजय राउत ने चुनाव आयोग का उड़ाया मजाक, बोले- भाड़ में जाए कानून, आचार संहिता को देख लेंगे",
  "url":"https://hindi.oneindia.com/news/india/shivsena-leader-sanjay-raut-mocks-elections-commission-says-do-hell-with-law-501953.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2019/04/sanjay-1555308046.jpg","https://hindi.oneindia.com/img/2019/04/sanjay2-1555308053.jpg","https://hindi.oneindia.com/img/2019/04/sanjay-1555308192.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2019/04/sanjay-1555308192.jpg",
    "datePublished": "2019-04-15T11:34:16+05:30",
    "dateModified": "2019-04-15T11:34:18+05:30",
    "dateCreated": "2019-04-15T11:34:16+05:30",
  "author": {
    "@type": "Person",
    "name": "Ankur Singh "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": " शिवसेना नेता संजय राउत ने चुनाव आयोग का उड़ाया मजाक, हम कानून को मानने वाले नहीं, आचार संहिता को  देख लेंगे। Shivsena leader Sanjay Raut mocks Elections commission says do hell with law.",
  "keywords": "",
  "articleBody":"नई दिल्ली। शिवसेना नेता और राज्यसभा सांसद संजय राउत ने चुनाव आयोग को लेकर विवादित बयान दिया है। चुनाव आयोग का मजाक उड़ाते हुए कहा कि मेरे मन में हमेशा आदर्श आचार संहिता का डर रहता है, हम कानून मानने वाले लोग नहीं हैं। संजय राउत ने यह बयान राम नवमी के मौके पर मुंबई के मीरारोड स्थित एक कार्यक्रम के दौरान लोगों को संबोधित करते हुए दिया। उन्होंने कहा कि हमारे मन में जो है हम बोलेंगे, आचार संहिता को हम देख लेंगे। Do hell with law भाड़ में जाए कानून शिवसेना के प्रवक्ता ने कहा कि चुनाव का माहौल है और ये भइया बार बार याद दिलाते हैं कि आचार संहिता है, आचार संहिता है, तो मेरे मन में डर हमेशा रहता है, आचार संहिता का, एक तो हम कानून-वानून मानने वाले  लोग नहीं हैं, और  ये बार-बार हमे याद दिला रहे हैं, आचार संहिता, कानून, आचार संहिता, कानून। हम ऐसे लोग हैं भाई भाड़ में जाए कानून, आचार संहिता को देख लेंगे। जो बात हमारे मन में है, दिल में है, उस बात को  हम बाहर नहीं निकालेंगे तो बहुत घुटन सी होती है।इसे भी पढ़ें-	Lok Sabha Elections 2019: जानिए किस पार्टी के पास है कितना पैसा   Law is not for us कानून हमारे लिए नहीं जैसे आपने जय श्री राम, जय श्रीराम बोला, क्या इसके लिए आचार संहिता की जरूरत है। वो तो पूरा जोर से बोलना चाहिए, ये आवाज तो पाकिस्तान तक जानी चाहिए। ठीक है कानून है, आचार संहिता है लेकिन हम कानून के लिए नहीं बने हैं, ना कानून हमारे लिए बना है, जब चाहे कानून देख लेंगे। हम सब लोग अयोध्या में थे और  उत्तर प्रदेश की जनता ने उद्धव साहब का जिस जोश और गर्मी से स्वागत किया, मैं मानता हूं, उत्तर प्रदेश और भारत की जनता का दिल और दिमाग एक हो गया।   Built Ram temple राम मंदिर बनाएंगे राउत ने कहा कि देश की जनता और यूपी की जनता दोनों ने मिलकर संकल्प लिया कि 2019 में राम मंदिर अयोध्या में बनेगा और सभी राम भक्तों को लेकर अयोध्या में जाना है। आपको मालूम है कि चुनाव है मैं ज्यादा बात नहीं करूंगा, चुनाव में मैं क्या कहूंगा चे भी आपको मालूम है, यह पूरा गढ़ हिंदुत्व वाला गढ़ है, बताने की जरूरत नहीं है। राम जी के  हाथ में तीर कमान है, धनुष बाण है और आपके हाथ में भी रहना चाहिए, यह हमारा धर्म है और  रहना चाहिए। आपने कहा कि उत्तर भारतीय भवन होना चाहिए, यहां नहीं होगा तो कहां होगा। अगर सरकार नहीं बनाएगी तो शिवसेना बनाएगी। लोकसभा चुनाव से जुड़ी हर खबर के लिए इस लिंक पर क्लिक करें"
}
</script> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=13"/> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> <script type='text/javascript' data-pagespeed-no-defer>(function(){try{var tcptElm=document.createElement("script");tcptElm.async=true;tcptElm.type="text/javascript";tcptElm.src="https://b-s.tercept.com/pixel?account_id=TCPT-1552";tcptElm.src=tcptElm.src+"&loc="+escape(document.URL)+"&rfr="+escape(document.referrer);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tcptElm,s);}catch(i){}})();</script> <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1552" data-pagespeed-no-defer></script> <script type="text/javascript" data-pagespeed-no-defer>(function(){window.advBidxc=window.advBidxc||{};window.advBidxc.renderAd=function(){};window.advBidxc.startTime=new Date().getTime();window.advBidxc.version=5.1;window.advBidxc.section="<section name>";window.advBidxc.customerId="8CU330JI2";window.advBidxc.domain=window.location.hostname;function loadScript(tagSrc){var isSSL='https:'==document.location.protocol,scriptTag=document.createElement('script'),placeTag=document.getElementsByTagName("script")[0];tagSrc=(isSSL?'https:':'http:')+tagSrc;scriptTag.type='text/javascript';scriptTag.async=true;scriptTag.src=tagSrc;placeTag.parentNode.insertBefore(scriptTag,placeTag);}var mnSrc='//hbx.media.net/bidexchange.js?cid='+window.advBidxc.customerId+'&dn='+window.advBidxc.domain+'&version='+window.advBidxc.version;loadScript(mnSrc);})();</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left"> <ul class="clearfix"> <li><a href="/news/india/"> देश </a></li> <li><a href="/news/international/"> विदेश </a></li> <li><a href="/uttar-pradesh/"> यूपी </a></li> <li><a href="/bihar/"> बिहार </a></li> <li><a href="/delhi/"> दिल्ली </a></li> <li><a href="/news/business/">बिजनेस </a></li> <li><a href="/news/bizarre/">अजब-गजब</a></li> <li><a href="/jobs/">जॉब</a></li> <li><a href="/opinion">नजरिया </a></li> <li><a href="https://hindi.filmibeat.com/" target="_blank"> सिनेमा </a></li> <li><a href="https://hindi.boldsky.com/" target="_blank"> लाइफस्टाइल </a></li> <li><a href="/jokes/"> जोक्स </a></li> <li><a href="/videos/"> वीडियो </a></li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/" target="_blank"><img src="/images/live-tv.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/haryana/"><span>हरियाणा </span></a> </li> <li> <a href="/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/jharkhand/"><span>झारखंड</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/month-prediction/" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/year-prediction/" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/">फीचर </a></li> <li><a href="/infographics">इन्फोग्राफिक्स </a></li> <li><a href="/news/">ताजा खबर </a></li> <li><a href="/motivational-stories/">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
                            .oi-nav-left ul li a{
                            	padding: 4px 5px!important;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="501953"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#2309;&#2349;&#2368; &#2360;&#2348;&#2381;&#2360;&#2325;&#2381;&#2352;&#2366;&#2311;&#2357; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://hindi.oneindia.com/news/india/shashi-tharoor-in-hospital-after-injuries-during-ritual-at-kerala-temple-501960.html" target="_blank"> <img src="https://hindi.oneindia.com/img/100x90x100/2019/04/shashi1-1555311878.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://hindi.oneindia.com/news/india/shashi-tharoor-in-hospital-after-injuries-during-ritual-at-kerala-temple-501960.html" target="_blank">
अनुष्ठान के दौरान शशि थरूर हुए घायल, सिर में आए 6 टांके
Read more at: https://hindi.oneindia.c
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid='3'></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">just now</span> <a href="/news/india/guest-shops-13000-rupee-worth-things-online-as-the-host-leaves-the-phone-behind-501983.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="घर पर फोन छोड़ गया युवक तो मेहमान ने कर डाली ऐसी हरकत" src="https://hindi.oneindia.com/img/2018/01/21-1445448040-mobileapp-26-1501050606-1516759508.jpg"/></a> <a href="/news/india/guest-shops-13000-rupee-worth-things-online-as-the-host-leaves-the-phone-behind-501983.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">घर पर फोन छोड़ गया युवक तो मेहमान ने कर डाली ऐसी हरकत</a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">2 min ago</span> <a href="/news/india/india-s-wholesale-price-index-rises-to-3-18-percent-in-march-2019-501980.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="महंगाई के मोर्चे पर बुरी खबर, खुदरा के बाद थोक मुद्रास्फीति दर में इजाफा" src="https://hindi.oneindia.com/img/2019/03/retailinflation2-1523869632-1552550690.jpg"/></a> <a href="/news/india/india-s-wholesale-price-index-rises-to-3-18-percent-in-march-2019-501980.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">महंगाई के मोर्चे पर बुरी खबर, खुदरा के बाद थोक मुद्रास्फीति दर में इजाफा</a> </li> <li class="clearfix"> <span class="timestamp">2 min ago</span> <a href="/news/india/himachal-bjp-chief-s-obscene-slur-for-rahul-gandhi-congress-seeks-apology-501978.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="दिग्गज भाजपा नेता ने लांगी मर्यादा की सारी सीमाएं, राहुल गांधी को दी गाली" src="https://hindi.oneindia.com/img/2019/04/xsatpal-satti-1555313219.jpg.pagespeed.ic.5wRg-hJhix.jpg"/></a> <a href="/news/india/himachal-bjp-chief-s-obscene-slur-for-rahul-gandhi-congress-seeks-apology-501978.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">दिग्गज भाजपा नेता ने लांगी मर्यादा की सारी सीमाएं, राहुल गांधी को दी गाली</a> </li> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/news/india/congress-muslim-leaders-demands-to-rahul-gandhi-for-ticket-in-delhi-501971.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="कांग्रेस के मुस्लिम नेताओं ने राहुल गांधी को लिखा पत्र, बोले-  दिल्ली में मुस्लिम नेता को भी मिले टिकट" src="https://hindi.oneindia.com/img/2017/12/rahula-16-1513421660.jpg"/></a> <a href="/news/india/congress-muslim-leaders-demands-to-rahul-gandhi-for-ticket-in-delhi-501971.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">कांग्रेस के मुस्लिम नेताओं ने राहुल गांधी को लिखा पत्र, बोले- दिल्ली में मुस्लिम नेता को भी मिले टिकट</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/television/bhojpuri-actress-monalisa-new-video-viral-on-social-media-081156.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सेक्सी डायन मोनालिसा ने फिर शेयर किया अपना डांस Video, देखते ही होश उड़ जायेंगे" src="https://hindi.filmibeat.com/img/150x99/2019/04/lisamona-1555307324.jpg"/></a> <a href="https://hindi.filmibeat.com/television/bhojpuri-actress-monalisa-new-video-viral-on-social-media-081156.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सेक्सी डायन मोनालिसा ने फिर शेयर किया अपना डांस Video, देखते ही होश उड़ जायेंगे</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/classroom/2019/04/know-the-rates-and-advantages-of-all-in-one-plan-of-dth-companies-007380.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ये हैं DTH कंपनियों के ऑल-इन-वन पैक, जानें रेट और फायदे" src="https://hindi.goodreturns.in/img/150x99/2019/04/allinoneplanofdth1-1555313172.jpg"/></a> <a href="https://hindi.goodreturns.in/classroom/2019/04/know-the-rates-and-advantages-of-all-in-one-plan-of-dth-companies-007380.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ये हैं DTH कंपनियों के ऑल-इन-वन पैक, जानें रेट और फायदे</a> </li> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/four-wheelers/2019/mg-hector-spy-pics-undisguised-suv-spotted-first-time-008153.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="एमजी हेक्टर की नई तस्वीरें आयी सामने, ऐसा दिखेगा इसका भारतीय अवतार" src="https://hindi.drivespark.com/img/150x99/2019/04/scoop-mg-hector-caught-without-camo-india4-1555312520.jpg"/></a> <a href="https://hindi.drivespark.com/four-wheelers/2019/mg-hector-spy-pics-undisguised-suv-spotted-first-time-008153.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">एमजी हेक्टर की नई तस्वीरें आयी सामने, ऐसा दिखेगा इसका भारतीय अवतार</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/health/diet-fitness/2019/shahid-kapoor-lost-this-much-kilos-for-kabir-singh-find-out-017805.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="कबीर सिंह के ल‍िए शाह‍िद कपूर ने घटाया 14 किलो वजन, वेजिटेरियन डाइट से किया ट्रांसफॉर्मेशन " src="https://hindi.boldsky.com/img/150x99/2019/04/1555194351-shahid-kapoor-1555311245.jpg"/></a> <a href="https://hindi.boldsky.com/health/diet-fitness/2019/shahid-kapoor-lost-this-much-kilos-for-kabir-singh-find-out-017805.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">कबीर सिंह के ल‍िए शाह‍िद कपूर ने घटाया 14 किलो वजन, वेजिटेरियन डाइट से किया ट्रांसफॉर्मेशन </a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/news/sale-of-huawei-p30-pro-started-with-some-great-offers-today-017721.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Huawei P30 Pro की बिक्री कुछ बढ़िया ऑफर्स के साथ आज से हुई शुरू" src="https://hindi.gizbot.com/img/150x99x100/img/2019/04/xp30-pro-sale-1555306589-jpg-pagespeed-ic-wvwa1n-2zn-1555308459.jpg"/></a> <a href="https://hindi.gizbot.com/news/sale-of-huawei-p30-pro-started-with-some-great-offers-today-017721.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Huawei P30 Pro की बिक्री कुछ बढ़िया ऑफर्स के साथ आज से हुई शुरू</a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/cricket/steve-smith-and-david-warner-named-in-australia-s-world-cup-squad-034333.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="विश्व कप 2019: ऑस्ट्रेलियाई क्रिकेट टीम का ऐलान, स्मिथ-वॉर्नर की वापसी पर इस खिलाड़ी का टूटा सपना" src="https://hindi.mykhel.com/img/150x99/2019/04/steve-smith-david-warner-1555307207.jpg"/></a> <a href="https://hindi.mykhel.com/cricket/steve-smith-and-david-warner-named-in-australia-s-world-cup-squad-034333.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">विश्व कप 2019: ऑस्ट्रेलियाई क्रिकेट टीम का ऐलान, स्मिथ-वॉर्नर की वापसी पर इस खिलाड़ी का टूटा सपना</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/monuments-that-witnessed-epic-love-stories-003904.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="प्‍यार की मिसाल हैं भारत की ये ऐतिहासिक इमारतें" src="https://hindi.nativeplanet.com/img/150x99/2019/04/coverimage-1555050344.jpg"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/monuments-that-witnessed-epic-love-stories-003904.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">प्‍यार की मिसाल हैं भारत की ये ऐतिहासिक इमारतें</a> </li> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/jobs/iit-delhi-executive-assistant-recruitment-2018-50-executive-assistant-vacancy-apply-here-001084.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="IIT दिल्ली में एग्जीक्यूटिव असिस्टेंट के 50 पदों पर भर्ती, जानिए आवेदन प्रक्रिया और योग्यता" src="https://hindi.careerindia.com/img/150x99/2018/12/iitdelhirecruitment-1544096557.jpg"/></a> <a href="https://hindi.careerindia.com/jobs/iit-delhi-executive-assistant-recruitment-2018-50-executive-assistant-vacancy-apply-here-001084.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">IIT दिल्ली में एग्जीक्यूटिव असिस्टेंट के 50 पदों पर भर्ती, जानिए आवेदन प्रक्रिया और योग्यता</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_29170933663565"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> </div> </nav> <h1 class="heading"> Video: संजय राउत ने चुनाव आयोग का उड़ाया मजाक, बोले- भाड़ में जाए कानून, आचार संहिता को देख लेंगे</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Ankur Singh </div> <div class="author-detail clearfix" data-author="Ankur Singh " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ankur-singh.html" title="Profile of Ankur Singh " target="_blank"><strong>Ankur Singh</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2019-04-15T11:34:18+05:30" itemprop="datePublished">
Published: Monday, April 15, 2019, 11:34 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>नई दिल्ली। शिवसेना नेता और राज्यसभा सांसद संजय राउत ने चुनाव आयोग को लेकर विवादित बयान दिया है। चुनाव आयोग का मजाक उड़ाते हुए कहा कि मेरे मन में हमेशा आदर्श आचार संहिता का डर रहता है, हम कानून मानने वाले लोग नहीं हैं। संजय राउत ने यह बयान राम नवमी के मौके पर मुंबई के मीरारोड स्थित एक कार्यक्रम के दौरान लोगों को संबोधित करते हुए दिया। उन्होंने कहा कि हमारे मन में जो है हम बोलेंगे, आचार संहिता को हम देख लेंगे।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) 
.photo-feature-table tr:nth-child(even) 
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf188327-501953" data-gal-headline="भाड़ में जाए कानून" data-gal-desc="शिवसेना के प्रवक्ता ने कहा कि चुनाव का माहौल है और ये भइया बार बार याद दिलाते हैं कि आचार संहिता है, आचार संहिता है, तो मेरे मन में डर हम..." data-gal-src="hindi.oneindia.com/img/600x100/2019/04/sanjay-1555308046.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/04/sanjay-1555308046.jpg" alt="भाड़ में जाए कानून" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990008763-0' data-exec="0" data-adval="0" data-elementid='4' class="oiad listical-ad-left c4"></div> </div> </div> <h2 class="para_head">भाड़ में जाए कानून</h2> <p>शिवसेना के प्रवक्ता ने कहा कि चुनाव का माहौल है और ये भइया बार बार याद दिलाते हैं कि आचार संहिता है, आचार संहिता है, तो मेरे मन में डर हमेशा रहता है, आचार संहिता का, एक तो हम कानून-वानून मानने वाले लोग नहीं हैं, और ये बार-बार हमे याद दिला रहे हैं, आचार संहिता, कानून, आचार संहिता, कानून। हम ऐसे लोग हैं भाई भाड़ में जाए कानून, आचार संहिता को देख लेंगे। जो बात हमारे मन में है, दिल में है, उस बात को हम बाहर नहीं निकालेंगे तो बहुत घुटन सी होती है।</p> <p class="deepLinkPromo"><a href="https://hindi.oneindia.com/news/india/lok-sabha-elections-2019-know-which-party-has-the-maximum-money-501929.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://hindi.oneindia.com/img/2019/04/bjp-congress-bsp-sp-1546583692-1555296348.jpg"/></a><a href="https://hindi.oneindia.com/news/india/lok-sabha-elections-2019-know-which-party-has-the-maximum-money-501929.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Also-Read" alt="इसे भी पढ़ें- Lok Sabha Elections 2019: जानिए किस पार्टी के पास है कितना पैसा" target="_blank">इसे भी पढ़ें- Lok Sabha Elections 2019: जानिए किस पार्टी के पास है कितना पैसा</a></p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf188328-501953" data-gal-headline="कानून हमारे लिए नहीं" data-gal-desc="जैसे आपने जय श्री राम, जय श्रीराम बोला, क्या इसके लिए आचार संहिता की जरूरत है। वो तो पूरा जोर से बोलना चाहिए, ये आवाज तो पाकिस्तान तक जान..." data-gal-src="hindi.oneindia.com/img/600x100/2019/04/sanjay2-1555308053.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/04/sanjay2-1555308053.jpg" alt="कानून हमारे लिए नहीं" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">कानून हमारे लिए नहीं</h2> <p>जैसे आपने जय श्री राम, जय श्रीराम बोला, क्या इसके लिए आचार संहिता की जरूरत है। वो तो पूरा जोर से बोलना चाहिए, ये आवाज तो पाकिस्तान तक जानी चाहिए। ठीक है कानून है, आचार संहिता है लेकिन हम कानून के लिए नहीं बने हैं, ना कानून हमारे लिए बना है, जब चाहे कानून देख लेंगे। हम सब लोग अयोध्या में थे और उत्तर प्रदेश की जनता ने उद्धव साहब का जिस जोश और गर्मी से स्वागत किया, मैं मानता हूं, उत्तर प्रदेश और भारत की जनता का दिल और दिमाग एक हो गया।</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf188330-501953" data-gal-headline="राम मंदिर बनाएंगे" data-gal-desc="राउत ने कहा कि देश की जनता और यूपी की जनता दोनों ने मिलकर संकल्प लिया कि 2019 में राम मंदिर अयोध्या में बनेगा और सभी राम भक्तों को लेकर अ..." data-gal-src="hindi.oneindia.com"> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote class="twitter-tweet c5" data-lang="en"> <p lang="hi" dir="ltr" xml:lang="hi"><a href="https://twitter.com/hashtag/WATCH?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#WATCH</a> Maharashtra: Shiv Sena's Sanjay Raut speaks on Model Code of Conduct during Elections. Says, "...Hum aise log hain, bhaad mein gaya kanoon, achar sanhita bhi hum dekh lenge. Jo baat hamare mann mein hai wo agar hum mann se bahar nahi nikalein to ghutan si hoti hai" (14.04) <a href="https://t.co/9B6w1yAawJ" rel="nofollow">pic.twitter.com/9B6w1yAawJ</a></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div>
— ANI (@ANI) <a href="https://twitter.com/ANI/status/1117663797643304960?ref_src=twsrc%5Etfw" rel="nofollow">April 15, 2019</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td> </tr> </table> </div> </section> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5' class="oiad listical-ad-right c4"></div> </div> </div> <h2 class="para_head">राम मंदिर बनाएंगे</h2> <p>राउत ने कहा कि देश की जनता और यूपी की जनता दोनों ने मिलकर संकल्प लिया कि 2019 में राम मंदिर अयोध्या में बनेगा और सभी राम भक्तों को लेकर अयोध्या में जाना है। आपको मालूम है कि चुनाव है मैं ज्यादा बात नहीं करूंगा, चुनाव में मैं क्या कहूंगा चे भी आपको मालूम है, यह पूरा गढ़ हिंदुत्व वाला गढ़ है, बताने की जरूरत नहीं है। राम जी के हाथ में तीर कमान है, धनुष बाण है और आपके हाथ में भी रहना चाहिए, यह हमारा धर्म है और रहना चाहिए। आपने कहा कि उत्तर भारतीय भवन होना चाहिए, यहां नहीं होगा तो कहां होगा। अगर सरकार नहीं बनाएगी तो शिवसेना बनाएगी।</p> </div> </div> <div class="c1"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="501953"></div> <p><strong><a href="https://hindi.oneindia.com/lok-sabha-election-2019/">लोकसभा चुनाव से जुड़ी हर खबर के लिए इस लिंक पर क्लिक करें</a></strong></p> <style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
<link href="/elections-common/pc-media/css/common/party-colors.css?ver=1.0.0" rel="stylesheet" type="text/css"> <style type="text/css">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</style> <a href="/lok-sabha-election-2019/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=artpg-election-widget"><img src="/elections-common/pc-media/widget-imgs/top-search-hi.jpg" alt="lok-sabha-home"></a> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/maharashtra/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">अधिक <span>महाराष्ट्र</span> समाचार <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/lok-sabha-elections-2019-gift-hampers-offers-for-first-time-voters-mumbai-501757.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/electionlive5-1554982693-1555148532.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/lok-sabha-elections-2019-gift-hampers-offers-for-first-time-voters-mumbai-501757.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">लोकसभा चुनाव: इस शहर में पहली बार वोट करने वाले युवाओं को मिलेगा खास गिफ्ट</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/maharashtra-aurangabad-woman-claims-she-is-hiv-positive-stave-off-rape-501729.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/rape-1517558416-1555141488.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/maharashtra-aurangabad-woman-claims-she-is-hiv-positive-stave-off-rape-501729.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">महाराष्ट्र: बच्ची के सामने विधवा से रेप की कोशिश, बचने के लिए कहा, मैं एचआईवी पॉजिटिव</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/pune/woman-sprinkled-kerosene-in-front-of-police-station-501595.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/hadaspar-police-----1555065110.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/pune/woman-sprinkled-kerosene-in-front-of-police-station-501595.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">पुलिसकर्मी के खिलाफ नहीं लिखी FIR तो महिला ने थाने के सामने केरोसिन छिड़का</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/maharashtra-2-injured-after-a-part-of-footover-bridge-in-navi-mumbai-s-vashi-area-collapsed-501506.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/mumbai-1555001285.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/maharashtra-2-injured-after-a-part-of-footover-bridge-in-navi-mumbai-s-vashi-area-collapsed-501506.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">मुंबई में फिर गिरा फुट ओवरब्रिज, 2 लोग जख्‍मी</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/pune/police-overtake-vehicle-and-caught-the-kidnappers-501493.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/police-maharashtra-1554992057.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/pune/police-overtake-vehicle-and-caught-the-kidnappers-501493.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">प्रेमिका के परिजनों ने प्रेमी की मां को किया अगवा, फिल्मी स्टाइल में पुलिस ने बचाया</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/several-people-dead-many-injured-as-a-tractor-overturned-in-gadchiroli-501441.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/accident-1554976927.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/several-people-dead-many-injured-as-a-tractor-overturned-in-gadchiroli-501441.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">महाराष्ट्र: वोट डालकर लौट रहे लोगों से भरा ट्रैक्टर पलटा, 3 की मौत, 9 घायल</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/maharashtra/court-sentenced-6-months-jails-to-hotel-owner-for-power-theft-501399.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/bill-1554974495.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/maharashtra/court-sentenced-6-months-jails-to-hotel-owner-for-power-theft-501399.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">मीटर में हेराफेरी कर होटल मालिक ने की बिजली चोरी, कोर्ट ने सुनाई 6 महीने की सजा</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/lok-sabha-elections-2019-bjp-leaders-and-workers-clash-over-ticket-distribution-501380.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/bjp-1554968658.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/lok-sabha-elections-2019-bjp-leaders-and-workers-clash-over-ticket-distribution-501380.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">VIDEO: महाराष्ट्र के जलगांव में मंच पर ही गुत्थमगुत्था हो गए भाजपा कार्यकर्ता</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/bhim-army-chief-chandrashekhar-azad-ravan-announced-his-party-s-support-to-congress-501328.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/chandrashekhar5-1542709850-1554920965.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/bhim-army-chief-chandrashekhar-azad-ravan-announced-his-party-s-support-to-congress-501328.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">भीम आर्मी चीफ चंद्रशेखर रावण का ऐलान, लोकसभा चुनाव में करेंगे कांग्रेस को समर्थन</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/ied-blast-in-maharashtra-s-gadchiroli-day-after-5-killed-in-chhattisgarh-501301.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/xencounter-1535347930-jpg-pagespeed-ic-fvzfdgpxoj1-1540648258-1554903755.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/ied-blast-in-maharashtra-s-gadchiroli-day-after-5-killed-in-chhattisgarh-501301.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">महाराष्ट्र के गढ़चिरौली में CRPF की पेट्रोलिंग टीम पर IED हमला, कई जवान घायल</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/pune/two-engineering-students-drown-in-pavana-dam-who-came-for-picnic-501229.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/drown-river-1554886798.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/pune/two-engineering-students-drown-in-pavana-dam-who-came-for-picnic-501229.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">दो दोस्तों को चाहकर भी नहीं बचा पाया कोई, पिकनिक मनाने आए थे इंजीनियर कॉलेज के 11 स्टूडेंट्स</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/pune/computer-engineer-injured-in-swimming-pool-died-after-ten-days-treatment-501121.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2019/04/swimming-1554819619.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/pune/computer-engineer-injured-in-swimming-pool-died-after-ten-days-treatment-501121.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">दोस्तों के साथ स्विमिंग के लिए गया कंप्यूटर इंजीनियर, फिर 10 दिन तक जिंदगी-मौत से लड़ता रहा</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<div id="electionConnector"></div> </p> </div> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin:10px 0 10px 325px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div_61893006212735' style="padding-top:10px;"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="lok sabha elections 2019, sanjay raut, election commission, maharashtra, लोकसभा चुनाव 2019, शिवसेना, संजय राउत, चुनाव आयोग, महाराष्ट्र" data-eng-tags="lok sabha elections 2019, sanjay raut, election commission, maharashtra"> <span class="tags_head">Read more about: </span> <h3> <a title="lok sabha elections 2019" href="/topic/lok-sabha-elections-2019">lok sabha elections 2019</a> <a title="sanjay raut" href="/topic/sanjay-raut">sanjay raut</a> <a title="election commission" href="/topic/election-commission">election commission</a> <a title="maharashtra" href="/topic/maharashtra">maharashtra</a> <a title="लोकसभा चुनाव 2019" href="/topic/लोकसभा-चुनाव-2019">लोकसभा चुनाव 2019</a> <a title="शिवसेना" href="/topic/शिवसेना">शिवसेना</a> <a title="संजय राउत" href="/topic/संजय-राउत">संजय राउत</a> <a title="चुनाव आयोग" href="/topic/चुनाव-आयोग">चुनाव आयोग</a> <a title="महाराष्ट्र" href="/topic/महाराष्ट्र">महाराष्ट्र</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Shivsena leader Sanjay Raut mocks Elections commission says do hell with law.
</div> </div> <div class="article-published">Story first published: Monday, April 15, 2019, 11:34 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2019/04/15/">Apr 15, 2019</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/kamal-haasan-could-back-either-with-bjp-or-congress-conditionally-after-polls-501932.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2019/04/kamal-haasan-1555298727.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/kamal-haasan-could-back-either-with-bjp-or-congress-conditionally-after-polls-501932.html" target="_blank">लोकसभा चुनाव के बाद किस पार्टी का समर्थन करेंगे कमल हासन, दिया बड़ा बयान</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/lok-sabha-elections-2019-know-which-party-has-the-maximum-money-501929.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2019/04/bjp-congress-bsp-sp-1546583692-1555296348.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/lok-sabha-elections-2019-know-which-party-has-the-maximum-money-501929.html" target="_blank">Lok Sabha Elections 2019: जिस पार्टी का यूपी में नहीं खुला था खाता, उसके खातों में हैं 669 करोड़</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/mumbai-under-construction-building-collapsed-in-dharavi-pmgp-colony-501923.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2019/04/accident-1555289051.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/mumbai-under-construction-building-collapsed-in-dharavi-pmgp-colony-501923.html" target="_blank">मुंबई के धारावी में निर्माणाधीन बिल्डिंग का हिस्सा गिरा, एक की मौत, 3 घायल </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=16"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="501953" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=3.0.146'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1733_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1734_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1735_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=hi&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>