<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे | Comedy king Kapil Sharma is unrecognisable in this throwback pic from college days - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे "/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html"/> <meta name="description" itemprop="description" content="कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो,  याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे , Kapil Sharma shared a throwback pic from college days ahead of his comeback. In the pic, hes giving auditions for Sa Re Ga Ma Pa Punjabi."/> <meta itemprop="datePublished" content="2018-11-27T10:06:40+05:30"/> <meta name="news_keywords" content="kapil sharma news, kapil sharma returns, kapil sharma new show,  kapil sharma pictures, kapil sharma old picture, tv news, kapil sharma in kbc, bollywood news, कपिल शर्मा की खबरें, कपिल शर्मा की वापसी, कपिल शर्मा की पुरानी तस्वीर"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2018-11-27T10:06:40+05:30" data-published_date="2018-11-27"/> <meta property="article:author" content="Ankur Sharma " data-author="oi-Ankur Sharma " data-match-video="false"/> <meta property="article:modified_time" content="2018-11-27T10:12:37+05:30"/> <meta property="og:title" content="कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे "/> <meta property="og:description" content="कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो,  याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे , Kapil Sharma shared a throwback pic from college days ahead of his comeback. In the pic, hes giving auditions for Sa Re Ga Ma Pa Punjabi."/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2018/11/kapil-603-1543293336.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2018/11/kapil-603-1543293336.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2018/11/kapil-603-1543293336.jpg?27112018113028"/> <meta name="twitter:title" content="कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे "/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html?27112018113028"/> <meta name="twitter:description" content="कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो,  याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे , Kapil Sharma shared a throwback pic from college days ahead of his comeback. In the pic, hes giving auditions for Sa Re Ga Ma Pa Punjabi."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html"
  },
  "headline": "कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे ",
  "url":"https://hindi.oneindia.com/news/india/comedy-king-kapil-sharma-is-unrecognisable-this-throwback-pic-from-college-days-482442.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2018/11/kapil-603-1543293078.jpg","https://hindi.oneindia.com/img/2018/11/04-1454584791-kapil-sharma2-1539082507-1540210974-1543293178.jpg","https://hindi.oneindia.com/img/2018/11/45-1540210922-1543293213.jpg","https://hindi.oneindia.com/img/2018/11/111-1543293256.jpg","https://hindi.oneindia.com/img/2018/11/kapil-603-1543293336.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2018/11/kapil-603-1543293336.jpg",
    "datePublished": "2018-11-27T10:06:40+05:30",
    "dateModified": "2018-11-27T10:12:37+05:30",
    "dateCreated": "2018-11-27T10:06:40+05:30",
  "author": {
    "@type": "Person",
    "name": "Ankur Sharma "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो,  याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे , Kapil Sharma shared a throwback pic from college days ahead of his comeback. In the pic, hes giving auditions for Sa Re Ga Ma Pa Punjabi.",
  "keywords": "Kapil sharma news, kapil sharma returns, kapil sharma new show,  kapil sharma pictures, kapil sharma old picture, tv news, kapil sharma in kbc, bollywood news, कपिल शर्मा की खबरें, कपिल शर्मा की वापसी, कपिल शर्मा की पुरानी तस्वीर",
  "articleBody":"मुंबई। लंबे अरसे बाद कॉमेडी किंग कपिल शर्मा की टीवी पर वापसी हो रही है, केबीसी के ग्रैंड फिनाले में कपिल वापस अपनी पुरानी रंगत में नजर आए, शो के होस्ट अमिताभ बच्चन के सामने कपिल ने ऐसी कॉमेडी की और मधुर गाने गाए, जिसे सुनकर ना केवल अमिताभ बल्कि शो के दर्शक और उनके फैंस पेट पकड़कर  हंसने को मजबूर हो गए, शो के दौरान कपिल ने खुलासा किया कि उनका नया शो जल्द ही ऑन एयर होने जा रहा है, फिलहाल वो 12 दिसंबर को अपनी गर्लफ्रेंड गिन्नी चतरथ से शादी करने जा रहे हैं। तमाम आलोचनाओं और बीमारी के शिकार रहे कपिल अब ठीक हैं, जिसका उदाहरण उनकी एक्टिवनेस से मिल रहा है, वो वापस सोशल मीडिया पर सक्रिय हो गए हैं, उन्होंने अपने इंस्&zwj;टाग्राम अकाउंट पर अपनी कॉलेज टाइम की एक फोटो शेयर की है जिसमें कपिल अपने दोस्&zwj;त के साथ नजर आ रहे हैं, कपिल ने फोटो शेयर करते हुए लिखा कि साल 2000 में कॉलेज के दिनों में सारेगामापा के समय की एक पुरानी फोटो। यह भी पढ़ें: कलिंग सेना ने शाहरुख खान के खिलाफ धमकी वापस ली, कहा-नहीं पोती जाएगी मुंह पर स्याही, आइए ओडिशा  फोटो पुरानी जरूर है लेकिन  कपिल उसमें काफी हैंडसम दिख रहे हैं, हालांकि 18 साल पुरानी तस्वीर के कपिल और आज के कपिल के वजन में काफी अंतर है लेकिन तस्वीर वाली क्यूटनेस आज भी कपिल में बरकरार है, इस बात से  इंकार तो आप भी नहीं कर सकते हैं।  बता दें कि कपिल शर्मा ने अपने करियर की शुरुआत बतौर स्टैंडअप कॉमेडियन के तौर पर की थी,  साल 2007 में द ग्रेट इंडियन लाफ्टर चैलेंज की जीतकर कपिल ने इतिहास तो रचा ही, साथ ही वो लोगों के दिलों पर भी छा गए,  इसके बाद उन्होंने  सोनी टीवी के शो कॉमेडी सर्कस में एंट्री ली, जिसके बाद वो कॉमेडी की दुनिया के हीरो बने लेकिन साल 2013 में कलर्स चैनल के  कॉमडी नाइट्स विद कपिल शो से कपिल कॉमेडी किंग कहलाने लगे।  लेकिन कुछ विवादों के बाद ये शो कलर्स पर बंद हो गया लेकिन कपिल ने हिम्मत नहीं हारी, कपिल वापस सोनी टीवी के साथ काम करने लगे और वो वहां पर द कपिल शर्मा शो लेकर आए लेकिन शो के साथी सुनील ग्रोवर के साथ हुए विवाद के बाद यह शो बंद हो गया और 7 महीने के ब्रेक के बाद कपिल ने नया शो फैमिली टाइम विद कपिल स्&zwj;टार्ट किया लेकिन किस्&zwj;मत ने कपिल का साथ नहीं दिया और यह शो ऑफएयर कर दिया गया, फिलहाल कपिल एक बार फिर धमाकेदार वापसी के लिए तैयार हैं, अब सबको बस उनके नए शो का बेसब्री से इंतजार है।यह भी पढ़ें: nbsp;मैंने किसी का कत्ल थोड़े ही किया है, जो वापस नहीं आऊंगा-वापसी पर बोले कपिल शर्मादेखें तस्वीर nbsp;"
}
</script> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <style>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</style> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left"> <ul class="clearfix"> <li><a href="/news/india/"> देश </a></li> <li><a href="/news/international/"> विदेश </a></li> <li><a href="/uttar-pradesh/"> यूपी </a></li> <li><a href="/bihar/"> बिहार </a></li> <li><a href="/delhi/"> दिल्ली </a></li> <li><a href="/news/business/">बिजनेस </a></li> <li><a href="/news/bizarre/">अजब-गजब</a></li> <li><a href="/jobs/">जॉब</a></li> <li><a href="/opinion">नजरिया </a></li> <li><a href="https://hindi.filmibeat.com/" target="_blank"> सिनेमा </a></li> <li><a href="https://hindi.boldsky.com/" target="_blank"> लाइफस्टाइल </a></li> <li><a href="/jokes/"> जोक्स </a></li> <li><a href="/videos/"> वीडियो </a></li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/" target="_blank"><img src="/images/live-tv.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/haryana/"><span>हरियाणा </span></a> </li> <li> <a href="/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/jharkhand/"><span>झारखंड</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/month-prediction/" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/year-prediction/" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/">फीचर </a></li> <li><a href="/infographics">इन्फोग्राफिक्स </a></li> <li><a href="/news/">ताजा खबर </a></li> <li><a href="/motivational-stories/">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
                            .oi-nav-left ul li a{
                            	padding: 4px 5px!important;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="482442"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे
</div> </nav> <h1 class="heading">कपिल शर्मा ने शेयर की 18 साल पुरानी फोटो, याद किया गुजरा जमाना, तस्वीर देख आप भी मुस्कुरा उठेंगे </h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Ankur Sharma </div> <div class="author-detail clearfix" data-author="Ankur Sharma " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ankur.html" title="Profile of Ankur Sharma " target="_blank"><strong>Ankur Sharma</strong></a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-11-27T10:12:37+05:30">
Updated: Tuesday, November 27, 2018, 10:12 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding:0px 0 10px 0;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell bell-icon c1" id="notification_bell_left"></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://hindi.oneindia.com/news/india/man-reaches-arvind-kejriwal-janta-darbar-with-live-bullet-arrested-482440.html" target="_blank"><img src="https://hindi.oneindia.com/img/100x90x100/2018/10/kejriwal-670-1540365548.jpg"/></a></div> <div class="sample-text"><a href="https://hindi.oneindia.com/news/india/man-reaches-arvind-kejriwal-janta-darbar-with-live-bullet-arrested-482440.html" target="_blank">कारतूस लेकर केजरीवाल के करीब पहुंचा शख्स</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub bell-icon c1"></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight" data-exec="0" data-adval="0" data-elementid='3'></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"><a href="https://hindi.oneindia.com/news/india/man-reaches-arvind-kejriwal-janta-darbar-with-live-bullet-arrested-482440.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.oneindia.com/img/105x99/2018/10/xkejriwal-670-1540365548.jpg.pagespeed.ic.gCf1MKdOnp.jpg"/></a> <a href="https://hindi.oneindia.com/news/india/man-reaches-arvind-kejriwal-janta-darbar-with-live-bullet-arrested-482440.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">केजरीवाल के जनता दरबार में जिंदा बुलेट लेकर पहुंचा युवक</a></li> <div id="adg_related_right"></div> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="https://hindi.drivespark.com/four-wheelers/2018/honda-car-discounts-latest-year-end-offers-007639.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.drivespark.com/img/105x99/2018/11/honda-amaze-front-profile-1543216540.jpg"/></a> <a href="https://hindi.drivespark.com/four-wheelers/2018/honda-car-discounts-latest-year-end-offers-007639.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">होंडा कारों पर भारी डिस्काउंट का एलान</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="https://hindi.gizbot.com/news/cashback-up-rs-7-500-will-be-available-now-buying-petrol-diesel-017018.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.gizbot.com/img/105x99/img/2018/11/paytm-offers--1543239695.jpg"/></a> <a href="https://hindi.gizbot.com/news/cashback-up-rs-7-500-will-be-available-now-buying-petrol-diesel-017018.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">अब पेट्रोल-डीजल खरीदने पर मिलेगा 7,500 रुपए तक का कैशबैक</a></li> <li class="clearfix"><a href="https://hindi.boldsky.com/inspiration/short-story/horoscope-27-november-2018-daily-horoscope-astrology-017196.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.boldsky.com/img/105x99/2018/11/01-1543224568.jpg"/></a> <a href="https://hindi.boldsky.com/inspiration/short-story/horoscope-27-november-2018-daily-horoscope-astrology-017196.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">27 नवंबर को कैसा रहेगा आपका दिन, पढ़ें अपना दैनिक राशिफल</a></li> <li class="clearfix"><a href="https://hindi.filmibeat.com/television/bigg-boss-12-megha-jasleen-romil-deepak-deepika-nominated-078075.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.filmibeat.com/img/105x99/2018/11/nomina-1543290840.jpg"/></a> <a href="https://hindi.filmibeat.com/television/bigg-boss-12-megha-jasleen-romil-deepak-deepika-nominated-078075.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">Bigg Boss 12 जसलीन के कारण इस वीक सुपरस्टार कंटेस्टेंट शो से बाहर,चौंक जायेंगे !</a></li> <li class="clearfix"><a href="https://hindi.nativeplanet.com/travel-guide/kumbh-mela-in-allahabad-003820.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.nativeplanet.com/img/105x99/2018/11/kumbh-ka-mela-1543226389.jpg"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/kumbh-mela-in-allahabad-003820.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">कभी सोचा है, क्यों 12 साल में एक ही बार लगता है कुंभ का मेला?</a></li> <li class="clearfix"><a href="https://hindi.mykhel.com/cricket/india-tour-australia-2018-three-obstacles-virat-kohli-before-test-series-032137.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.mykhel.com/img/105x99/2018/11/virat900-1543231288.jpg"/></a> <a href="https://hindi.mykhel.com/cricket/india-tour-australia-2018-three-obstacles-virat-kohli-before-test-series-032137.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">टेस्ट सीरीज से पहले विराट के सामने आई ये 'तीन बड़ी' परेशानी</a></li> <li class="clearfix"><a href="https://hindi.careerindia.com/news/bssc-admit-card-2014-inter-level-admit-card-2018-released-http-bssc-bih-nic-in-001040.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.careerindia.com/img/105x99/2018/11/bssc-1543224496.jpg"/></a> <a href="https://hindi.careerindia.com/news/bssc-admit-card-2014-inter-level-admit-card-2018-released-http-bssc-bih-nic-in-001040.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">BSSC Admit Card 2018: इंटर लेवल कंबाइंड कॉम्पिटिटिव एग्जाम PT 2014 के एडमिट कार्ड जारी</a></li> <li class="clearfix"><a href="https://hindi.goodreturns.in/news/2018/11/27/share-market-down-today-sensex-and-nifty-open-on-red-note-006000.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.goodreturns.in/img/105x99/2018/11/marketcrash--1543293014.jpg"/></a> <a href="https://hindi.goodreturns.in/news/2018/11/27/share-market-down-today-sensex-and-nifty-open-on-red-note-006000.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">गिरावट के साथ खुला बाजार, सेंसेक्‍स और निफ्टी लाल निशान पर</a></li> </ul> </div> <ul id="left-native-ad"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <p>मुंबई। लंबे अरसे बाद कॉमेडी किंग कपिल शर्मा की टीवी पर वापसी हो रही है, केबीसी के ग्रैंड फिनाले में कपिल वापस अपनी पुरानी रंगत में नजर आए, शो के होस्ट अमिताभ बच्चन के सामने कपिल ने ऐसी कॉमेडी की और मधुर गाने गाए, जिसे सुनकर ना केवल अमिताभ बल्कि शो के दर्शक और उनके फैंस पेट पकड़कर हंसने को मजबूर हो गए, शो के दौरान कपिल ने खुलासा किया कि उनका नया शो जल्द ही ऑन एयर होने जा रहा है, फिलहाल वो 12 दिसंबर को अपनी गर्लफ्रेंड गिन्नी चतरथ से शादी करने जा रहे हैं।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) 
.photo-feature-table tr:nth-child(even) 
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf163972-482442" data-gal-headline="18 साल पहले ऐसे दिखते थे कॉमेडी किंग कपिल शर्मा" data-gal-desc="तमाम आलोचनाओं और बीमारी के शिकार रहे कपिल अब ठीक हैं, जिसका उदाहरण उनकी एक्टिवनेस से मिल रहा है, वो वापस सोशल मीडिया पर सक्रिय हो गए हैं,..." data-gal-src="hindi.oneindia.com/img/600x100/2018/11/kapil-603-1543293078.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/11/kapil-603-1543293078.jpg" alt="18 साल पहले ऐसे दिखते थे कॉमेडी किंग कपिल शर्मा" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990008763-0' data-exec="0" data-adval="0" data-elementid='4' class="oiad listical-ad-left c4"></div> </div> </div> <h2 class="para_head">18 साल पहले ऐसे दिखते थे कॉमेडी किंग कपिल शर्मा</h2> <p>तमाम आलोचनाओं और बीमारी के शिकार रहे कपिल अब ठीक हैं, जिसका उदाहरण उनकी एक्टिवनेस से मिल रहा है, वो वापस सोशल मीडिया पर सक्रिय हो गए हैं, उन्होंने अपने इंस्‍टाग्राम अकाउंट पर अपनी कॉलेज टाइम की एक फोटो शेयर की है जिसमें कपिल अपने दोस्‍त के साथ नजर आ रहे हैं, कपिल ने फोटो शेयर करते हुए लिखा कि साल 2000 में कॉलेज के दिनों में सारेगामापा के समय की एक पुरानी फोटो।</p> <p><strong><a class="exclude" href="https://hindi.oneindia.com/news/india/we-have-withdrawn-our-threat-throw-ink-at-shahrukh-khan-kalinga-sena-chief-hemant-rath-482429.html" target="_blank">यह भी पढ़ें:कलिंग सेना ने शाहरुख खान के खिलाफ धमकी वापस ली, कहा-नहीं पोती जाएगी मुंह पर स्याही, आइए ओडिशा</a></strong></p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf163973-482442" data-gal-headline="कपिल की क्यूटनेस आज भी बरकरार" data-gal-desc="फोटो पुरानी जरूर है लेकिन कपिल उसमें काफी हैंडसम दिख रहे हैं, हालांकि 18 साल पुरानी तस्वीर के कपिल और आज के कपिल के वजन में काफी अंतर है..." data-gal-src="hindi.oneindia.com/img/600x100/2018/11/04-1454584791-kapil-sharma2-1539082507-1540210974-1543293178.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/11/04-1454584791-kapil-sharma2-1539082507-1540210974-1543293178.jpg" alt="कपिल की क्यूटनेस आज भी बरकरार " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">कपिल की क्यूटनेस आज भी बरकरार</h2> <p>फोटो पुरानी जरूर है लेकिन कपिल उसमें काफी हैंडसम दिख रहे हैं, हालांकि 18 साल पुरानी तस्वीर के कपिल और आज के कपिल के वजन में काफी अंतर है लेकिन तस्वीर वाली क्यूटनेस आज भी कपिल में बरकरार है, इस बात से इंकार तो आप भी नहीं कर सकते हैं।</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf163974-482442" data-gal-headline="साल 2007 में चमकी कपिल की किस्‍मत" data-gal-desc="बता दें कि कपिल शर्मा ने अपने करियर की शुरुआत बतौर स्टैंडअप कॉमेडियन के तौर पर की थी, साल 2007 में 'द ग्रेट इंडियन लाफ्टर चैलेंज' की जीत..." data-gal-src="hindi.oneindia.com/img/600x100/2018/11/45-1540210922-1543293213.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/11/45-1540210922-1543293213.jpg" alt="साल 2007 में चमकी कपिल की किस्‍मत " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5' class="oiad listical-ad-right c4"></div> </div> </div> <h2 class="para_head">साल 2007 में चमकी कपिल की किस्‍मत</h2> <p>बता दें कि कपिल शर्मा ने अपने करियर की शुरुआत बतौर स्टैंडअप कॉमेडियन के तौर पर की थी, साल 2007 में 'द ग्रेट इंडियन लाफ्टर चैलेंज' की जीतकर कपिल ने इतिहास तो रचा ही, साथ ही वो लोगों के दिलों पर भी छा गए, इसके बाद उन्होंने सोनी टीवी के शो 'कॉमेडी सर्कस' में एंट्री ली, जिसके बाद वो कॉमेडी की दुनिया के हीरो बने लेकिन साल 2013 में कलर्स चैनल के 'कॉमडी नाइट्स विद कपिल' शो से कपिल कॉमेडी किंग कहलाने लगे।</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf163975-482442" data-gal-headline="कपिल के नए शो का बेसब्री से इंतजार" data-gal-desc="लेकिन कुछ विवादों के बाद ये शो कलर्स पर बंद हो गया लेकिन कपिल ने हिम्मत नहीं हारी, कपिल वापस सोनी टीवी के साथ काम करने लगे और वो वहां पर ..." data-gal-src="hindi.oneindia.com/img/600x100/2018/11/111-1543293256.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/11/111-1543293256.jpg" alt="कपिल के नए शो का बेसब्री से इंतजार " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">कपिल के नए शो का बेसब्री से इंतजार</h2> <p>लेकिन कुछ विवादों के बाद ये शो कलर्स पर बंद हो गया लेकिन कपिल ने हिम्मत नहीं हारी, कपिल वापस सोनी टीवी के साथ काम करने लगे और वो वहां पर 'द कपिल शर्मा शो' लेकर आए लेकिन शो के साथी सुनील ग्रोवर के साथ हुए विवाद के बाद यह शो बंद हो गया और 7 महीने के ब्रेक के बाद कपिल ने नया शो 'फैमिली टाइम विद कपिल' स्‍टार्ट किया लेकिन किस्‍मत ने कपिल का साथ नहीं दिया और यह शो ऑफएयर कर दिया गया, फिलहाल कपिल एक बार फिर धमाकेदार वापसी के लिए तैयार हैं, अब सबको बस उनके नए शो का बेसब्री से इंतजार है।</p> </div> </div> <div class="c2"></div> </div> <p><strong><a class="exclude" href="https://hindi.oneindia.com/news/india/kapil-sharma-i-will-do-as-ginni-says-because-i-know-that-she-is-right-why-will-i-not-come-back-482368.html" target="_blank">यह भी पढ़ें:&nbsp;मैंने किसी का कत्ल थोड़े ही किया है, जो वापस नहीं आऊंगा-वापसी पर बोले कपिल शर्मा</a></strong></p> <p><strong>देखें तस्वीर&nbsp;</strong></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="clearfix"></div> <blockquote class="instagram-media c32" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqjjK1MnjE7/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12"> <div class="c31"><a href="https://www.instagram.com/p/BqjjK1MnjE7/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" class="c25" target="_blank"> <div class="c9"> <div class="c5"></div> <div class="c8"> <div class="c6"></div> <div class="c7"></div> </div> </div> <div class="c10"></div> <div class="c11"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg></div> <div class="c12">View this post on Instagram</div> <div class="c13"></div> <div class="c24"> <div> <div class="c14"></div> <div class="c15"></div> <div class="c16"></div> </div> <div class="c19"> <div class="c17"></div> <div class="c18"></div> </div> <div class="c23"> <div class="c20"></div> <div class="c21"></div> <div class="c22"></div> </div> </div> </a> <p class="c27"><a href="https://www.instagram.com/p/BqjjK1MnjE7/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" class="c26" target="_blank">#oldmemories #collegedays #saregama #punjabi #auditions #2000 😍</a></p> <p class="c30">A post shared by <a href="https://www.instagram.com/kapilsharma/?utm_source=ig_embed&utm_medium=loading" rel="nofollow" class="c28" target="_blank">Kapil Sharma</a> (@kapilsharma) on <time class="c29" datetime="2018-11-24T07:55:32+00:00">Nov 23, 2018 at 11:55pm PST</time></p> </div> </blockquote> <script async="async" src="//www.instagram.com/embed.js"></script> <div class="embed_photos_container c33" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com"></div> <script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <style type="text/css">
/*<![CDATA[*/
.blockquote 
/*]]>*/
</style> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
<div id="electionConnector"></div> </div> </div> </p> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin-bottom: 10px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div_61893006212735' style="padding-top:10px;"></div> </div> <div id="inread"></div> <div id="ele-predication-wrapper" style="clear: both; margin-top: 8px;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="kapil sharma, tv, bollywood, kbc, pictures, social media, कपिल शर्मा, टीवी, बॉलीवुड, केबीसी, तस्वीर, सोशल मीडिया" data-eng-tags="kapil sharma, tv, bollywood, kbc, pictures, social media"> <span class="tags_head">Read more about: </span> <h3> <a title="kapil sharma" href="/topic/kapil-sharma">kapil sharma</a> <a title="tv" href="/topic/tv">tv</a> <a title="bollywood" href="/topic/bollywood">bollywood</a> <a title="kbc" href="/topic/kbc">kbc</a> <a title="pictures" href="/topic/pictures">pictures</a> <a title="social media" href="/topic/social-media">social media</a> <a title="कपिल शर्मा" href="/topic/कपिल-शर्मा">कपिल शर्मा</a> <a title="टीवी" href="/topic/टीवी">टीवी</a> <a title="बॉलीवुड" href="/topic/बॉलीवुड">बॉलीवुड</a> <a title="केबीसी" href="/topic/केबीसी">केबीसी</a> <a title="तस्वीर" href="/topic/तस्वीर">तस्वीर</a> <a title="सोशल मीडिया" href="/topic/सोशल-मीडिया">सोशल मीडिया</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Kapil Sharma shared a throwback pic from college days ahead of his comeback. In the pic, he's giving auditions for Sa Re Ga Ma Pa Punjabi.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/business/7th-pay-commission-massive-200-percent-salary-hike-proposed-for-central-government-employees-482413.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2017/09/14-06-1504700563.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/business/7th-pay-commission-massive-200-percent-salary-hike-proposed-for-central-government-employees-482413.html" target="_blank"> 7th Pay Commission: इन केंद्रीय कर्मचारियों के लिए अच्छी खुशखबरी, सैलरी में हो सकती है 200% तक की बढ़ोतरी</a></h5> <div class="clear"></div> </li> <li> <a href="/news/uttar-pradesh/up-police-sub-inspector-shot-himself-baradari-police-station-bareilly-482410.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/11/latesthindinewsindia193-1543244511.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/uttar-pradesh/up-police-sub-inspector-shot-himself-baradari-police-station-bareilly-482410.html" target="_blank">होमगार्ड से धोखा खाने के बाद सब इंस्पेक्टर ने दी थाने में जान, गोली चलने पर मच गया पूरे महकमे में कोहराम</a></h5> <div class="clear"></div> </li> <li> <a href="/news/uttar-pradesh/fear-narbali-dead-bodies-12-year-children-found-at-mau-uttar-pradesh-482403.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/11/latesthindinewsindia191-1543240974.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/uttar-pradesh/fear-narbali-dead-bodies-12-year-children-found-at-mau-uttar-pradesh-482403.html" target="_blank">यूपी के इस गांव में नरबली का खौफ, एक के बाद एक सामने आईं कईं हत्याएं, बच्चों के शरीर में मिले छेद</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=12"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="482442" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=3.0.62'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1733_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1734_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1735_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adgLeftSticky")){document.getElementById("adgLeftSticky").innerHTML='<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';}if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=hi&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>