<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं, कांग्रेस से पहुंचीं सिर्फ सोनिया गांधी, देखें List | complete list of women MPs in loksabha elections 2019 - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं, कांग्रेस से पहुंचीं सिर्फ सोनिया गांधी, देखें List"/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html"/> <meta name="description" itemprop="description" content="इस बार की विजयी सांसदों की लिस्ट में महिलाओं की संख्या 78 है, The highest-ever number of women have been elected in the 2019 Lok Sabha polls. Out of 542 MPs who will take oath as members of the lower house in the next few days, 78 are women with Uttar Pradesh and West Bengal leading at 11 each."/> <meta itemprop="datePublished" content="2019-05-28T13:58:10+05:30"/> <meta name="news_keywords" content="complete list of women MPs in loksabha elections 2019, 78 womens in parliament, 14 percent women in 17th loksabha, bjp, smriti irani, sonaia gandhi, hema malini, महिला सांसदों की पूरी लिस्ट, लोकसभा चुनाव 2019, लोकसभा में 78 महिला सांसद, 14 प्रतिशत महिलाएं, लोकसभा चुनाव 2019"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2019-05-28T13:58:10+05:30" data-published_date="2019-05-28"/> <meta property="article:author" content="Ankur Sharma " data-author="oi-Ankur Sharma " data-match-video="false"/> <meta property="article:modified_time" content="2019-05-28T14:37:11+05:30"/> <meta property="og:title" content="17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं, कांग्रेस से पहुंचीं सिर्फ सोनिया गांधी, देखें List"/> <meta property="og:description" content="इस बार की विजयी सांसदों की लिस्ट में महिलाओं की संख्या 78 है, The highest-ever number of women have been elected in the 2019 Lok Sabha polls. Out of 542 MPs who will take oath as members of the lower house in the next few days, 78 are women with Uttar Pradesh and West Bengal leading at 11 each."/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2019/05/aba338d0-c308-45c5-8fe9-505625646a05-1559032037.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2019/05/aba338d0-c308-45c5-8fe9-505625646a05-1559032037.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2019/05/aba338d0-c308-45c5-8fe9-505625646a05-1559032037.jpg?28052019151048"/> <meta name="twitter:title" content="17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं, कांग्रेस से पहुंचीं सिर्फ सोनिया गांधी, देखें List"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html?28052019151048"/> <meta name="twitter:description" content="इस बार की विजयी सांसदों की लिस्ट में महिलाओं की संख्या 78 है, The highest-ever number of women have been elected in the 2019 Lok Sabha polls. Out of 542 MPs who will take oath as members of the lower house in the next few days, 78 are women with Uttar Pradesh and West Bengal leading at 11 each."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html"
  },
  "headline": "17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं, कांग्रेस से पहुंचीं सिर्फ सोनिया गांधी, देखें List",
  "url":"https://hindi.oneindia.com/news/india/complete-list-of-women-mps-in-loksabha-elections-2019-508747.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2019/05/hema-613-1559032388.jpg","https://hindi.oneindia.com/img/2019/05/irani-671-1559032488.jpg","https://hindi.oneindia.com/img/2019/05/dimpleyadav-1558606357-1559032597.jpg","https://hindi.oneindia.com/img/2019/05/sc-1540197890-1559032766.jpg","https://hindi.oneindia.com/img/2019/05/sonia-671-1559032859.jpg","https://hindi.oneindia.com/img/2019/05/aba338d0-c308-45c5-8fe9-505625646a05-1559032037.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2019/05/aba338d0-c308-45c5-8fe9-505625646a05-1559032037.jpg",
    "datePublished": "2019-05-28T13:58:10+05:30",
    "dateModified": "2019-05-28T14:37:11+05:30",
    "dateCreated": "2019-05-28T13:58:10+05:30",
  "author": {
    "@type": "Person",
    "name": "Ankur Sharma "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "इस बार की विजयी सांसदों की लिस्ट में महिलाओं की संख्या 78 है, The highest-ever number of women have been elected in the 2019 Lok Sabha polls. Out of 542 MPs who will take oath as members of the lower house in the next few days, 78 are women with Uttar Pradesh and West Bengal leading at 11 each.",
  "keywords": "Complete list of women MPs in loksabha elections 2019, 78 womens in parliament, 14 percent women in 17th loksabha, bjp, smriti irani, sonaia gandhi, hema malini, महिला सांसदों की पूरी लिस्ट, लोकसभा चुनाव 2019, लोकसभा में 78 महिला सांसद, 14 प्रतिशत महिलाएं, लोकसभा चुनाव 2019",
  "articleBody":"नई दिल्ली। लोकसभा चुनाव 2019 के चुनाव परिणाम सामने आ चुके हैं और तय हो चुका है कि 17वीं लोकसभा की तस्वीर क्या होगी, इस बार के चुनाव में जहां भाजपा ने प्रचंड बहुत हासिल किया है वहीं कांग्रेस मात्र 52 सीटों पर सिमट गई है तो वहीं इस बार की विजयी सांसदों की लिस्ट में महिलाओं की संख्या 78 है, जिसमें से 40 महिला सांसद, भाजपा के टिकट पर जीत कर लोकसभा पहुंचीं हैं, इन 78 में से 27 महिला सांसद पहले से ही सांसद थीं, महिला भागीदारी के लिहाज से उत्तर प्रदेश और बंगाल आगे है, जिसने 11-11 महिला सांसदों को चुन कर भेजा है। आपको बता दें कि लोकसभा चुनाव में कुल 8049 उम्मीदवार मैदान में थे। इनमें 724 महिला उम्मीदवार थीं। मौजूदा लोकसभा में महिला सांसदों की संख्या 64 है। कांग्रेस ने सर्वाधिक, 54 और बीजेपी ने 53 महिला उम्मीदवारों को चुनाव मैदान में उतारा था। निर्दलीय महिला उम्मीदवारों की संख्या 222 अन्य राष्ट्रीय पार्टियों में, बीएसपी ने 24, तृणमूल कांग्रेस ने 23, मार्क्सवादी कॉम्युनिस्ट पार्टी ने 10, भारतीय कॉम्युनिस्ट पार्टी ने चार और राष्ट्रवादी कांग्रेस पार्टी ने एक महिला उम्मीदवार को मैदान में उतारा था, जबकि निर्दलीय महिला उम्मीदवारों की संख्या 222 थी। यह पढ़ें: 	57 साल के शख्स ने उर्मिला मातोंडकर के लिए लिखी अश्लील पोस्ट, पुलिस ने किया मामला दर्ज  इस बार कांग्रेस अध्यक्ष राहुल गांधी को अमेठी में हराने वाली एक महिला ही हैं, उन्हें भाजपा नेत्री स्मृति ईरानी ने हराया है तो वहीं कांग्रेस की ओर एक मात्र महिला सांसद सोनिया गांधी हैं, जो कि रायबरेली से जीतकर संसद पहुंची हैं, यूपी में यही एक सीट कांग्रेस जीत पाई है। प्रज्ञा ठाकुर ने भी भोपाल में कांग्रेस के कद्दावर नेता दिग्विजय सिंह को भारी अंतर से हराया है।  चुनाव हारने वाली महिला उम्मीदवारों में सबसे बड़ा नाम सपा अध्यक्ष अखिलेश यादव की पत्नी डिंपल यादव का है, जो कि कन्नौज से चुनाव हार गईं तो वहीं रामपुर सीट पर फिल्म अभिनेत्री जया प्रदा चुनाव हार गई हैं, तो वहीं आसनसोल से तृणमूल कांग्रेस उम्मीदवार मुनमुन सेन, सिलचर से  कांग्रेस की सुष्मिता देव, सुपौल से कांग्रेस की रंजीत रंजन भी हारने वाली महिला सांसद हैं, इन सब की हार से इनकी पार्टियों को बड़ा झटका लगा है। यह पढ़ें: 542 सांसदों की पूरी List, जानिए किसने कहां से बाजी मारी  हेमा मालिनी मथुरा से, किरण खेर चंडीगढ़ से,  मेनका गांधी सुल्तानपुर से, अपना दल की अनुप्रिया पटेल मिर्जापुर से  और मीनाक्षी लेखी नई दिल्ली से जीतने वाली प्रमुख भाजपा सांसद हैं, इन सभी ने दोबारा से जीत का स्वाद चखा है।  महिला सांसदों की सबसे कम संख्या 9वीं लोकसभा में  थी, जहां इनकी संख्या 28 थी लेकिन इस बार 78 महिलाओं में संसद पहुंचकर सफलता का नया इतिहास रचा है।  नई लोकसभा में महिला सांसदों की संख्या कुल सदस्य संख्या का 17 प्रतिशत है।यह पढ़ें: nbsp;ट्रोल किए जाने पर बोले गौतम गंभीर, सत्य बोलना आसान है"
}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=21"/> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="0">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="1">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> <script type='text/javascript' data-pagespeed-no-defer>(function(){try{var tcptElm=document.createElement("script");tcptElm.async=true;tcptElm.type="text/javascript";tcptElm.src="https://b-s.tercept.com/pixel?account_id=TCPT-1552";tcptElm.src=tcptElm.src+"&loc="+escape(document.URL)+"&rfr="+escape(document.referrer);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tcptElm,s);}catch(i){}})();</script> <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1552" data-pagespeed-no-defer></script> <script type="text/javascript" data-pagespeed-no-defer>(function(){window.advBidxc=window.advBidxc||{};window.advBidxc.renderAd=function(){};window.advBidxc.startTime=new Date().getTime();window.advBidxc.version=5.1;window.advBidxc.section="<section name>";window.advBidxc.customerId="8CU330JI2";window.advBidxc.domain=window.location.hostname;function loadScript(tagSrc){var isSSL='https:'==document.location.protocol,scriptTag=document.createElement('script'),placeTag=document.getElementsByTagName("script")[0];tagSrc=(isSSL?'https:':'http:')+tagSrc;scriptTag.type='text/javascript';scriptTag.async=true;scriptTag.src=tagSrc;placeTag.parentNode.insertBefore(scriptTag,placeTag);}var mnSrc='//hbx.media.net/bidexchange.js?cid='+window.advBidxc.customerId+'&dn='+window.advBidxc.domain+'&version='+window.advBidxc.version;loadScript(mnSrc);})();</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left"> <ul class="clearfix"> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> देश </a></li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> वीडियो </a></li> <li><a href="/news/international/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> विदेश </a></li> <li><a href="/lok-sabha-election-2019/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" style="color:#f00;">आम चुनाव 2019</a></li> <li><a href="/uttar-pradesh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> यूपी </a></li> <li><a href="/bihar/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> बिहार </a></li> <li><a href="/delhi/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> दिल्ली </a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">बिजनेस </a></li> <li><a href="/jobs/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">जॉब</a></li> <li><a href="/opinion?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">नजरिया </a></li> <li><a href="https://hindi.filmibeat.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> सिनेमा </a></li> <li><a href="https://hindi.boldsky.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> लाइफस्टाइल </a></li> <li><a href="/jokes/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> जोक्स </a></li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/live-tv.png" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/madhya-pradesh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/maharashtra/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>महाराष्ट्र</span></a> </li> <li> <a href="/rajasthan/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>राजस्थान</span></a> </li> <li> <a href="/haryana/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>हरियाणा</span></a> </li> <li> <a href="/himachal-pradesh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/haryana/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>हरियाणा </span></a> </li> <li> <a href="/jammu-and-kashmir/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/chhattisgarh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/uttarakhand/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span> उत्तराखंड</span></a> </li> <li> <a href="/punjab/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>पंजाब</span></a> </li> <li> <a href="/jharkhand/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>झारखंड</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/weekly-forecast/index.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/month-prediction/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/year-prediction/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">फीचर </a></li> <li><a href="/infographics?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">इन्फोग्राफिक्स </a></li> <li><a href="/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ताजा खबर </a></li> <li><a href="/motivational-stories/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top" style="display:block;"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
                            .oi-nav-left ul li a{
                            	padding: 4px 5px!important;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="508747"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#2309;&#2349;&#2368; &#2360;&#2348;&#2381;&#2360;&#2325;&#2381;&#2352;&#2366;&#2311;&#2357; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://hindi.oneindia.com/news/india/ready-to-be-congress-leader-in-lok-sabha-shashi-tharoor-508720.html" target="_blank"> <img src="https://hindi.oneindia.com/img/100x90x100/2019/05/tharoor-601-1559024069.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://hindi.oneindia.com/news/india/ready-to-be-congress-leader-in-lok-sabha-shashi-tharoor-508720.html" target="_blank">
सदन में कांग्रेस के नेता बनने को तैयार शशि थरूर
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid='3'></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">8 min ago</span> <a href="/news/sultanpur/si-helped-poor-woman-by-offering-food-clothes-and-took-her-ashram-508762.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सड़क पर भटकती महिला को खाना और कपड़े देकर आश्रम में ले गया SI, बोला- मां का ख्याल रखना" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/sisultanpur-1559036021.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/sultanpur/si-helped-poor-woman-by-offering-food-clothes-and-took-her-ashram-508762.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सड़क पर भटकती महिला को खाना और कपड़े देकर आश्रम में ले गया SI, बोला- मां का ख्याल रखना</a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img data-pagespeed-lazy-src="#" style="width: 105px; float: left;margin-right: 10px;" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">13 min ago</span> <a href="/news/india/actor-abhimanyu-chaudhary-arrested-for-allegedly-attacking-employee-of-saloon-508761.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सैलून कर्मचारी पर चाकू से हमले का मामला, एक्टर अभिमन्यु गिरफ्तार" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/xpranab-1559035569.jpg.pagespeed.ic.rcffyIss5x.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/actor-abhimanyu-chaudhary-arrested-for-allegedly-attacking-employee-of-saloon-508761.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सैलून कर्मचारी पर चाकू से हमले का मामला, एक्टर अभिमन्यु गिरफ्तार</a> </li> <li class="clearfix"> <span class="timestamp">14 min ago</span> <a href="/news/india/narendra-modi-government-5-year-blue-print-ready-here-is-the-modi-100-days-agenda-508760.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="शपथ से पहले तैयार है मोदी सरकार का ब्लू प्रिंट,ये है 100 दिन का एक्शन प्लान" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/modiinvaranasi-1558855621.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/narendra-modi-government-5-year-blue-print-ready-here-is-the-modi-100-days-agenda-508760.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">शपथ से पहले तैयार है मोदी सरकार का ब्लू प्रिंट,ये है 100 दिन का एक्शन प्लान</a> </li> <li class="clearfix"> <span class="timestamp">17 min ago</span> <a href="/news/gandhinagar/in-gujarat-24-mps-out-of-26-are-millionaire-508759.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="देश में सबसे ज्यादा वोटों से जीते सीआर पाटिल हैं गुजरात के सबसे अमीर सांसद, सभी 26 में 24 करोड़पति" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/xcrpatilwithnarendramodi-1559034807.jpg.pagespeed.ic.Rer3xulyYm.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/gandhinagar/in-gujarat-24-mps-out-of-26-are-millionaire-508759.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">देश में सबसे ज्यादा वोटों से जीते सीआर पाटिल हैं गुजरात के सबसे अमीर सांसद, सभी 26 में 24 करोड़पति</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/news/arjun-kapoor-making-his-relationship-with-malaika-arora-official-081898.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="'हम लोग कुछ गलत नहीं कर रहें हैं'- मलाइका के साथ रिश्ते पर अर्जुन कपूर की मोहर" data-pagespeed-lazy-src="https://hindi.filmibeat.com/img/150x99/2019/05/cvr-1559031114.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.filmibeat.com/news/arjun-kapoor-making-his-relationship-with-malaika-arora-official-081898.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">'हम लोग कुछ गलत नहीं कर रहें हैं'- मलाइका के साथ रिश्ते पर अर्जुन कपूर की मोहर</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/relationship/love-and-romance/2019/05/little-things-you-do-in-bed-that-he-secretly-loves-018036.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="बिस्‍तर में आपकी ये शरारती हरकतें पार्टनर को आती हैं खूब पसंद, आप भी कर सकती हैं ट्राय! " data-pagespeed-lazy-src="https://hindi.boldsky.com/img/150x99/2019/05/decent-1559033865.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.boldsky.com/relationship/love-and-romance/2019/05/little-things-you-do-in-bed-that-he-secretly-loves-018036.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">बिस्‍तर में आपकी ये शरारती हरकतें पार्टनर को आती हैं खूब पसंद, आप भी कर सकती हैं ट्राय! </a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/cricket/5-most-beautiful-female-sports-anchor-in-icc-world-cup-2019-035057.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="वर्ल्ड कप 2019 में लगेगा ग्लैमर का तड़का, खिलाड़ी के साथ इन 5 एंकर पर होंगी सबकी निगाहें" data-pagespeed-lazy-src="https://hindi.mykhel.com/img/150x99/2019/05/tvachorworldcup2019-1559032996.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.mykhel.com/cricket/5-most-beautiful-female-sports-anchor-in-icc-world-cup-2019-035057.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">वर्ल्ड कप 2019 में लगेगा ग्लैमर का तड़का, खिलाड़ी के साथ इन 5 एंकर पर होंगी सबकी निगाहें</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/classroom/2019/05/modi-government-will-provide-ac-at-cheap-prices-007952.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सस्‍ता AC उपलब्ध कराएगी मोदी सरकार, आप भी खरीद सकते हैं  " data-pagespeed-lazy-src="https://hindi.goodreturns.in/img/150x99/2019/05/split-ac-1554889797-1559030945.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.goodreturns.in/classroom/2019/05/modi-government-will-provide-ac-at-cheap-prices-007952.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सस्‍ता AC उपलब्ध कराएगी मोदी सरकार, आप भी खरीद सकते हैं </a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/news/oppo-reno-series-will-launch-today-see-live-event-here-017949.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Oppo Reno सीरीज अब से कुछ देर बाद होगा लॉन्च, यहां देखें लाइव इवेंट" data-pagespeed-lazy-src="https://hindi.gizbot.com/img/150x99x100/img/2019/05/oppo-reno-snapdragon-855-variant-specs-leak-1559027274.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.gizbot.com/news/oppo-reno-series-will-launch-today-see-live-event-here-017949.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Oppo Reno सीरीज अब से कुछ देर बाद होगा लॉन्च, यहां देखें लाइव इवेंट</a> </li> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/two-wheelers/2019/yamaha-mt15-takes-over-ktm-duke-125-in-terms-of-sales-008335.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="यामाहा MT-15 की हो रही जबरदस्त बिक्री, केटीएम ड्यूक 125 को लगातार दूसरे महीने पछाड़ा" data-pagespeed-lazy-src="https://hindi.drivespark.com/img/150x99/2019/05/yamaha-mt-15-launched-in-india-1558946134.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.drivespark.com/two-wheelers/2019/yamaha-mt15-takes-over-ktm-duke-125-in-terms-of-sales-008335.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">यामाहा MT-15 की हो रही जबरदस्त बिक्री, केटीएम ड्यूक 125 को लगातार दूसरे महीने पछाड़ा</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट" data-pagespeed-lazy-src="https://hindi.nativeplanet.com/img/150x99/2019/04/coverimage-1555482550.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट</a> </li> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/jobs/iit-delhi-executive-assistant-recruitment-2018-50-executive-assistant-vacancy-apply-here-001084.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="IIT दिल्ली में एग्जीक्यूटिव असिस्टेंट के 50 पदों पर भर्ती, जानिए आवेदन प्रक्रिया और योग्यता" data-pagespeed-lazy-src="https://hindi.careerindia.com/img/150x99/2018/12/iitdelhirecruitment-1544096557.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.careerindia.com/jobs/iit-delhi-executive-assistant-recruitment-2018-50-executive-assistant-vacancy-apply-here-001084.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">IIT दिल्ली में एग्जीक्यूटिव असिस्टेंट के 50 पदों पर भर्ती, जानिए आवेदन प्रक्रिया और योग्यता</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_29170933663565"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> </div> </nav> <h1 class="heading">17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं, कांग्रेस से पहुंचीं सिर्फ सोनिया गांधी, देखें List</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Ankur Sharma </div> <div class="author-detail clearfix" data-author="Ankur Sharma " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ankur.html" title="Profile of Ankur Sharma " target="_blank"><strong>Ankur Sharma</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2019-05-28T14:37:11+05:30">
Updated: Tuesday, May 28, 2019, 14:37 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>नई दिल्ली। लोकसभा चुनाव 2019 के चुनाव परिणाम सामने आ चुके हैं और तय हो चुका है कि 17वीं लोकसभा की तस्वीर क्या होगी, इस बार के चुनाव में जहां भाजपा ने प्रचंड बहुत हासिल किया है वहीं कांग्रेस मात्र 52 सीटों पर सिमट गई है तो वहीं इस बार की विजयी सांसदों की लिस्ट में महिलाओं की संख्या 78 है, जिसमें से 40 महिला सांसद, भाजपा के टिकट पर जीत कर लोकसभा पहुंचीं हैं, इन 78 में से 27 महिला सांसद पहले से ही सांसद थीं, महिला भागीदारी के लिहाज से उत्तर प्रदेश और बंगाल आगे है, जिसने 11-11 महिला सांसदों को चुन कर भेजा है।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) 
.photo-feature-table tr:nth-child(even) 
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf199510-508747" data-gal-headline="17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं" data-gal-desc="आपको बता दें कि लोकसभा चुनाव में कुल 8049 उम्मीदवार मैदान में थे। इनमें 724 महिला उम्मीदवार थीं। मौजूदा लोकसभा में महिला सांसदों की संख्य..." data-gal-src="hindi.oneindia.com/img/600x100/2019/05/hema-613-1559032388.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/05/xhema-613-1559032388.jpg.pagespeed.ic.Buuv4hymts.jpg" alt="17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990008763-0' data-exec="0" data-adval="0" data-elementid='4' class="oiad listical-ad-left c4"></div> </div> </div> <h2 class="para_head">17वीं लोकसभा में सर्वाधिक महिला सांसद, 78 जीतीं</h2> <p>आपको बता दें कि लोकसभा चुनाव में कुल 8049 उम्मीदवार मैदान में थे। इनमें 724 महिला उम्मीदवार थीं। मौजूदा लोकसभा में महिला सांसदों की संख्या 64 है। कांग्रेस ने सर्वाधिक, 54 और बीजेपी ने 53 महिला उम्मीदवारों को चुनाव मैदान में उतारा था।</p> <p><strong>निर्दलीय महिला उम्मीदवारों की संख्या 222</strong></p> <p>अन्य राष्ट्रीय पार्टियों में, बीएसपी ने 24, तृणमूल कांग्रेस ने 23, मार्क्सवादी कॉम्युनिस्ट पार्टी ने 10, भारतीय कॉम्युनिस्ट पार्टी ने चार और राष्ट्रवादी कांग्रेस पार्टी ने एक महिला उम्मीदवार को मैदान में उतारा था, जबकि निर्दलीय महिला उम्मीदवारों की संख्या 222 थी।</p> <p><span class="deepLinkPromo"><a target="_blank" href="https://hindi.oneindia.com/news/india/man-booked-for-obscene-post-on-congress-leader-urmila-matondkar-508730.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/urmila-674-1559027370.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>यह पढ़ें: 57 साल के शख्स ने उर्मिला मातोंडकर के लिए लिखी अश्लील पोस्ट, पुलिस ने किया मामला दर्ज</a></span></p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf199512-508747" data-gal-headline="स्मृति ईरानी ने राहुल गांधी को हराकर रचा इतिहास" data-gal-desc="इस बार कांग्रेस अध्यक्ष राहुल गांधी को अमेठी में हराने वाली एक महिला ही हैं, उन्हें भाजपा नेत्री स्मृति ईरानी ने हराया है तो वहीं कांग्रे..." data-gal-src="hindi.oneindia.com/img/600x100/2019/05/irani-671-1559032488.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/05/irani-671-1559032488.jpg" alt="स्मृति ईरानी ने राहुल गांधी को हराकर रचा इतिहास " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">स्मृति ईरानी ने राहुल गांधी को हराकर रचा इतिहास</h2> <p>इस बार कांग्रेस अध्यक्ष राहुल गांधी को अमेठी में हराने वाली एक महिला ही हैं, उन्हें भाजपा नेत्री स्मृति ईरानी ने हराया है तो वहीं कांग्रेस की ओर एक मात्र महिला सांसद सोनिया गांधी हैं, जो कि रायबरेली से जीतकर संसद पहुंची हैं, यूपी में यही एक सीट कांग्रेस जीत पाई है। प्रज्ञा ठाकुर ने भी भोपाल में कांग्रेस के कद्दावर नेता दिग्विजय सिंह को भारी अंतर से हराया है।</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf199513-508747" data-gal-headline="चुनाव हारने वाली महिला सांसद" data-gal-desc="चुनाव हारने वाली महिला उम्मीदवारों में सबसे बड़ा नाम सपा अध्यक्ष अखिलेश यादव की पत्नी डिंपल यादव का है, जो कि कन्नौज से चुनाव हार गईं तो ..." data-gal-src="hindi.oneindia.com/img/600x100/2019/05/dimpleyadav-1558606357-1559032597.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/05/xdimpleyadav-1558606357-1559032597.jpg.pagespeed.ic.NhJIi7XLNX.jpg" alt="चुनाव हारने वाली महिला सांसद " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5' class="oiad listical-ad-right c4"></div> </div> </div> <h2 class="para_head">चुनाव हारने वाली महिला सांसद</h2> <p>चुनाव हारने वाली महिला उम्मीदवारों में सबसे बड़ा नाम सपा अध्यक्ष अखिलेश यादव की पत्नी डिंपल यादव का है, जो कि कन्नौज से चुनाव हार गईं तो वहीं रामपुर सीट पर फिल्म अभिनेत्री जया प्रदा चुनाव हार गई हैं, तो वहीं आसनसोल से तृणमूल कांग्रेस उम्मीदवार मुनमुन सेन, सिलचर से कांग्रेस की सुष्मिता देव, सुपौल से कांग्रेस की रंजीत रंजन भी हारने वाली महिला सांसद हैं, इन सब की हार से इनकी पार्टियों को बड़ा झटका लगा है।</p> <p><span class="deepLinkPromo"><a target="_blank" href="https://hindi.oneindia.com/news/india/lok-sabha-election-results-2019-complete-list-of-winners-from-542-constituencies-508324.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/shah-690-1558768076.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>यह पढ़ें: 542 सांसदों की पूरी List, जानिए किसने कहां से बाजी मारी</a></span></p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf199515-508747" data-gal-headline="दोबारा जीतीं ये महिलाएं" data-gal-desc="हेमा मालिनी मथुरा से, किरण खेर चंडीगढ़ से, मेनका गांधी सुल्तानपुर से, 'अपना दल' की अनुप्रिया पटेल मिर्जापुर से और मीनाक्षी लेखी नई दिल्..." data-gal-src="hindi.oneindia.com/img/600x100/2019/05/sc-1540197890-1559032766.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/05/xsc-1540197890-1559032766.jpg.pagespeed.ic.8j29N7y4yA.jpg" alt="दोबारा जीतीं ये महिलाएं " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">दोबारा जीतीं ये महिलाएं</h2> <p>हेमा मालिनी मथुरा से, किरण खेर चंडीगढ़ से, मेनका गांधी सुल्तानपुर से, 'अपना दल' की अनुप्रिया पटेल मिर्जापुर से और मीनाक्षी लेखी नई दिल्ली से जीतने वाली प्रमुख भाजपा सांसद हैं, इन सभी ने दोबारा से जीत का स्वाद चखा है।</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf199517-508747" data-gal-headline="17वीं लोकसभा में सर्वाधिक महिला सांसद" data-gal-desc="महिला सांसदों की सबसे कम संख्या 9वीं लोकसभा में थी, जहां इनकी संख्या 28 थी लेकिन इस बार 78 महिलाओं में संसद पहुंचकर सफलता का नया इतिहास ..." data-gal-src="hindi.oneindia.com/img/600x100/2019/05/sonia-671-1559032859.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/05/xsonia-671-1559032859.jpg.pagespeed.ic.AVSlNw1Pw6.jpg" alt=" 17वीं लोकसभा में सर्वाधिक महिला सांसद" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c3"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c3"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">17वीं लोकसभा में सर्वाधिक महिला सांसद</h2> <p>महिला सांसदों की सबसे कम संख्या 9वीं लोकसभा में थी, जहां इनकी संख्या 28 थी लेकिन इस बार 78 महिलाओं में संसद पहुंचकर सफलता का नया इतिहास रचा है। नई लोकसभा में महिला सांसदों की संख्या कुल सदस्य संख्या का 17 प्रतिशत है।</p> </div> </div> <div class="c1"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="508747"></div> <p><span class="deepLinkPromo"><a target="_blank" href="https://hindi.oneindia.com/news/india/trolled-for-decrying-attack-on-muslim-gautam-gambhir-stands-firm-i-live-in-black-white-508707.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/gambhir-674-1559018156.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>यह पढ़ें:&nbsp;ट्रोल किए जाने पर बोले गौतम गंभीर, सत्य बोलना आसान है</a></span></p> <style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
<style type="text/css">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</style>
<a href="/lok-sabha-election-2019/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=artpg-election-widget"><img data-pagespeed-lazy-src="/elections-common/pc-media/widget-imgs/top-search-hi.jpg" alt="lok-sabha-home" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/lok-sabha-election-results-2019/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">अधिक <span>lok sabha election results 2019</span> समाचार <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/gandhinagar/in-gujarat-24-mps-out-of-26-are-millionaire-508759.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/crpatilwithnarendramodi-1559034807.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/gandhinagar/in-gujarat-24-mps-out-of-26-are-millionaire-508759.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">देश में सबसे ज्यादा वोटों से जीते सीआर पाटिल हैं गुजरात के सबसे अमीर सांसद, सभी 26 में 24 करोड़पति</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/if-rahul-gandhi-resigns-from-congress-president-post-who-are-in-the-fray-508756.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/xrahulg-1559033412.jpg.pagespeed.ic.HNmIcRRjMa.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/if-rahul-gandhi-resigns-from-congress-president-post-who-are-in-the-fray-508756.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">अगर राहुल गांधी ने दिया इस्तीफा तो कौन होगा कांग्रेस अध्यक्ष, ये हैं वो 4 नाम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/pm-narendra-modi-met-former-president-pranab-mukherjee-delhi-508754.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/pranab-1559033143.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/pm-narendra-modi-met-former-president-pranab-mukherjee-delhi-508754.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">नरेंद्र मोदी से मिले प्रणब मुखर्जी, मिठाई खिलाकर दी जीत की बधाई</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/nitish-kumar-eyes-2-berths-for-jdu-in-narendra-modi-s-cabinet-508744.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/modi-nitish-1559030267.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/nitish-kumar-eyes-2-berths-for-jdu-in-narendra-modi-s-cabinet-508744.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">मोदी-2 सरकार में नीतीश कुमार चाहते हैं अपने 2 मंत्री, इस सांसद का नाम है सबसे आगे</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/lok-sabha-election-results-2019-akhilesh-yadav-sacks-sp-youth-brigade-508739.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/akhilesh13-1559021846-1559029486.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/lok-sabha-election-results-2019-akhilesh-yadav-sacks-sp-youth-brigade-508739.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">मीडिया पैनिलिस्टों को हटाने के बाद अखिलेश यादव का एक और बड़ा कदम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/bjp-mp-from-begusarai-giriraj-singh-reacts-on-baba-ramdev-statement-508736.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/girirajsingh2-1559027883.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/bjp-mp-from-begusarai-giriraj-singh-reacts-on-baba-ramdev-statement-508736.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">बेगूसराय में कन्हैया को हराने वाले गिरिराज सिंह रामदेव के बयान पर क्या बोले?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/rahul-gandhi-offer-to-resign-suicidal-says-lalu-prasad-yadav-508734.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/lalu-08-1499474420-1559027680.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/rahul-gandhi-offer-to-resign-suicidal-says-lalu-prasad-yadav-508734.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">राहुल के इस्तीफे की पेशकश पर बोले लालू यादव, इससे फायदा उठा लेंगे मोदी और शाह</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/man-booked-for-obscene-post-on-congress-leader-urmila-matondkar-508730.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/urmila-674-1559027370.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/man-booked-for-obscene-post-on-congress-leader-urmila-matondkar-508730.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">57 साल के शख्स ने उर्मिला मातोंडकर के लिए लिखी अश्लील पोस्ट, पुलिस ने किया मामला दर्ज</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/ready-to-be-congress-leader-in-lok-sabha-shashi-tharoor-508720.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/tharoor-601-1559024069.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/ready-to-be-congress-leader-in-lok-sabha-shashi-tharoor-508720.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">सदन में कांग्रेस का नेता बनने को तैयार शशि थरूर, इशारों-इशारों में कह दी दिल की बात</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/lok-sabha-elections-2019-first-meeting-of-akhilesh-yadav-and-mulayam-singh-yadav-508715.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/akhileshmulayam5-1559021439.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/lok-sabha-elections-2019-first-meeting-of-akhilesh-yadav-and-mulayam-singh-yadav-508715.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">हार के बाद सपा दफ्तर में अखिलेश-मुलायम की पहली मीटिंग, अब ये होगा अगला कदम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/daily-cartoon-news/rahul-gandhi-firm-on-quitting-after-defeat-in-lok-sabha-elections-2019-508714.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/e1475e61-a700-41a5-8ebd-eec27e69f034-1559021562.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/daily-cartoon-news/rahul-gandhi-firm-on-quitting-after-defeat-in-lok-sabha-elections-2019-508714.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">इस्तीफा देने पर अड़े राहुल के सामने आई हार की असली वजह</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/congress-wants-to-overcome-such-a-catastrophic-defeat-in-delhi-508679.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x131/2019/05/dlcong-1558970664.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/congress-wants-to-overcome-such-a-catastrophic-defeat-in-delhi-508679.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">दिल्ली में हार की तबाही से ऐसे उबरना चाहती है कांग्रेस</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<div id="electionConnector"></div> </p> </div> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin:10px 0 10px 325px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div_61893006212735' style="padding-top:10px;"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="lok sabha election results 2019, lok sabha elections 2019, bjp, smriti irani, sonia gandhi, hema malini, लोकसभा चुनाव 2019, लोकसभा चुनाव रिजल्ट 2019, भाजपा, स्मृति ईरानी, सोनिया गांधी, हेमा मालिनी" data-eng-tags="lok sabha election results 2019, lok sabha elections 2019, bjp, smriti irani, sonia gandhi, hema malini"> <span class="tags_head">Read more about: </span> <h3> <a title="lok sabha election results 2019" href="/topic/lok-sabha-election-results-2019">lok sabha election results 2019</a> <a title="lok sabha elections 2019" href="/topic/lok-sabha-elections-2019">lok sabha elections 2019</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="smriti irani" href="/topic/smriti-irani">smriti irani</a> <a title="sonia gandhi" href="/topic/sonia-gandhi">sonia gandhi</a> <a title="hema malini" href="/topic/hema-malini">hema malini</a> <a title="लोकसभा चुनाव 2019" href="/topic/लोकसभा-चुनाव-2019">लोकसभा चुनाव 2019</a> <a title="लोकसभा चुनाव रिजल्ट 2019" href="/topic/लोकसभा-चुनाव-रिजल्ट-2019">लोकसभा चुनाव रिजल्ट 2019</a> <a title="भाजपा" href="/topic/भाजपा">भाजपा</a> <a title="स्मृति ईरानी" href="/topic/स्मृति-ईरानी">स्मृति ईरानी</a> <a title="सोनिया गांधी" href="/topic/सोनिया-गांधी">सोनिया गांधी</a> <a title="हेमा मालिनी" href="/topic/हेमा-मालिनी">हेमा मालिनी</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
The highest-ever number of women have been elected in the 2019 Lok Sabha polls. Out of 542 MPs who will take oath as members of the lower house in the next few days, 78 are women with Uttar Pradesh and West Bengal leading at 11 each.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/man-booked-for-obscene-post-on-congress-leader-urmila-matondkar-508730.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/urmila-674-1559027370.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/man-booked-for-obscene-post-on-congress-leader-urmila-matondkar-508730.html" target="_blank">57 साल के शख्स ने उर्मिला मातोंडकर के लिए लिखी अश्लील पोस्ट, पुलिस ने किया मामला दर्ज</a></h5> <div class="clear"></div> </li> <li> <a href="/news/gandhinagar/15-congress-mlas-ready-to-leave-party-says-alpesh-thakor-508727.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/rahulgandhi2-1559028954.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/gandhinagar/15-congress-mlas-ready-to-leave-party-says-alpesh-thakor-508727.html" target="_blank">गुजरात में अल्पेश ठाकोर का दावा- 15 कांग्रेसी विधायक पार्टी छोड़ने को तैयार, कांग्रेस में नेतृत्व ही नहीं बचा</a></h5> <div class="clear"></div> </li> <li> <a href="/news/jodhpur/12-members-of-family-died-in-road-accident-jodhpur-508724.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/05/jodhpuraccident-1559025974.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/jodhpur/12-members-of-family-died-in-road-accident-jodhpur-508724.html" target="_blank">Rajasthan Accident : जोधपुर में भात भरने जा रहे एक ही परिवार के 12 लोगों की मौत, वीडियो </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="843a09ce-0c89-4cf7-b5fc-05fb3047cb0d"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="2">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=20"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="508747" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=3.0.164'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/psajs" data-pagespeed-orig-index="4">var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script type="text/psajs" data-pagespeed-orig-index="5">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/psajs" data-pagespeed-orig-index="6">if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script type="text/psajs" data-pagespeed-orig-index="8">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="9">if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="10">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1733_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1734_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1735_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="12">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="13">(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=hi&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>