<!DOCTYPE html> <html lang="hi"> <head data-category_name="india" data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>भीख मांगने वाली महिला के पास थे 4 फ्लैट और सोने के गहने, लालची बहू ने फोन के चार्जर से की हत्या | 4 flat and gold ornaments owned by begging woman murdered by daughter-in-law in Mumbai - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="भीख मांगने वाली महिला के पास थे 4 फ्लैट और सोने के गहने, लालची बहू ने फोन के चार्जर से की हत्या"/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/4-flat-and-gold-ornaments-owned-by-begging-woman-murdered-by-daughter-in-law-in-mumbai-570480.html"/> <meta name="description" itemprop="description" content="लालची बहू ने चार फ्लैट पर हाथ साफ करने के लिए अपनी ही सास को मौत के घाट उतार दिया। 4 flat and gold ornaments owned by begging woman in Mumbai daughter-in-law murdered with phone charger"/> <meta itemprop="datePublished" content="2020-07-18 17:34:17"/> <meta name="news_keywords" content="Maharashtra, Mumbai, Mumbai Police, Hospital, Murder, Murder, greedy daughter-in-law, mother-in-law, begging, begging, cricket bat killing, Chembur, Worli, Sanjana Patil, Rajawadi Hospital, daughter-in-law murdered by daughter-in-law, Crime, crime, richest beggar, beggar property, beggar mistress of four flats, महाराष्ट्र, मुंबई, मुंबई पुलिस, अस्पताल, हत्या, मर्डर, लालची बहू, सास-बहू, भीख, भीख मांगने वाली महिला, क्रिकेट के बल्ले से हत्या, चेंबूर, वर्ली, संजना पाटिल, राजावाड़ी अस्पताल, बहू ने की सास की हत्या, अपराध, जुर्म, सबसे अमीर भीखारी, भिखारी की संपत्ति, चार फ्लैट की मालकिन भिखारी"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2020-07-18 17:34:17" data-published_date="2020-07-18"/> <meta property="article:author" content="Akarsh Shukla" data-author="oi-Akarsh Shukla" data-match-video="false"/> <meta property="og:title" content="भीख मांगने वाली महिला के पास थे 4 फ्लैट और सोने के गहने, लालची बहू ने फोन के चार्जर से की हत्या"/> <meta property="og:description" content="लालची बहू ने चार फ्लैट पर हाथ साफ करने के लिए अपनी ही सास को मौत के घाट उतार दिया। 4 flat and gold ornaments owned by begging woman in Mumbai daughter-in-law murdered with phone charger"/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/4-flat-and-gold-ornaments-owned-by-begging-woman-murdered-by-daughter-in-law-in-mumbai-570480.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2020/07/crime111-1595073545.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2020/07/crime111-1595073545.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2020/07/crime111-1595073545.jpg?18072020174054"/> <meta name="twitter:title" content="भीख मांगने वाली महिला के पास थे 4 फ्लैट और सोने के गहने, लालची बहू ने फोन के चार्जर से की हत्या"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/4-flat-and-gold-ornaments-owned-by-begging-woman-murdered-by-daughter-in-law-in-mumbai-570480.html?18072020174054"/> <meta name="twitter:description" content="लालची बहू ने चार फ्लैट पर हाथ साफ करने के लिए अपनी ही सास को मौत के घाट उतार दिया। 4 flat and gold ornaments owned by begging woman in Mumbai daughter-in-law murdered with phone charger"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/4-flat-and-gold-ornaments-owned-by-begging-woman-murdered-by-daughter-in-law-in-mumbai-570480.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/4-flat-and-gold-ornaments-owned-by-begging-woman-murdered-by-daughter-in-law-in-mumbai-570480.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"india","item":"https:\/\/hindi.oneindia.com\/news\/india\/"}]}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.28"/> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var adPerSeen=50;var refreshTimeOut=0;var adPerSeenMobi=50;var bottomStickySlot;var adTimeInterval=30;var adTimeIntervalMobi=40;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);}ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> <script data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=11"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
[data-cl-imageid="536365-0"] {
        display:none;
}
</style> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> देश </a></li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> वीडियो </a></li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">राजनीति</a></li> <li><a href="/news/international/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> विदेश </a></li> <li><a href="/uttar-pradesh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> यूपी </a></li> <li><a href="/bihar/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> बिहार </a></li> <li><a href="/delhi/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> दिल्ली </a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">बिजनेस </a></li> <li><a href="/jobs/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">जॉब</a></li> <li><a href="/opinion?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">नजरिया </a></li> <li><a href="https://hindi.filmibeat.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> सिनेमा </a></li> <li><a href="https://hindi.boldsky.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> लाइफस्टाइल </a></li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/jobs/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">जॉब</a> <a href="/opinion?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">नजरिया </a> <a href="/jokes/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> जोक्स </a> <a href="/news/bizarre/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">अजब-गजब</a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गेमिंग</a> <a href="/agriculture/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> कृषि</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">&#2335;&#2381;&#2352;&#2375;&#2306;&#2337;&#2367;&#2306;&#2327; &#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/madhya-pradesh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/maharashtra/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>महाराष्ट्र</span></a> </li> <li> <a href="/rajasthan/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>राजस्थान</span></a> </li> <li> <a href="/haryana/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>हरियाणा</span></a> </li> <li> <a href="/himachal-pradesh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/haryana/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>हरियाणा </span></a> </li> <li> <a href="/jammu-and-kashmir/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/chhattisgarh/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/uttarakhand/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span> उत्तराखंड</span></a> </li> <li> <a href="/punjab/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>पंजाब</span></a> </li> <li> <a href="/jharkhand/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"><span>झारखंड</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/rashifal-today-387916.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/saptahik-rashifal.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/monthly-rashifal/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/yearly-rashifal/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">फीचर </a></li> <li><a href="/infographics?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">इन्फोग्राफिक्स </a></li> <li><a href="/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ताजा खबर </a></li> <li><a href="/motivational-stories/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2330;&#2352;&#2381;&#2330;&#2366; &#2350;&#2375;&#2306; </span> <a href="/topic/rajasthan-political-crisis?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Article-TrendingTopics1">राजस्थान का राजनीतिक संकट</a> <a href="/topic/india-china?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Article-TrendingTopics2">भारत-चीन तनाव</a> <a href="/topic/sawan?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Article-TrendingTopics3">सावन</a> <a href="/topic/coronavirus?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Article-TrendingTopics4">कोरोना वायरस</a> <a href="/topic/fake-news-buster?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Article-TrendingTopics5">फैक्ट चेक</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="570480" data-category_name="india" data-category_id="751"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#2309;&#2349;&#2368; &#2360;&#2348;&#2381;&#2360;&#2325;&#2381;&#2352;&#2366;&#2311;&#2357; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://hindi.oneindia.com/news/india/unfortunately-the-people-of-rajasthan-are-paying-the-price-of-congress-discord-said-vasundhara-raje-570464.html" target="_blank"> <img src="https://hindi.oneindia.com/img/100x90x100/2020/04/xvasundhararaje-1585711499.jpg.pagespeed.ic.N3dGoHC9W5.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://hindi.oneindia.com/news/india/unfortunately-the-people-of-rajasthan-are-paying-the-price-of-congress-discord-said-vasundhara-raje-570464.html" target="_blank">
वसुंधरा राजे ने तोड़ी चुप्पी, राजस्थान के संकट पर कही ये बात
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">&#2332;&#2352;&#2370;&#2352; &#2346;&#2338;&#2364;&#2375;&#2306;</h2> <ul> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/news/lucknow/mother-daughter-self-immolation-case-amethi-mp-smriti-irani-lashes-out-at-congress-570481.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="मां-बेटी आत्मदाह केस: अमेठी सांसद स्मृति ईरानी कांग्रेस पर भड़कीं, कहा- पहले जनता का पैसा लूटा, अब..." data-pagespeed-lazy-src="https://hindi.oneindia.com/img/105x95x59/2020/07/xsmritiirani-1595073368.jpg.pagespeed.ic.3WcMa00qGn.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/lucknow/mother-daughter-self-immolation-case-amethi-mp-smriti-irani-lashes-out-at-congress-570481.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">मां-बेटी आत्मदाह केस: अमेठी सांसद स्मृति ईरानी कांग्रेस पर भड़कीं, कहा- पहले जनता का पैसा लूटा, अब...</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://hindi.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">20 min ago</span> <a href="/news/lucknow/congress-ex-mla-haridwar-pandey-house-demolished-in-rain-bjp-mlc-helped-him-by-rs-one-lakh-570479.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="बेघर हुए कांग्रेस के पूर्व विधायक को भाजपा एमएलसी ने दी 1 लाख की मदद, पार्टी बनवाएगी घर" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/105x95x59/2020/07/xcongress-ex-mla-haridwar-pandey-1595072668.jpg.pagespeed.ic.W0zHw3TtNj.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/lucknow/congress-ex-mla-haridwar-pandey-house-demolished-in-rain-bjp-mlc-helped-him-by-rs-one-lakh-570479.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">बेघर हुए कांग्रेस के पूर्व विधायक को भाजपा एमएलसी ने दी 1 लाख की मदद, पार्टी बनवाएगी घर</a> </li> <li class="clearfix"> <span class="timestamp">25 min ago</span> <a href="/news/india/richa-chadha-says-i-know-of-an-actor-that-had-a-press-release-sent-out-even-before-irrfan-had-passed-570478.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ऋचा चड्ढा ने किया चौंकाने वाला खुलासा, कहा-ऐसे एक्टर की जानती हूं जिसने इरफान के निधन से पहले भेज दी थी प्रेस रिलीज" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/105x95x59/2020/07/xricha1-1595072180.jpg.pagespeed.ic.l5rGCsUzPL.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/richa-chadha-says-i-know-of-an-actor-that-had-a-press-release-sent-out-even-before-irrfan-had-passed-570478.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ऋचा चड्ढा ने किया चौंकाने वाला खुलासा, कहा-ऐसे एक्टर की जानती हूं जिसने इरफान के निधन से पहले भेज दी थी प्रेस रिलीज</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid='3'></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/jobs/bank-of-baroda-recruitment-2020-supervisor-application-form-002132.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Bank of Baroda Recruitment 2020: बैंक ऑफ बड़ौदा में सुपरवाइजर की भर्ती के लिए 31 जुलाई करें आवेदन" data-pagespeed-lazy-src="https://hindi.careerindia.com/img/150x99/2020/07/bankofbarodarecruitment2020bobsupervisorjobbankofbarodarecruitment2020notificationbankofbarodarecruitment2020applicationform-1595072800.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.careerindia.com/jobs/bank-of-baroda-recruitment-2020-supervisor-application-form-002132.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Bank of Baroda Recruitment 2020: बैंक ऑफ बड़ौदा में सुपरवाइजर की भर्ती के लिए 31 जुलाई करें आवेदन</a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/cricket/the-news-of-ipl-2020-host-in-uae-spreads-see-the-funny-reaction-on-twitter-044330.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="यूएई में IPL 2020 होने की खबर फैली तो ट्विटर पर आए मजेदार रिएक्शन, देखें" data-pagespeed-lazy-src="https://hindi.mykhel.com/img/150x99/2020/07/ipl2020-1595072308.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.mykhel.com/cricket/the-news-of-ipl-2020-host-in-uae-spreads-see-the-funny-reaction-on-twitter-044330.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">यूएई में IPL 2020 होने की खबर फैली तो ट्विटर पर आए मजेदार रिएक्शन, देखें</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/news/india-is-getting-digital-tremendous-growth-in-mobile-pament-compared-to-atm-015298.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Digital हो रहा भारत, Mobile Payment ने ATM को छोड़ा पीछे" data-pagespeed-lazy-src="https://hindi.goodreturns.in/img/150x99/2020/07/digitalpayment1-1595070740.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.goodreturns.in/news/india-is-getting-digital-tremendous-growth-in-mobile-pament-compared-to-atm-015298.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Digital हो रहा भारत, Mobile Payment ने ATM को छोड़ा पीछे</a> </li> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/news/sushant-singh-rajput-arm-wrestling-with-mukesh-chhabra-video-viral-091139.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सुशांत सिंह राजपूत से दिल बेचारा के निर्देशक ने लड़ाया था पंजा, Video वायरल, कौन जीता?" data-pagespeed-lazy-src="https://hindi.filmibeat.com/img/150x99/2020/07/1-1595070835.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.filmibeat.com/news/sushant-singh-rajput-arm-wrestling-with-mukesh-chhabra-video-viral-091139.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सुशांत सिंह राजपूत से दिल बेचारा के निर्देशक ने लड़ाया था पंजा, Video वायरल, कौन जीता?</a> </li> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/four-wheelers/2020/maruti-suzuki-xl5-spotted-testing-in-delhi-ncr-with-black-alloy-wheels-details-012464.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Maruti XL5 Spotted Testing: मारुति सुजुकी एक्सएल5 दिल्ली-एनसीआर में टेस्टिंग के दौरान आई नजर" data-pagespeed-lazy-src="https://hindi.drivespark.com/img/150x99/2020/07/new-maruti-wagonr-front-three-quarter-1595070693.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.drivespark.com/four-wheelers/2020/maruti-suzuki-xl5-spotted-testing-in-delhi-ncr-with-black-alloy-wheels-details-012464.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Maruti XL5 Spotted Testing: मारुति सुजुकी एक्सएल5 दिल्ली-एनसीआर में टेस्टिंग के दौरान आई नजर</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/health/wellness/benefits-of-rinsing-mouth-with-oil-020413.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="अनुष्का शर्मा सुबह उठते ही करती हैं तेल से कुल्ला, जानें ऐसा करने से क्‍या होता है?" data-pagespeed-lazy-src="https://hindi.boldsky.com/img/150x99/2020/07/1a-1595068084.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.boldsky.com/health/wellness/benefits-of-rinsing-mouth-with-oil-020413.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">अनुष्का शर्मा सुबह उठते ही करती हैं तेल से कुल्ला, जानें ऐसा करने से क्‍या होता है?</a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-019306.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="OnePlus Nord का प्री-ऑर्डर अमेज़न पर 15 जून से होगी शुरू; इसको खरीदने वाले पहले बने" data-pagespeed-lazy-src="https://hindi.gizbot.com/img/150x99x100/img/2020/07/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-1594794470.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-019306.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">OnePlus Nord का प्री-ऑर्डर अमेज़न पर 15 जून से होगी शुरू; इसको खरीदने वाले पहले बने</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट" data-pagespeed-lazy-src="https://hindi.nativeplanet.com/img/150x99/2019/04/coverimage-1555482550.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"> <div id="leftSticky" style="display:none;width:300px;height:600px; overflow:hidden;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://hindi.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div> <a href="/news/"><span>&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div> <a href="/news/india/"><span>&#2342;&#2375;&#2358;</span></a> </div> </div> </nav> <h1 class="heading">भीख मांगने वाली महिला के पास थे 4 फ्लैट और सोने के गहने, लालची बहू ने फोन के चार्जर से की हत्या</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Akarsh Shukla</div> <div class="author-detail clearfix" data-author="Akarsh Shukla" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/akarsh-shukla.html" title="Profile of Akarsh Shukla " target="_blank"><strong>Akarsh Shukla</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2020-07-18T17:34:22+05:30" itemprop="datePublished">
Published: Saturday, July 18, 2020, 17:34 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-HI&utm_campaign=Live-Patients" target="_blank"> <img data-pagespeed-lazy-src="/images/patient-2.gif" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p><strong>मुबंई।</strong> कोरोना वायरस संकट के बीच भी हत्या और अन्य अपराध कम नहीं हुए हैं, ताजा मामला देश की आर्थिक राजधानी मुंबई से सामने आया है जहां एक लालची बहू ने चार फ्लैट पर हाथ साफ करने के लिए अपनी ही सास को मौत के घाट उतार दिया। हैरानी की बात यह है कि मृतक महिला ने भीख मांगकर मुंबई के पॉश इलाकों में चार फ्लैट खरीदे थे। प्राप्त जानकारी के मुताबिक पहले बहू ने अपनी 70 वर्षीय सास को क्रिकेट के बल्ले से मारकर अधमरा किया उसके बाद बाथरुम में गिरने का हवाला देकर अस्पताल में भर्ती कराया।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even) { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf296727-570480" data-gal-headline="फ्लैट पर मालिकाना हक को लेकर होती थी लड़ाई" data-gal-desc="दरअसल, मामला मुंबई में चेंबूर की पेस्टम सागर कॉलोनी का है। मुबंई पुलिस के मुताबिक मृतक महिला चार फ्लैट की मलकिन थी जिसमें से कुछ को उनसे ..." data-gal-src="hindi.oneindia.com/img/600x100/2020/07/crime1-1595073646.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/07/xcrime1-1595073646.jpg.pagespeed.ic.m5YfWpfSwl.jpg" alt="फ्लैट पर मालिकाना हक को लेकर होती थी लड़ाई" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1468990008763-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">फ्लैट पर मालिकाना हक को लेकर होती थी लड़ाई</h2> <p>दरअसल, मामला मुंबई में चेंबूर की पेस्टम सागर कॉलोनी का है। मुबंई पुलिस के मुताबिक मृतक महिला चार फ्लैट की मलकिन थी जिसमें से कुछ को उनसे किराए पर चढ़ाया था तो कुछ को अपने बच्चों को रहने के लिए दिया था। 4 फ्लैट होने के बावजूद महिला भीख मांगकर अपना गुजारा करती थी। पुलिस ने बताया कि फ्लैट पर मालिकाना हक को लेकर 32 वर्षीय बहू की अपनी सास से कई बार बहस हो चुकी थी।</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf296728-570480" data-gal-headline="बाथरुम में गिरकर घायल होने का बनाया बहाना" data-gal-desc="एक दिन झगड़ा होने पर बहू ने अपनी सास को पहले क्रिकेट बैट से बुरी तरह पीटा और फिर मोबाइल चार्जर के तार से गला घोंटकर उन्हें मार दिया। 70 स..." data-gal-src="hindi.oneindia.com/img/600x100/2020/07/crime111-1595073663.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2020/07/xcrime111-1595073663.jpg.pagespeed.ic.Z_QsoeZjt1.jpg" alt="बाथरुम में गिरकर घायल होने का बनाया बहाना" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">बाथरुम में गिरकर घायल होने का बनाया बहाना</h2> <p>एक दिन झगड़ा होने पर बहू ने अपनी सास को पहले क्रिकेट बैट से बुरी तरह पीटा और फिर मोबाइल चार्जर के तार से गला घोंटकर उन्हें मार दिया। 70 साल की मृतक महिला की पहचान संजना पाटिल के रूप में हुई है। गत सोमवार को मृतक महिला के परिवार वालों ने बाथरुम में गिरकर घायल होने का हवाला देते हुए संजना पाटिल को राजावाड़ी अस्पताल में भर्ती कराया जहां उन्हें मृत घोषित कर दिया गया।</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf296729-570480" data-gal-headline="शरीर पर थे 14 चोट के निशान" data-gal-desc="हालांकि संजना पाटिल के शरीर पर 14 चोट के निशान और उनके गले पर दबाव के निशान को देखते हुए अस्पताल वालों को शक हुआ जिसके बाद उन्होंने पुलिस..." data-gal-src="hindi.oneindia.com/img/600x100/2020/07/crime1111-1595073671.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/07/xcrime1111-1595073671.jpg.pagespeed.ic.ZJ55Gizh0M.jpg" alt="शरीर पर थे 14 चोट के निशान" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">शरीर पर थे 14 चोट के निशान</h2> <p>हालांकि संजना पाटिल के शरीर पर 14 चोट के निशान और उनके गले पर दबाव के निशान को देखते हुए अस्पताल वालों को शक हुआ जिसके बाद उन्होंने पुलिस को इसकी सूचना दी। इसके बाद पुलिस ने हत्या का मामला दर्ज कर अपनी जांच शुरू की। पूछताछ के दौरान जांच अधिकारियों के सामने बहू ने अपना मुंह नहीं खोला लेकिन उसकी बेटी ने बताया कि सुबह मां और दादी के बीच लड़ाई हुई थी।</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf296730-570480" data-gal-headline="भीख मांगती थी बुजुर्ग महिला" data-gal-desc="पुलिस रिपोर्ट के मुताबिक बुजुर्ग महिला भीख मांगती थी और अपने पैसे घर में कहीं भी छिपा देती थी। इसके बाद वह जब बहू से पूछती तो दोनों में ब..." data-gal-src="hindi.oneindia.com/img/600x100/2020/07/crime11-1595073654.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/07/xcrime11-1595073654.jpg.pagespeed.ic.GbdyqNKg2k.jpg" alt="भीख मांगती थी बुजुर्ग महिला " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">भीख मांगती थी बुजुर्ग महिला</h2> <p>पुलिस रिपोर्ट के मुताबिक बुजुर्ग महिला भीख मांगती थी और अपने पैसे घर में कहीं भी छिपा देती थी। इसके बाद वह जब बहू से पूछती तो दोनों में बहुत लड़ाई होती। अधिकारियों को आरोपी बहू के पास से मृतका संजना के सोने के गहने भी मिले हैं। पुलिस ने बताया कि मृतक संजना के पति कुछ साल पहली ही गुजर गए थे, दोनों के कोई संतान नहीं थी इसलिए संजना ने अपने पति के भाई के बेटे दिनेश को गोद लिया था।</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf296732-570480" data-gal-headline="दो चेम्बूर में और दो वर्ली में हैं फ्लैट" data-gal-desc="संजना पाटिल के पार 4 फ्लैट थे जिनमें से दो चेम्बूर में और दो वर्ली में स्थित हैं। उन्होंने अपने तीन फ्लैट को किराए पर दिया था और एक फ्लैट..." data-gal-src="hindi.oneindia.com/img/600x100/2020/07/crime-1595073639.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/07/xcrime-1595073639.jpg.pagespeed.ic.wGEpPS9fDt.jpg" alt="दो चेम्बूर में और दो वर्ली में हैं फ्लैट" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">दो चेम्बूर में और दो वर्ली में हैं फ्लैट</h2> <p>संजना पाटिल के पार 4 फ्लैट थे जिनमें से दो चेम्बूर में और दो वर्ली में स्थित हैं। उन्होंने अपने तीन फ्लैट को किराए पर दिया था और एक फ्लैट में बहू-बेटे के साथ रहती थीं। किराए पर दिए हुए फ्लैटों से पैसे आते रहते थे इसके बावजूद पीड़िता संजना शहर के घाटकोपर इलाके के एक जैन मंदिर के बाहर भीख मांगती थी। सोमवार की दोपहर 3 बजे संजना और उसकी बहू के बीच लड़ाई हुई।</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf296733-570480" data-gal-headline="क्रिकेट बैट से किया अधमरा फिर फोन के चार्जर से की हत्या" data-gal-desc="सास के साथ लड़ाई में बहू का गुस्सा इतना बढ़ गया कि उनसे एक क्रिकेट बैट उठाया और अपनी 70 वर्षीय सास को बुरी तरह से पीट दिया। इस दौरान संजन..." data-gal-src="hindi.oneindia.com/img/600x100/2020/07/crime11111-1595073679.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/07/xcrime11111-1595073679.jpg.pagespeed.ic.o_UKb9BaYL.jpg" alt="क्रिकेट बैट से किया अधमरा फिर फोन के चार्जर से की हत्या" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">क्रिकेट बैट से किया अधमरा फिर फोन के चार्जर से की हत्या</h2> <p>सास के साथ लड़ाई में बहू का गुस्सा इतना बढ़ गया कि उनसे एक क्रिकेट बैट उठाया और अपनी 70 वर्षीय सास को बुरी तरह से पीट दिया। इस दौरान संजना की सांसे चल रही थीं लेकिन यह देख उसकी लालची बहू से रहा नहीं गया और उसने मोबाइल चार्जर की तार से अपनी सास का गला घोंट दिया लेकिन अंत में वह भी टूट गया। पुलिस ने आरोपी बहू को गिरफ्तार कर लिया है मामले की जांच चल रही है।</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c1"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="570480"></div> <div class="promote_oi_articles"></div> <p><span class="deepLinkPromo"><a href="https://hindi.oneindia.com/news/india/chandrababu-naidu-slams-government-for-poor-services-of-108-ambulance-coronavirus-andhra-pradesh-570449.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2019/06/xphoto6091256618328107254-1561383547.jpg.pagespeed.ic.OfbzS4iU3p.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>कोरोना वायरस: चंद्रबाबू नायडू ने आंध्र सरकार पर साधा निशाना, कहा- मरीजों को एंबुलेंस में जानवरों की तरह भरा जा रहा</a></span></p> <div class="mat_promo"><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' rel='nofollow' class='exclude' target='_blank'><span class='mat1'>विवाह प्रस्ताव की तलाश कर रहे हैं ? भारत मॅट्रिमोनी में - <span class='mat2'>निःशुल्क रजिस्टर करें !</span></span></a></div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/maharashtra/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">अधिक <span>महाराष्ट्र</span> समाचार <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/controversy-breaks-out-over-omission-of-freedom-fighter-of-sukhdev-s-name-in-marathi-textbook-570414.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xsukhdev-1595053429.jpg.pagespeed.ic.pohX4LiAIM.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/controversy-breaks-out-over-omission-of-freedom-fighter-of-sukhdev-s-name-in-marathi-textbook-570414.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">मराठी किताब में स्वतंत्रता सेनानी सुखदेव के नाम से छेड़छाड़, लिखा- भगत सिंह, राजगुरु के साथ कुर्बान हुसैन को हुई थी फांसी</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/maharashtra-40-year-old-woman-allegedly-physcial-assault-at-a-corona-quarantine-centre-in-panvel-570403.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xrape-1575541670-1575619425-1595049601.jpg.pagespeed.ic.GhgTApLyHX.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/maharashtra-40-year-old-woman-allegedly-physcial-assault-at-a-corona-quarantine-centre-in-panvel-570403.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">क्वारंटीन सेंटर के बाथरूम में कोरोना पॉजिटिव महिला से डॉक्‍टर ने किया रेप</a></div> </li> <li><iframe src="https://hindi.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/india/the-young-man-got-angry-and-left-3-poisonous-cobra-snakes-in-the-office-of-the-petrol-pump-and-then-570377.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xdownload1-1595018600.jpg.pagespeed.ic.N6FJGBb7w5.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/the-young-man-got-angry-and-left-3-poisonous-cobra-snakes-in-the-office-of-the-petrol-pump-and-then-570377.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">युवक ने गुस्‍से में आकर पेट्रोल पंप मालकिन के केबिन में छोड़ दिए 3 जहरीले कोबरा सांप और फिर...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/gujarat/a-maharashtrian-boy-fall-in-love-with-pakistani-girl-caught-at-kutch-border-570315.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xlovethroughfacebook4-1594985017.jpg.pagespeed.ic.-JqUGJFAff.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/gujarat/a-maharashtrian-boy-fall-in-love-with-pakistani-girl-caught-at-kutch-border-570315.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">महाराष्ट्र के लड़के को पाकिस्तानी युवती से प्यार हुआ तो बाइक लेकर निकल पड़ा, गुजरात बॉर्डर पर भूखा-प्यासा पकड़ा</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/sonu-sood-did-big-work-for-maharashtra-police-after-sending-migrant-laborers-home-570260.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xsood-1594970456.jpg.pagespeed.ic.R1iNlHzM5l.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/sonu-sood-did-big-work-for-maharashtra-police-after-sending-migrant-laborers-home-570260.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">सोनू सूद ने प्रवासी मजदूरों के बाद महाराष्ट्र पुलिस के लिए किया बड़ा काम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/maharashtra-home-minister-anil-deshmukh-says-no-need-of-cbi-probe-in-sushant-singh-rajput-case-570256.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xsush-1594969245.jpg.pagespeed.ic.lFyzG4_Jy_.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/maharashtra-home-minister-anil-deshmukh-says-no-need-of-cbi-probe-in-sushant-singh-rajput-case-570256.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">सुशांत सिंह राजपूत केस: महाराष्ट्र के गृहमंत्री अनिल देशमुख का बड़ा बयान, कहा- इस केस में CBI जांच की जरूरत नहीं</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/mumbai-poet-activist-varavara-rao-tests-positive-for-coronavirus-shifted-to-hospital-570202.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xvarvara-rao-1562204582-1594914804.jpg.pagespeed.ic.y26Y63iMqw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/mumbai-poet-activist-varavara-rao-tests-positive-for-coronavirus-shifted-to-hospital-570202.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">जेल में बंद कवि और एक्टिविस्ट वरवरा राव का कोरोना टेस्ट पॉजिटिव</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/new-turning-point-in-sushant-singh-rajput-case-police-investigated-expenses-of-rhea-chakraborty-570196.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xrhea4-1594911239.jpg.pagespeed.ic.dWwg_E3VVX.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/new-turning-point-in-sushant-singh-rajput-case-police-investigated-expenses-of-rhea-chakraborty-570196.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">सुशांत राजपूत केस में नया मोड़, रिया चक्रवर्ती के खर्चों को लेकर मिली पुलिस को बड़ी जानकारी!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/maharashtra-first-woman-election-commissioner-neela-satyanarayan-dies-due-to-covid-19-570120.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xneela-1594892443.jpg.pagespeed.ic.Bt7hE6Vejk.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/maharashtra-first-woman-election-commissioner-neela-satyanarayan-dies-due-to-covid-19-570120.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">नहीं रहीं महाराष्ट्र की पहली महिला चुनाव आयुक्त नीला सत्यनारायण, कोरोना संक्रमण के चलते हुआ निधन</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/dharavi-model-aditya-thackeray-said-not-rss-bjp-trolls-work-for-credit-570110.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/06/xaadi-1591858489.jpg.pagespeed.ic.QwEuT-pVv4.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/dharavi-model-aditya-thackeray-said-not-rss-bjp-trolls-work-for-credit-570110.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">Dharavi Model: आदित्य ठाकरे बोले- RSS नहीं, बीजेपी के ट्रोल करते हैं क्रेडिट के लिए काम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/red-alert-very-heavy-rain-expected-in-mumbai-palghar-and-nandurbar-during-next-3-hours-imd-570097.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xmumbai-615-1594886696.jpg.pagespeed.ic.msNFCW844s.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/red-alert-very-heavy-rain-expected-in-mumbai-palghar-and-nandurbar-during-next-3-hours-imd-570097.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">Red Alert: मुंबई में अगले तीन घंटों में भारी बारिश की आशंका, मछुआरों को समुद्र में जाने से रोका</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/jobs/maharashtra-12th-result-2020-msbshse-declared-hsc-result-check-here-toppers-list-website-570092.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2020/07/xres-1594885218.jpg.pagespeed.ic.3KuBo9_6nh.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/jobs/maharashtra-12th-result-2020-msbshse-declared-hsc-result-check-here-toppers-list-website-570092.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">Maharashtra 12th Result 2020: महाराष्ट्र कक्षा 12वीं का रिजल्ट जारी, यहां डायरेक्ट लिंक से चेक करें</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<div id="electionConnector"></div> </p> </div> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin:10px 0 10px 325px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <style>
@media screen and (orientation:portrait) {#adg_ocean_main_div{width:98%!important;}}
</style> <div id='div_61893006212735' style="padding-top:10px;clear: both;"> <div id="belowContent"> <div class="belowConOut" style="width: 97%;"> <div id="belowContentWidget"> <div id="adg_ocean_main_div" style="position:relative!important;height:50px;"> </div> </div> </div> </div> </div> <div style="width: 97%;clear: both; padding-top: 10px;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div id="impulserWidget"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="maharashtra, mumbai, mumbai police, hospital, murder, begging, crime, महाराष्ट्र, मुंबई, मुंबई पुलिस, अस्पताल, हत्या, मर्डर, अपराध, जुर्म" data-eng-tags="maharashtra, mumbai, mumbai police, hospital, murder, begging, crime"> <span class="tags_head">Read more about: </span> <h3> <a title="maharashtra" href="/topic/maharashtra">maharashtra</a> <a title="mumbai" href="/topic/mumbai">mumbai</a> <a title="mumbai police" href="/topic/mumbai-police">mumbai police</a> <a title="hospital" href="/topic/hospital">hospital</a> <a title="murder" href="/topic/murder">murder</a> <a title="begging" href="/topic/begging">begging</a> <a title="crime" href="/topic/crime">crime</a> <a title="महाराष्ट्र" href="/topic/महाराष्ट्र">महाराष्ट्र</a> <a title="मुंबई" href="/topic/मुंबई">मुंबई</a> <a title="मुंबई पुलिस" href="/topic/मुंबई-पुलिस">मुंबई पुलिस</a> <a title="अस्पताल" href="/topic/अस्पताल">अस्पताल</a> <a title="हत्या" href="/topic/हत्या">हत्या</a> <a title="मर्डर" href="/topic/मर्डर">मर्डर</a> <a title="अपराध" href="/topic/अपराध">अपराध</a> <a title="जुर्म" href="/topic/जुर्म">जुर्म</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
4 flat and gold ornaments owned by begging woman in Mumbai daughter-in-law murdered with phone charger
</div> </div> <div class="article-published">Story first published: Saturday, July 18, 2020, 17:34 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2020/07/18/">Jul 18, 2020</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/centre-govt-asks-wb-assam-bihar-odisha-to-strengthen-efforts-to-combat-covid-19-570447.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2020/07/xcovid20-1595064028.jpg.pagespeed.ic.LxyFyBLsMq.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/centre-govt-asks-wb-assam-bihar-odisha-to-strengthen-efforts-to-combat-covid-19-570447.html" target="_blank">कोरोना को लेकर केंद्र ने इन 4 राज्यों को लिखी चिट्ठी, संक्रमण रोकने के लिए कही ये बात</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/defence-minister-statement-no-one-can-touch-an-inch-of-india-territory-is-just-rhetoric-chidambaram-570441.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2020/07/xchidambaram3-1595060461.jpg.pagespeed.ic.aiVCKr5psn.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/defence-minister-statement-no-one-can-touch-an-inch-of-india-territory-is-just-rhetoric-chidambaram-570441.html" target="_blank">रक्षा मंत्री सिर्फ बयानबाजी कर रहे हैं, चीन अभी भी 1.5 किमी तक भारतीय क्षेत्र में: चिदंबरम</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/nirbhaya-lawyer-seema-samridhi-requests-pm-modi-for-cbi-investigation-in-sushant-singh-rajput-case-570438.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2020/07/xnirbhaya1-1595059935.jpg.pagespeed.ic.TXf0g1m1Qu.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/nirbhaya-lawyer-seema-samridhi-requests-pm-modi-for-cbi-investigation-in-sushant-singh-rajput-case-570438.html" target="_blank">सुशांत केस: CBI जांच के लिए निर्भया की वकील ने पीएम से किया अनुरोध, कहा- सच जानना हर भारतीय का अधिकार</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight" style="margin-bottom: 10px;"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://hindi.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div style="padding-top: 10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="843a09ce-0c89-4cf7-b5fc-05fb3047cb0d"></div><div id="div-insticator-ad-2"></div></div> <div id="crowdyWidget" style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;min-height: 600px;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=25"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>तुरंत पाएं न्यूज अपडेट</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 110px;width:115px;" src="https://hindi.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="570480" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.308';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1380172790277-0','div-gpt-ad-1508837676164-2','div-gpt-ad-1485755725975-1'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}else{var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://hindi.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=hi&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <div id='div-gpt-ad-1589780343000-0' class="cubeBottomPromo"></div> <style>
#div-gpt-ad-1589780343000-0{
	display: none;
}
#div-gpt-ad-1589780343000-0 iframe {
		width: 305px;
        height: 230px;
}
#div-gpt-ad-1589780343000-0 {
        border: 0px;
        vertical-align: bottom;
        position: fixed;
        bottom: 10px;
        right: 10px;
        z-index: 999999999;
}
</style> <script data-pagespeed-no-defer>if(document.getElementById('div-gpt-ad-1589780343000-0')){var isAdLoaded=0;window.addEventListener('scroll',function(){if(isAdLoaded==0){document.getElementById('div-gpt-ad-1589780343000-0').style.display='block';isAdLoaded=1;}});}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oihindi_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;fetch("/scripts/cms/controller.php?module=subscription&type=getAdgebraAd&last_sub_id="+sub_id+"&device_type=1&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgImg=adgRes[0]['notificationImage'];var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=hi&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> </body> </html>