<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Video: बीच समुद्र में आग की चपेट में आया जहाज, कोस्‍ट गार्ड की मदद से बची 11 लोगों की जान | Indian Coast Guard launches operation to rescue distressed vessel SSL Kolkata in Haldia - Hindi Oneindia </title> <meta name="description" content="भारतीय तटरक्षक बल ने हल्दिया में एसएसएल कोलकाता में आग लगने के बाद फंसे लोगों को सुरक्षित बचाया। बुधवार रात को लगी थी जहाज में आग। Indian Coast Guard launches operation to rescue distressed vessel SSL Kolkata in Haldia. The vessel caught fire last night."/> <meta name="news_keywords" content="indian coast guard, ssl kolkata, coast guard, icg, haldia, kolkata, paradip, visakhapatnam,एसएसएल कोलकाता, भारतीय तटरक्षक बल, कोस्‍ट गार्ड, आईसीजे, हल्दिया, कोलकाता, पारादीप, विशाखापट्टनम, जहाज "/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2018-06-14T14:19:50+05:30" data-published_date="2018-06-14"/> <meta property="article:author" content="Richa Bajpai" data-author="oi-Richa Bajpai" data-match-video="false"/> <meta property="og:title" content="Video: बीच समुद्र में आग की चपेट में आया जहाज, कोस्‍ट गार्ड की मदद से बची 11 लोगों की जान"/> <meta property="og:description" content="भारतीय तटरक्षक बल ने हल्दिया में एसएसएल कोलकाता में आग लगने के बाद फंसे लोगों को सुरक्षित बचाया। बुधवार रात को लगी थी जहाज में आग। Indian Coast Guard launches operation to rescue distressed vessel SSL Kolkata in Haldia. The vessel caught fire last night."/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/indian-coast-guard-launches-operation-rescue-distressed-vessel-ssl-kolkata-haldia-video-460893.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2018/06/kolkata-ship-1528965927.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2018/06/kolkata-ship-1528965927.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2018/06/kolkata-ship-1528965927.jpg?14062018152624"/> <meta name="twitter:title" content="Video: बीच समुद्र में आग की चपेट में आया जहाज, कोस्‍ट गार्ड की मदद से बची 11 लोगों की जान"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/indian-coast-guard-launches-operation-rescue-distressed-vessel-ssl-kolkata-haldia-video-460893.html?14062018152624"/> <meta name="twitter:description" content="भारतीय तटरक्षक बल ने हल्दिया में एसएसएल कोलकाता में आग लगने के बाद फंसे लोगों को सुरक्षित बचाया। बुधवार रात को लगी थी जहाज में आग। Indian Coast Guard launches operation to rescue distressed vessel SSL Kolkata in Haldia. The vessel caught fire last night."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/indian-coast-guard-launches-operation-rescue-distressed-vessel-ssl-kolkata-haldia-video-460893.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/indian-coast-guard-launches-operation-rescue-distressed-vessel-ssl-kolkata-haldia-video-460893.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/indian-coast-guard-launches-operation-rescue-distressed-vessel-ssl-kolkata-haldia-video-460893.html"
  },
  "headline": "Video: बीच समुद्र में आग की चपेट में आया जहाज, कोस्‍ट गार्ड की मदद से बची 11 लोगों की जान",
  "url":"https://hindi.oneindia.com/news/india/indian-coast-guard-launches-operation-rescue-distressed-vessel-ssl-kolkata-haldia-video-460893.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2018/06/kolkata-ship-1528966002.jpg","https://hindi.oneindia.com/img/2018/06/kolkata-ship-100-1528966046.jpg","https://hindi.oneindia.com/img/2018/06/kolkata-ship-150-1528966087.jpg","https://hindi.oneindia.com/img/2018/06/kolkata-ship-1528965927.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2018/06/kolkata-ship-1528965927.jpg",
    "datePublished": "2018-06-14T14:19:50+05:30",
    "dateModified": "2018-06-14T14:19:53+05:30",
    "dateCreated": "2018-06-14T14:19:50+05:30",
  "author": {
    "@type": "Person",
    "name": "Richa Bajpai"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "भारतीय तटरक्षक बल ने हल्दिया में एसएसएल कोलकाता में आग लगने के बाद फंसे लोगों को सुरक्षित बचाया। बुधवार रात को लगी थी जहाज में आग। Indian Coast Guard launches operation to rescue distressed vessel SSL Kolkata in Haldia. The vessel caught fire last night.",
  "keywords": "Indian Coast Guard, Ssl Kolkata, Coast Guard, Icg, Haldia, Kolkata, Paradip, Visakhapatnam,एसएसएल कोलकाता, भारतीय तटरक्षक बल, कोस्‍ट गार्ड, आईसीजे, हल्दिया, कोलकाता, पारादीप, विशाखापट्टनम, जहाज ",
  "articleBody":"कोलकाता। बुधवार रात एक जहाज में पानी के बीच में आग लग गई थी और इसमें सवार लोग फंस गए थे। लेकिन इंडियन कोस् zwj;ट गार्ड (आईसीजी) ने समय पर राहत और बचाव कार्य शुरू किया और इसमें सवार ज् zwj;यादातर लोगों को बचा लिया गया है। यह जहाज एसएसएल कोलकाता है और पश्चिम बंगाल के हल्दिया में इसमें आग लग गई थी। इस जहाजपर 22 लोग सवार थे जिसमें 11 लोगों को सुरक्षित बचा लिया गया है। इस जहाज के रेस् zwj;क् zwj;यू के लिए हल्दिया, पारादीप और विशाखापट्टनम से जहाज भेजे गए थे। जहाज पर भयानक आग लगी थी और इसे जल् zwj;द से जल् zwj;द बुझाना बहुत जरूरी था।  हल्दिया से कोस्&zwj;ट गार्ड का जहाज राजकिरन भेजा गया था। हादसे का शिकार हुआ जहाज एक कंटेनर कैरियर था और कृष्&zwj;णापट्टनम से 22 क्रू मेंबर्स के साथ कोलकाता के लिए रवाना हुआ था। बताया जाता है कि एक कंटेनर मे ब्&zwj;लास्&zwj;ट के बाद आग लग गई और फिर यह आग जहाज पर सवार 60 कंटेनर्स तक फैल गई। स्थिति नियंत्रण से बाहर हो गई थी और  जहाज का क्रू भी आग को बुझाने में असफल साबित हो रहा था।  आग और फिर खराब मौसम की वजह से जहाज का संतुलन भी बिगड़ रहा था और जहाज के कैप्&zwj;टन ने तय किया कि वह इसे ऐसी जगह पर लेकर जाएगा जहां पर पानी कम होगा। बाद में कैप्&zwj;टन ने जहाज को छोड़ने की योजना बनाई। कोस्&zwj;ट गार्ड ने अपना डॉर्नियर एयरक्राफ्ट कोलकाता से रवाना किया। इसके बाद कोस्&zwj;ट गार्ड का जहाज आईसीजीएस राजकिरन गुरुवार के सुबह तकरीबन 8:30 बजे यहां पर पहुंचा और इसने 22 लोगों को बचाने की कोशिशें शुरू की। खराब मौसम और समंदर के हालातों की वजह से काफी मुश्किलें कोस्&zwj;ट गार्ड की यूनिट्स के सामने आ रही हैं।  माना जा रहा है कि एसएसएल कोलकाता से काफी मात्रा में तेल निकलकर समंदर में फैल गया होगा। कोस्&zwj;ट गार्ड अथॉरिटीज लगातार कोलकाता पोर्ट ट्रस्&zwj;ट से संपर्क बनाए हुए हैं। आग बुझाने के सामान के साथ कोस्&zwj;ट गार्ड के जहाज अपने रास्&zwj;ते पर हैं। विशाखापट्टनम और चेन्&zwj;नई से निकले जहाज अपने साथ प्रदुषण को नियंत्रित करने वाले उपकरण लेकर रवाना हुए हैं।"
}
</script> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> </head> <body> <div id="headerMain"> <header> <div id="headerMain"> <div class="topnavigation fixed"> <div class="navWidth"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/news/" itemprop="url"><span itemprop="name"> समाचार </span></a></li> <li><a href="/news/uttar-pradesh/" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li><a href="https://hindi.mykhel.com/" itemprop="url"><span itemprop="name"> खेल </span></a></li> <li><a href="/news/india/" itemprop="url"><span itemprop="name">राज्य</span></a></li> <li><a href="/astrology/" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a></li> <li><a href="/daily-cartoon-news/" itemprop="url"><span itemprop="name"> कार्टून</span></a></li> <li> <a href="/jobs/" target="_blank"><span itemprop="name">जॉब</span></a></li> <li><a href="https://hindi.filmibeat.com/" itemprop="url"><span itemprop="name"> सिनेमा</span></a></li> <li><a href="https://hindi.boldsky.com/" itemprop="url"><span itemprop="name"> लाइफस्‍टाइल </span></a></li> <li><a href="https://hindi.drivespark.com/" itemprop="url"><span itemprop="name">ऑटो </span></a></li> <li><a href="https://hindi.gizbot.com/" itemprop="url"><span itemprop="name">गैजेट </span></a></li> <li><a href="https://hindi.nativeplanet.com/" itemprop="url"><span itemprop="name">यात्रा</span></a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span>हिन्दी </span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.oneindia.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://telugu.oneindia.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://malayalam.oneindia.com/" target="_blank" class="lang-hindi">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://kannada.oneindia.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://bengali.oneindia.com/" target="_blank" class="lang-bengali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" target="_blank" class="lang-gujarati">ગુજરાતી</a> </li> </ul> </div> </div> <ul> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">समाचार</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1" itemprop="url"><span itemprop="name">देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1" itemprop="url"><span itemprop="name">इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1" itemprop="url"><span itemprop="name">व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2" itemprop="url"><span itemprop="name">विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3" itemprop="url"><span itemprop="name">अर्थ-जगत</span></a> </li> <li> <a href="/news/features/" class="submenu-link5" itemprop="url"><span itemprop="name">फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6" itemprop="url"><span itemprop="name">अजब-गजब</span></a> </li> <li> <a href="/art-culture/" class="submenu-link6" itemprop="url"><span itemprop="name">कला-संस्कृति</span></a> </li> <li> <a href="https://hindi.goodreturns.in/" rel="nofollow" class="submenu-link6" itemprop="url" target="_blank"><span itemprop="name">पैसा</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.mykhel.com/" rel="nofollow" class="mainmenu" itemprop="url" target="_blank"><span itemprop="name">खेल </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">फुटबॉल </span></a> </li> <li> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" itemprop="url" target="_blank"><span itemprop="name">टेनिस </span></a> </li> <li> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" itemprop="url" target="_blank"><span itemprop="name">हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" itemprop="url" target="_blank"><span itemprop="name">कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" itemprop="url" target="_blank"><span itemprop="name">अन्य खेल </span></a> </li> </ul> </div> </div> </li> <li> <a href="/news/uttar-pradesh/" class="mainmenu" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li> <a href="/news/india/" class="mainmenu" itemprop="url"><span itemprop="name">राज्य</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1" itemprop="url"><span itemprop="name">दिल्ली</span></a> </li> <li> <a href="/news/bihar/" class="submenu-link2" itemprop="url"><span itemprop="name">बिहार</span></a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">मध्य प्रदेश</span></a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5" itemprop="url"><span itemprop="name">राजस्थान</span></a> </li> <li> <a href="/news/haryana/" class="submenu-link6" itemprop="url"><span itemprop="name">हरियाणा</span></a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7" itemprop="url"><span itemprop="name">महाराष्ट्र</span></a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8" itemprop="url"><span itemprop="name">झारखंड</span></a> </li> <li> <a href="/news/punjab/" class="submenu-link9" itemprop="url"><span itemprop="name">पंजाब</span></a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10" itemprop="url"><span itemprop="name">जम्मू-कश्मीर</span></a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow" itemprop="url"><span itemprop="name">लखनऊ</span></a> </li> <li> <a href="/topic/kanpur" itemprop="url"><span itemprop="name">कानपुर</span></a> </li> <li> <a href="/topic/agra" itemprop="url"><span itemprop="name">आगरा</span></a> </li> <li> <a href="/topic/mathura" itemprop="url"><span itemprop="name">मथुरा</span></a> </li> <li> <a href="/topic/allahabad" itemprop="url"><span itemprop="name">इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut" itemprop="url"><span itemprop="name">मेरठ</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida" itemprop="url"><span itemprop="name">नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad" itemprop="url"><span itemprop="name">गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi" itemprop="url"><span itemprop="name">वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur" itemprop="url"><span itemprop="name">गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh" itemprop="url"><span itemprop="name">अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly" itemprop="url"><span itemprop="name">बरेली</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad" itemprop="url"><span itemprop="name">मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur" itemprop="url"><span itemprop="name">सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh" itemprop="url"><span itemprop="name">आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur" itemprop="url"><span itemprop="name">मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi" itemprop="url"><span itemprop="name">झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar" itemprop="url"><span itemprop="name">मुजफ्फरनगर</span></a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr" itemprop="url"><span itemprop="name">बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich" itemprop="url"><span itemprop="name">बहराइच</span></a> </li> <li> <a href="/topic/raebareli" itemprop="url"><span itemprop="name">रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur" itemprop="url"><span itemprop="name">शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi" itemprop="url"><span itemprop="name">हरदोई</span></a> </li> <li> <a href="/topic/mau" itemprop="url"><span itemprop="name">मऊ</span></a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao" itemprop="url"><span itemprop="name">उन्नाव</span></a> </li> <li> <a href="/topic/badaun" itemprop="url"><span itemprop="name">बदायूं </span></a> </li> <li> <a href="/topic/banda" itemprop="url"><span itemprop="name">बांदा</span></a> </li> <li> <a href="/topic/rampur" itemprop="url"><span itemprop="name">रामपुर</span></a> </li> <li> <a href="/topic/basti" itemprop="url"><span itemprop="name">बस्ती</span></a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu" itemprop="url"><span itemprop="name">कार्टून</span></a></li> <li> <a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">वीडियो</span></a> </li> <li> <a href="/jobs/" target="_blank" class="mainmenu"><span>जॉब</span></a> </li> <li> <a href="https://hindi.filmibeat.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">सिनेमा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.filmibeat.com/news/" rel="nofollow" target="_blank" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="https://hindi.filmibeat.com/gossips/" rel="nofollow" target="_blank" class="submenu-link2">गपशप</a> </li> <li> <a href="https://hindi.filmibeat.com/features/" rel="nofollow" target="_blank" class="submenu-link3">फीचर</a> </li> <li> <a href="https://hindi.filmibeat.com/reviews/" rel="nofollow" target="_blank" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/interview/" rel="nofollow" target="_blank" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="https://hindi.filmibeat.com/music/" rel="nofollow" target="_blank" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="https://hindi.filmibeat.com/preview/" rel="nofollow" target="_blank" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/television/" rel="nofollow" target="_blank" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1" itemprop="url"><span itemprop="name">आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2" itemprop="url"><span itemprop="name">साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3" itemprop="url"><span itemprop="name">मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4" itemprop="url"><span itemprop="name">वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4" itemprop="url"><span itemprop="name">प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.boldsky.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">लाइफस्‍टाइल</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.boldsky.com/health/" rel="nofollow" target="_blank" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="https://hindi.boldsky.com/pregnancy-parenting/" rel="nofollow" target="_blank" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="https://hindi.boldsky.com/recipes/" rel="nofollow" target="_blank" class="submenu-link3">किचन किंग</a> </li> <li> <a href="https://hindi.boldsky.com/beauty/" rel="nofollow" target="_blank" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="https://hindi.boldsky.com/home-garden/" rel="nofollow" target="_blank" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="https://hindi.boldsky.com/relationship/" rel="nofollow" target="_blank" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.drivespark.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ऑटो</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.gizbot.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैजेट</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.nativeplanet.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">यात्रा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li class="notf-bell" style="float: right;"><style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;}

</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-inactive.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt=""/></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt=""/></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt=""/> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt=""/></div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li class="os-header-rt-search-b" style="margin-top:15px!important;cursor: pointer;float: right;"></li> <li class="extensionElem" style="display: none;float: right;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin-top: 7px!important"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer /></a> </li> </ul> </div> <div class="header-search-block" style="display: none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><a class='one-search-btn'><img src="/images/search.svg"></a></div> </div> </div> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> <div id="div-gpt-ad-1508837676164-2"></div> <div id='div-gpt-ad-1380172765479-0'></div> <div id='div-gpt-ad-1485755725975-1'></div> </div></div> </div> </header> </div> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-device="computer" data-video-info="" data-video-position="" data-adcont_identity="false"> <div id="container" data-con_line="/news/india/" data-content_id="460893"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>Video: बीच समुद्र में आग की चपेट में आया जहाज, कोस्‍ट गार्ड की मदद से बची 11 लोगों की जान
</div> </nav> <h1 class="heading">Video: बीच समुद्र में आग की चपेट में आया जहाज, कोस्‍ट गार्ड की मदद से बची 11 लोगों की जान</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Richa Bajpai</div> <div class="author-detail clearfix" data-author="Richa Bajpai" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/richa-bajpai.html" title="Profile of Richa Bajpai" target="_blank">Richa Bajpai</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-06-14T14:19:53+05:30" itemprop="datePublished">
Published: Thursday, June 14, 2018, 14:19 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding:0px 0 10px 0;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://hindi.oneindia.com/news/india/bhaiyyuji-maharaj-will-suicide-note-surprises-relatives-new-controversy-460870.html" target="_blank"><img src="https://hindi.oneindia.com/img/360x90x240/2018/06/xxsuicide-1528810383-jpg-pagespeed-ic-wz-sflz73o-1528958273.jpg.pagespeed.ic.85Akn2u5pv.jpg"/></a></div> <div class="sample-text"><a href="https://hindi.oneindia.com/news/india/bhaiyyuji-maharaj-will-suicide-note-surprises-relatives-new-controversy-460870.html" target="_blank">भय्यूजी महाराज की 'अंतिम इच्छा' से परिजन हैरान</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/india/indian-coast-guard-nabs-26-pakistani-nationals-392926.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2016/12/indiancoastguard-19-1482169363.jpg"/></a> <a href="/news/india/indian-coast-guard-nabs-26-pakistani-nationals-392926.html?h=related-right-articles" class="os-short-text">गुजरात: देश की समुद्री सीमा के अंदर 5 बोट में सवार 26 पाक नागरिकों को कोस्ट गार्ड ने पकड़ा</a></li> <li class="clearfix"><a href="/news/india/10-facts-about-coast-guard-s-new-ship-shoor-377996.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2016/04/ship-2-11-1460371493.jpg"/></a> <a href="/news/india/10-facts-about-coast-guard-s-new-ship-shoor-377996.html?h=related-right-articles" class="os-short-text">इंडियन कोस्‍ट गार्ड में शामिल 'शूर',और शूरवीर हुई इंडियन कोस्‍ट गार्ड</a></li> <li class="clearfix"><a href="/news/india/missing-dornier-aircraft-was-on-surveillance-along-tamil-nadu-359998.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2015/06/09-1433824349-dornier-aircraft-1.jpg"/></a> <a href="/news/india/missing-dornier-aircraft-was-on-surveillance-along-tamil-nadu-359998.html?h=related-right-articles" class="os-short-text">लापता डोनियर विमान से रात्रि 9:23 बजे हुआ था अंतिम संपर्क</a></li> <li class="clearfix"><a href="/news/india/dornier-aircraft-missing-with-3-crew-members-359997.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2015/06/09-1433823244-dornier.jpg"/></a> <a href="/news/india/dornier-aircraft-missing-with-3-crew-members-359997.html?h=related-right-articles" class="os-short-text">3 क्रू मेंबर के साथ कोस्टगार्ड का डोर्नियर विमान 11 घंटे से लापता, सर्च ऑपरेशन जारी</a></li> <li class="clearfix"><a href="/news/2009/01/16/coast-guard-nabs-pak-boats.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2009/01/16-indiancoastguard-patrolling200.jpg"/></a> <a href="/news/2009/01/16/coast-guard-nabs-pak-boats.html?h=related-right-articles" class="os-short-text">गुजरात तट पर दो पाकिस्‍तानी नौकाएं पकड़ी गईं</a></li> <li class="clearfix"><a href="/news/india/kolkata-columbia-asia-hospital-wrong-blood-group-case-victim-seeks-mamata-banerjee-help-460761.html?h=related-right-articles" class="col-block"><img src="https://hindi.oneindia.com/img/105x90/2018/06/kolkata-1528883460.jpg"/></a> <a href="/news/india/kolkata-columbia-asia-hospital-wrong-blood-group-case-victim-seeks-mamata-banerjee-help-460761.html?h=related-right-articles" class="os-short-text">कोलकाता: अस्पताल ने सर्जरी के दौरान चढ़ाया दूसरे ग्रुप का खून, मरीज की हालत गंभीर, परिजनों ने ममता बनर्जी से मांगी मदद</a></li> </ul> </div> <ul id="left-native-ad"></ul> <div id="article-video-block"></div> </div> <div class="oi-article-lt"> <p>कोलकाता। बुधवार रात एक जहाज में पानी के बीच में आग लग गई थी और इसमें सवार लोग फंस गए थे। लेकिन इंडियन कोस्&zwj;ट गार्ड (आईसीजी) ने समय पर राहत और बचाव कार्य शुरू किया और इसमें सवार ज्&zwj;यादातर लोगों को बचा लिया गया है। यह जहाज एसएसएल कोलकाता है और पश्चिम बंगाल के हल्दिया में इसमें आग लग गई थी। इस जहाजपर 22 लोग सवार थे जिसमें 11 लोगों को सुरक्षित बचा लिया गया है। इस जहाज के रेस्&zwj;क्&zwj;यू के लिए हल्दिया, पारादीप और विशाखापट्टनम से जहाज भेजे गए थे। जहाज पर भयानक आग लगी थी और इसे जल्&zwj;द से जल्&zwj;द बुझाना बहुत जरूरी था।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf141881-460893" data-gal-headline="ब्‍लास्‍ट की वजह से लगी आग" data-gal-desc="हल्दिया से कोस्‍ट गार्ड का जहाज राजकिरन भेजा गया था। हादसे का शिकार हुआ जहाज एक कंटेनर कैरियर था और कृष्‍णापट्टनम से 22 क्रू मेंब..." data-gal-src="hindi.oneindia.com/img/600x100/2018/06/kolkata-ship-1528966002.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/06/kolkata-ship-1528966002.jpg" alt="ब्‍लास्‍ट की वजह से लगी आग " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div class="listical-ad-left c3" id='div-gpt-ad-1468990008763-0'></div> </div> </div> <h2 class="para_head">ब्‍लास्‍ट की वजह से लगी आग</h2> <p>हल्दिया से कोस्‍ट गार्ड का जहाज राजकिरन भेजा गया था। हादसे का शिकार हुआ जहाज एक कंटेनर कैरियर था और कृष्‍णापट्टनम से 22 क्रू मेंबर्स के साथ कोलकाता के लिए रवाना हुआ था। बताया जाता है कि एक कंटेनर मे ब्‍लास्‍ट के बाद आग लग गई और फिर यह आग जहाज पर सवार 60 कंटेनर्स तक फैल गई। स्थिति नियंत्रण से बाहर हो गई थी और जहाज का क्रू भी आग को बुझाने में असफल साबित हो रहा था।</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf141882-460893" data-gal-headline="खराब मौसम बना बाधा" data-gal-desc="आग और फिर खराब मौसम की वजह से जहाज का संतुलन भी बिगड़ रहा था और जहाज के कैप्‍टन ने तय किया कि वह इसे ऐसी जगह पर लेकर जाएगा जहां पर पा..." data-gal-src="hindi.oneindia.com/img/600x100/2018/06/kolkata-ship-100-1528966046.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/06/kolkata-ship-100-1528966046.jpg" alt="खराब मौसम बना बाधा " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">खराब मौसम बना बाधा</h2> <p>आग और फिर खराब मौसम की वजह से जहाज का संतुलन भी बिगड़ रहा था और जहाज के कैप्‍टन ने तय किया कि वह इसे ऐसी जगह पर लेकर जाएगा जहां पर पानी कम होगा। बाद में कैप्‍टन ने जहाज को छोड़ने की योजना बनाई। कोस्‍ट गार्ड ने अपना डॉर्नियर एयरक्राफ्ट कोलकाता से रवाना किया। इसके बाद कोस्‍ट गार्ड का जहाज आईसीजीएस राजकिरन गुरुवार के सुबह तकरीबन 8:30 बजे यहां पर पहुंचा और इसने 22 लोगों को बचाने की कोशिशें शुरू की। खराब मौसम और समंदर के हालातों की वजह से काफी मुश्किलें कोस्‍ट गार्ड की यूनिट्स के सामने आ रही हैं।</p><div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf141883-460893" data-gal-headline="समंदर में फैला तेल" data-gal-desc="माना जा रहा है कि एसएसएल कोलकाता से काफी मात्रा में तेल निकलकर समंदर में फैल गया होगा। कोस्‍ट गार्ड अथॉरिटीज लगातार कोलकाता पोर्ट ट्र..." data-gal-src="hindi.oneindia.com/img/600x100/2018/06/kolkata-ship-150-1528966087.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/06/kolkata-ship-150-1528966087.jpg" alt=" समंदर में फैला तेल " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div class="listical-ad-right c3" id='div-gpt-ad-1468990008763-1'></div> </div> </div> <h2 class="para_head">समंदर में फैला तेल</h2> <p>माना जा रहा है कि एसएसएल कोलकाता से काफी मात्रा में तेल निकलकर समंदर में फैल गया होगा। कोस्‍ट गार्ड अथॉरिटीज लगातार कोलकाता पोर्ट ट्रस्‍ट से संपर्क बनाए हुए हैं। आग बुझाने के सामान के साथ कोस्‍ट गार्ड के जहाज अपने रास्‍ते पर हैं। विशाखापट्टनम और चेन्‍नई से निकले जहाज अपने साथ प्रदुषण को नियंत्रित करने वाले उपकरण लेकर रवाना हुए हैं।</p> </div> </div> <div class="c1"></div> </div> <div class="c4"><iframe frameborder="0" width="600" height="450" src="//www.dailymotion.com/embed/video/x6lv529?autoPlay=1" allowfullscreen="" allow="autoplay"></iframe></div> <div id="notification-link" class="c5"> <p>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन. <span id="notify-subscribe">subscribe to Hindi Oneindia.</span></p> </div> <div id="electionConnector"></div> </div> </div> <style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
</p> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin-bottom: 10px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="div-clmb-ctn-298877-1" style="clear:both;min-height:2px;width:100%;clear:both;" data-slot="298877" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298878-1" style="clear:both;min-height:2px;width:100%;" data-slot="298878" data-position="1" data-section="0" data-ua="d" class="colombia"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="indian coast guard, kolkata, भारतीय तटरक्षक बल, कोलकाता, पारादीप, विशाखापट्टनम, जहाज" data-eng-tags="indian coast guard, kolkata"> <span class="tags_head">Read more about: </span> <h3> <a title="indian coast guard" href="/topic/indian-coast-guard">indian coast guard</a> <a title="kolkata" href="/topic/kolkata">kolkata</a> <a title="भारतीय तटरक्षक बल" href="/topic/भारतीय-तटरक्षक-बल">भारतीय तटरक्षक बल</a> <a title="कोलकाता" href="/topic/कोलकाता">कोलकाता</a> <a title="पारादीप" href="/topic/पारादीप">पारादीप</a> <a title="विशाखापट्टनम" href="/topic/विशाखापट्टनम">विशाखापट्टनम</a> <a title="जहाज" href="/topic/जहाज">जहाज</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Indian Coast Guard launches operation to rescue distressed vessel SSL Kolkata in Haldia. The vessel caught fire last night.
</div> </div> <div class="article-published">Story first published: Thursday, June 14, 2018, 14:19 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/06/14/">Jun 14, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/daily-cartoon-news/cartoon-arvind-kejriwal-sofa-agitation-against-lg-delhi-460860.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/06/vccc-1528953391.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/daily-cartoon-news/cartoon-arvind-kejriwal-sofa-agitation-against-lg-delhi-460860.html" target="_blank">एलजी और दिल्ली सरकार में छिड़ी जंग के बीच केजरीवाल ने किया नया अविष्कार</a></h5> <div class="clear"></div> </li> <li> <a href="/news/uttar-pradesh/thunderstorm-kills-10-up-be-alert-today-460859.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/06/assam-06-1494024854-1528953700.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/uttar-pradesh/thunderstorm-kills-10-up-be-alert-today-460859.html" target="_blank">यूपी में तूफान ने मचाई फिर तबाही, 10 की मौत, आज भी अलर्ट जारी </a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/racist-attack-on-28-year-old-indian-young-boy-defending-hijab-clad-woman-uk-460857.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/06/britain-indian-boy-1528952389.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/racist-attack-on-28-year-old-indian-young-boy-defending-hijab-clad-woman-uk-460857.html" target="_blank">यूके में हिजाब पहने महिला को बचा रहे भारतीय युवक पर नस्‍ली हमला </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad"> <div id='div-gpt-ad-1408511484014-0' style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;"></div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="460893" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.11'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;embed_code=embed_code.replace("autoplay=false","autoplay=true");var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){var slotpos='rightInclude';var tcode='RB';}else if(pageType=='homepage'){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();}</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> </body> </html>