<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>LIVE: अविश्वास प्रस्ताव के बीच विपक्ष का हंगामा, लोकसभा-राज्यसभा कल तक के लिए स्थगित | TDP YSR Congress No Confidence Motion Narendra Modi Govt Parliament Live Updates - Hindi Oneindia </title> <meta name="description" content="केंद्र की नरेंद्र मोदी सरकार के लिए आज सबसे बड़ी अग्निपरीक्षा है। टीडीपी और वाईएसआर कांग्रेस आज संसद में नरेंद्र मोदी सरकार के खिलाफ अविश्वास प्रस्ताव पेश करेगी। TDP YSR Congress No Confidence Motion Narendra Modi Govt Parliament Live Updates."/> <meta name="news_keywords" content="no confidence motion, telugu desam party, ysr congress, narendra modi, lok sabha live, rajya sabha live, nda govt, अविश्वास प्रस्ताव, तेलगु देशम पार्टी, वाईएसआर कांग्रेस, नरेंद्र मोदी, लोकसभा लाइव, राज्यसभा लाइव, एनडीए सरकार"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2018-03-19T10:27:50+05:30" data-published_date="2018-03-19"/> <meta property="article:author" content="Dharmender Kumar" data-author="oi-Dharmender Kumar"/> <meta property="article:modified_time" content="2018-03-19T12:15:10+05:30"/> <meta property="og:title" content="LIVE: अविश्वास प्रस्ताव के बीच विपक्ष का हंगामा, लोकसभा-राज्यसभा कल तक के लिए स्थगित"/> <meta property="og:description" content="केंद्र की नरेंद्र मोदी सरकार के लिए आज सबसे बड़ी अग्निपरीक्षा है। टीडीपी और वाईएसआर कांग्रेस आज संसद में नरेंद्र मोदी सरकार के खिलाफ अविश्वास प्रस्ताव पेश करेगी। TDP YSR Congress No Confidence Motion Narendra Modi Govt Parliament Live Updates."/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/tdp-ysr-congress-no-confidence-motion-narendra-modi-govt-parliament-live-updates-448803.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2018/03/narendramodi5-1521435315.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2018/03/narendramodi5-1521435315.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2018/03/narendramodi5-1521435315.jpg?19032018131539"/> <meta name="twitter:title" content="LIVE: अविश्वास प्रस्ताव के बीच विपक्ष का हंगामा, लोकसभा-राज्यसभा कल तक के लिए स्थगित"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/tdp-ysr-congress-no-confidence-motion-narendra-modi-govt-parliament-live-updates-448803.html?19032018131539"/> <meta name="twitter:description" content="केंद्र की नरेंद्र मोदी सरकार के लिए आज सबसे बड़ी अग्निपरीक्षा है। टीडीपी और वाईएसआर कांग्रेस आज संसद में नरेंद्र मोदी सरकार के खिलाफ अविश्वास प्रस्ताव पेश करेगी। TDP YSR Congress No Confidence Motion Narendra Modi Govt Parliament Live Updates."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/tdp-ysr-congress-no-confidence-motion-narendra-modi-govt-parliament-live-updates-448803.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/tdp-ysr-congress-no-confidence-motion-narendra-modi-govt-parliament-live-updates-448803.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/tdp-ysr-congress-no-confidence-motion-narendra-modi-govt-parliament-live-updates-448803.html"
  },
  "headline": "LIVE: अविश्वास प्रस्ताव के बीच विपक्ष का हंगामा, लोकसभा-राज्यसभा कल तक के लिए स्थगित",
  "url":"https://hindi.oneindia.com/news/india/tdp-ysr-congress-no-confidence-motion-narendra-modi-govt-parliament-live-updates-448803.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2018/03/narendramodi5-1521435315.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2018/03/narendramodi5-1521435315.jpg",
    "datePublished": "2018-03-19T10:27:50+05:30",
    "dateModified": "2018-03-19T12:15:10+05:30",
    "dateCreated": "2018-03-19T10:27:50+05:30",
  "author": {
    "@type": "Person",
    "name": "Dharmender Kumar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "केंद्र की नरेंद्र मोदी सरकार के लिए आज सबसे बड़ी अग्निपरीक्षा है। टीडीपी और वाईएसआर कांग्रेस आज संसद में नरेंद्र मोदी सरकार के खिलाफ अविश्वास प्रस्ताव पेश करेगी। TDP YSR Congress No Confidence Motion Narendra Modi Govt Parliament Live Updates.",
  "keywords": "No Confidence Motion, Telugu Desam Party, Ysr Congress, Narendra Modi, Lok Sabha Live, Rajya Sabha Live, Nda Govt, अविश्वास प्रस्ताव, तेलगु देशम पार्टी, वाईएसआर कांग्रेस, नरेंद्र मोदी, लोकसभा लाइव, राज्यसभा लाइव, एनडीए सरकार",
  "articleBody":"नई दिल्ली। संसद के दोनों सदनों में विपक्ष के भारी हंगामे के चलते लोकसभा और राज्यसभा की कार्यवाही को कल तक के लिए स्थगित कर दिया है। इससे पहले टीडीपी और वाईएसआर कांग्रेस ने आज संसद में नरेंद्र मोदी सरकार के खिलाफ अविश्वास प्रस्ताव का नोटिस दिया। आंध्र प्रदेश को विशेष राज्य का दर्जा देने की मांग को लेकर ये दोनों दल सरकार से नाराज हैं। टीडीपी पहले एनडीए का हिस्सा थी, लेकिन आंध्र प्रदेश के मुद्दे को लेकर वह सरकार से हाल ही में अलग हुई है। मोदी सरकार के खिलाफ अविश्वास प्रस्ताव को कांग्रेस और लेफ्ट ने भी अपना समर्थन दिया है। "
}
</script> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.gizbot.com/computer/lg-s-ultrawide-monitors-with-variable-refresh-rate-50-144hz-renders-a-smooth-gaming-experience-014714.html','https://hindi.gizbot.com/mobile/interesting-star-wars-content-you-must-watch-on-oneplus-5t-014727.html'],promolimit:3};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.social-share {
        float: right;
        text-align: center!important;
}
.weather-widget {float: left;padding-left: 25px!important;}
.header-right {

    width: 350px!important;
    padding-right: 0px!important;
    margin: 0;
}

.header-mid {
    float: left;
   padding: 0 10px!important;
    width: 372px!important;
}
.vtn-iframe-breakout{
    clear:both;
}
                </style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix" style="height: 81px; width: 100%;"> <div class="header-left"> <a href="/"><img src="/images/xthatshindi.gif.pagespeed.ic.qMarGbFXCX.jpg" alt="Oneindia Hindi" title="Oneindia Hindi" width="150" height="57" style="vertical-align: top;" data-pagespeed-no-defer /></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="https://www.oneindia.com/" target="_blank">English</a> <a href="https://bengali.oneindia.com/" class="lang-bengali" target="_blank">বাংলা</a> <a href="https://gujarati.oneindia.com/" class="lang-gujarati" target="_blank">ગુજરાતી</a> <a href="https://kannada.oneindia.com/" class="lang-kannada" target="_blank">ಕನ್ನಡ</a> <a href="https://malayalam.oneindia.com/" class="lang-malyalam" target="_blank">മലയാളം</a> <a href="https://tamil.oneindia.com/" class="lang-tamil" target="_blank">தமிழ்</a> <a href="https://telugu.oneindia.com/" class="lang-telugu last" target="_blank">తెలుగు</a> </div> <div id="headerPromotionText" style="padding-top: 6px;"><script type="text/javascript" data-pagespeed-no-defer>function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=10&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=10&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=10&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=10&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=10&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=10&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=10&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=10&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=10&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=10&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=10&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=10&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Hindi Search" style="float: right;"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div id="user_current_weather"></div> <div class="social-share clearfix"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiahindi" rel="nofollow" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+oneindiahindi/posts" rel="nofollow" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="clear: both;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaHindii-small.png" alt="Oneindia Hindi" title="Oneindia Hindi"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">समाचार</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1" itemprop="url"><span itemprop="name">देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1" itemprop="url"><span itemprop="name">इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1" itemprop="url"><span itemprop="name">व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2" itemprop="url"><span itemprop="name">विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3" itemprop="url"><span itemprop="name">अर्थ-जगत</span></a> </li> <li> <a href="/news/features/" class="submenu-link5" itemprop="url"><span itemprop="name">फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6" itemprop="url"><span itemprop="name">अजब-गजब</span></a> </li> <li> <a href="/art-culture/" class="submenu-link6" itemprop="url"><span itemprop="name">कला-संस्कृति</span></a> </li> <li> <a href="https://hindi.goodreturns.in/" rel="nofollow" class="submenu-link6" itemprop="url" target="_blank"><span itemprop="name">पैसा</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.mykhel.com/" rel="nofollow" class="mainmenu" itemprop="url" target="_blank"><span itemprop="name">खेल </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">फुटबॉल </span></a> </li> <li> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" itemprop="url" target="_blank"><span itemprop="name">टेनिस </span></a> </li> <li> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" itemprop="url" target="_blank"><span itemprop="name">हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" itemprop="url" target="_blank"><span itemprop="name">कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" itemprop="url" target="_blank"><span itemprop="name">अन्य खेल </span></a> </li> </ul> </div> </div> </li> <li> <a href="/news/uttar-pradesh/" class="mainmenu" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li> <a href="/news/india/" class="mainmenu" itemprop="url"><span itemprop="name">राज्य</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1" itemprop="url"><span itemprop="name">दिल्ली</span></a> </li> <li> <a href="/news/bihar/" class="submenu-link2" itemprop="url"><span itemprop="name">बिहार</span></a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">मध्य प्रदेश</span></a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5" itemprop="url"><span itemprop="name">राजस्थान</span></a> </li> <li> <a href="/news/haryana/" class="submenu-link6" itemprop="url"><span itemprop="name">हरियाणा</span></a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7" itemprop="url"><span itemprop="name">महाराष्ट्र</span></a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8" itemprop="url"><span itemprop="name">झारखंड</span></a> </li> <li> <a href="/news/punjab/" class="submenu-link9" itemprop="url"><span itemprop="name">पंजाब</span></a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10" itemprop="url"><span itemprop="name">जम्मू-कश्मीर</span></a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow" itemprop="url"><span itemprop="name">लखनऊ</span></a> </li> <li> <a href="/topic/kanpur" itemprop="url"><span itemprop="name">कानपुर</span></a> </li> <li> <a href="/topic/agra" itemprop="url"><span itemprop="name">आगरा</span></a> </li> <li> <a href="/topic/mathura" itemprop="url"><span itemprop="name">मथुरा</span></a> </li> <li> <a href="/topic/allahabad" itemprop="url"><span itemprop="name">इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut" itemprop="url"><span itemprop="name">मेरठ</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida" itemprop="url"><span itemprop="name">नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad" itemprop="url"><span itemprop="name">गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi" itemprop="url"><span itemprop="name">वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur" itemprop="url"><span itemprop="name">गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh" itemprop="url"><span itemprop="name">अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly" itemprop="url"><span itemprop="name">बरेली</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad" itemprop="url"><span itemprop="name">मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur" itemprop="url"><span itemprop="name">सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh" itemprop="url"><span itemprop="name">आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur" itemprop="url"><span itemprop="name">मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi" itemprop="url"><span itemprop="name">झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar" itemprop="url"><span itemprop="name">मुजफ्फरनगर</span></a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr" itemprop="url"><span itemprop="name">बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich" itemprop="url"><span itemprop="name">बहराइच</span></a> </li> <li> <a href="/topic/raebareli" itemprop="url"><span itemprop="name">रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur" itemprop="url"><span itemprop="name">शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi" itemprop="url"><span itemprop="name">हरदोई</span></a> </li> <li> <a href="/topic/mau" itemprop="url"><span itemprop="name">मऊ</span></a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao" itemprop="url"><span itemprop="name">उन्नाव</span></a> </li> <li> <a href="/topic/badaun" itemprop="url"><span itemprop="name">बदायूं </span></a> </li> <li> <a href="/topic/banda" itemprop="url"><span itemprop="name">बांदा</span></a> </li> <li> <a href="/topic/rampur" itemprop="url"><span itemprop="name">रामपुर</span></a> </li> <li> <a href="/topic/basti" itemprop="url"><span itemprop="name">बस्ती</span></a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu" itemprop="url"><span itemprop="name">कार्टून</span></a></li> <li> <a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">वीडियो</span></a> </li> <li> <a href="https://hindi.filmibeat.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">सिनेमा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.filmibeat.com/news/" rel="nofollow" target="_blank" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="https://hindi.filmibeat.com/gossips/" rel="nofollow" target="_blank" class="submenu-link2">गपशप</a> </li> <li> <a href="https://hindi.filmibeat.com/features/" rel="nofollow" target="_blank" class="submenu-link3">फीचर</a> </li> <li> <a href="https://hindi.filmibeat.com/reviews/" rel="nofollow" target="_blank" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/interview/" rel="nofollow" target="_blank" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="https://hindi.filmibeat.com/music/" rel="nofollow" target="_blank" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="https://hindi.filmibeat.com/preview/" rel="nofollow" target="_blank" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/television/" rel="nofollow" target="_blank" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1" itemprop="url"><span itemprop="name">आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2" itemprop="url"><span itemprop="name">साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3" itemprop="url"><span itemprop="name">मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4" itemprop="url"><span itemprop="name">वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4" itemprop="url"><span itemprop="name">प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.boldsky.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">लाइफस्‍टाइल</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.boldsky.com/health/" rel="nofollow" target="_blank" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="https://hindi.boldsky.com/pregnancy-parenting/" rel="nofollow" target="_blank" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="https://hindi.boldsky.com/recipes/" rel="nofollow" target="_blank" class="submenu-link3">किचन किंग</a> </li> <li> <a href="https://hindi.boldsky.com/beauty/" rel="nofollow" target="_blank" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="https://hindi.boldsky.com/home-garden/" rel="nofollow" target="_blank" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="https://hindi.boldsky.com/relationship/" rel="nofollow" target="_blank" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.drivespark.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ऑटो</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.gizbot.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैजेट</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.nativeplanet.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">यात्रा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li> <a href="https://gallery.oneindia.com/hindi.html" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैलरी</span></a> </li> <li> <a href="https://bit.ly/1gRaRlr" class="android-icon" target="_blank">Android App</a> </li> <li> <a href="https://bitly.com/2eCilzv" class="ios-icon" target="_blank">IOS App</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
&#2310;&#2346;&#2325;&#2379; &#2348;&#2381;&#8205;&#2354;&#2377;&#2325; &#2325;&#2352; &#2342;&#2367;&#2351;&#2366; &#2327;&#2351;&#2366; &#2361;&#2376; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2309;&#2354;&#2352;&#2381;&#2335; &#2346;&#2381;&#2352;&#2366;&#2346;&#2381;&#2340; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2325;&#2371;&#2346;&#2351;&#2366; &#2309;&#2344;&#2348;&#2381;&#2354;&#2377;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404; <br/>
&#2332;&#2381;&#8205;&#2351;&#2366;&#2342;&#2366; &#2332;&#2366;&#2344;&#2325;&#2366;&#2352;&#2368; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306;
<a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">&#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306; </a> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> <div id="div-gpt-ad-1508837676164-2"></div> </div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-device="computer" data-video-info="" data-video-position=""> <div id="container" data-content_id="448803"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>LIVE: अविश्वास प्रस्ताव के बीच विपक्ष का हंगामा, लोकसभा-राज्यसभा कल तक के लिए स्थगित
</div> </nav> <h1 class="heading">LIVE: अविश्वास प्रस्ताव के बीच विपक्ष का हंगामा, लोकसभा-राज्यसभा कल तक के लिए स्थगित</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Dharmender Kumar</div> <div class="author-detail clearfix" data-author="Dharmender Kumar" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/dharmender-kumar.html" title="Profile of Dharmender Kumar" target="_blank">Dharmender Kumar</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-03-19T12:15:10+05:30">
Updated: Monday, March 19, 2018, 12:15 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding:10px 0 10px 0;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p><strong>नई दिल्ली।</strong> संसद के दोनों सदनों में विपक्ष के भारी हंगामे के चलते लोकसभा और राज्यसभा की कार्यवाही को कल तक के लिए स्थगित कर दिया है। इससे पहले टीडीपी और वाईएसआर कांग्रेस ने आज संसद में नरेंद्र मोदी सरकार के खिलाफ अविश्वास प्रस्ताव का नोटिस दिया। आंध्र प्रदेश को विशेष राज्य का दर्जा देने की मांग को लेकर ये दोनों दल सरकार से नाराज हैं। टीडीपी पहले एनडीए का हिस्सा थी, लेकिन आंध्र प्रदेश के मुद्दे को लेकर वह सरकार से हाल ही में अलग हुई है। मोदी सरकार के खिलाफ अविश्वास प्रस्ताव को कांग्रेस और लेफ्ट ने भी अपना समर्थन दिया है।</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/03/narendramodi5-1521435315.jpg"> <figure><strong><img src="/img/2018/03/xnarendramodi5-1521435315.jpg.pagespeed.ic._N-0CUJMRk.jpg" class="image_listical c1" alt="narendra modi" title="narendra modi" data-cl-slideshow="" data-cl-title="narendra modi" data-cl-description="" data-cl-imageid="448803-0"/></strong></figure> </div> <div class="breaking-news-content"> <section class="breaking-news-links"> <div> <div class="breaking-news-date">12:10 pm</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">लोकसभा में विपक्ष का हंगागा, कार्यवाही कल तक के लिए स्थगित</p> </div> <div> <div class="breaking-news-date">12:09 pm</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">राजनाथ सिंह ने लोकसभा में कहा, हम अविश्वास प्रस्ताव पर चर्चा के लिए तैयार</p> </div> <div> <div class="breaking-news-date">11:08 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">अविश्वास प्रस्ताव के मुद्दे पर राज्यसभा में हंगामा, कार्यवाही कल तक के लिए स्थगित</p> </div> <div> <div class="breaking-news-date">11:05 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">लोकसभा की कार्यवाही 12 बजे तक के लिए स्थगित</p> </div> <div> <div class="breaking-news-date">10:56 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">हम अविश्वास प्रस्ताव का सामना करने के लिए तैयार हैं: अनंत कुमार, संसदीय कार्यमंत्री</p> </div> <div> <div class="breaking-news-date">10:56 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">संसद के अंदर एनडीए सरकार को पूरा समर्थन प्राप्त है: अनंत कुमार, संसदीय कार्यमंत्री</p> </div> <div> <div class="breaking-news-date">10:55 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">हम मोदी सरकार के खिलाफ अविश्वास प्रस्ताव का समर्थन कर रहे हैं: डी राजा, सीपीआई</p> </div> <div> <div class="breaking-news-date">10:55 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">अब संसद को भी मोदी सरकार के खिलाफ अविश्वास लाना चाहिए: डी राजा, सीपीआई</p> </div> <div> <div class="breaking-news-date">10:54 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">मोदी सरकार के खिलाफ देश की जनता ने भी अविश्वास जता दिया है: डी राजा, सीपीआई</p> </div> <div> <div class="breaking-news-date">10:52 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">लोकसभा में टीडीपी के दो और वाईएसआर कांग्रेस के एक सांसद ने दिया अविश्वास प्रस्ताव का नोटिस</p> </div> <div> <div class="breaking-news-date">10:50 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">टीडीपी का अपना राज्य का मुद्दा है, हम इसका सम्मान करते हैं: संजय राउत, शिवसेना</p> </div> <div> <div class="breaking-news-date">10:50 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">सरकार के खिलाफ अविश्वास प्रस्ताव को लेकर अभी तक शिवसेना ने कोई निर्णय नहीं लिया है: संजय राउत, शिवसेना</p> </div> <div> <div class="breaking-news-date">10:46 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">टीडीपी और वाईएसआर ने लोकसभा में दिया सरकार के खिलाफ अविश्वास प्रस्ताव का नोटिस</p> </div> <div> <div class="breaking-news-date">10:40 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">सभी विपक्षी दलों की जिम्मेदारी है कि वो संसद में हमारा समर्थन करें: आरएम नायडू, टीडीपी सांसद</p> </div> <div> <div class="breaking-news-date">10:37 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">हम सरकार के खिलाफ अविश्वास प्रस्ताव ला रहे हैं: आरएम नायडू, टीडीपी सांसद</p> </div> <div> <div class="breaking-news-date">10:29 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">केंद्र की मोदी सरकार के खिलाफ अविश्वास प्रस्ताव लाएंगी टीडीपी और वाईएसआर कांग्रेस</p> </div> <div> <div class="breaking-news-date">10:29 am</div> <h2 class="breaking-news-title"></h2> <p class="breaking-news-message">संसद में मौजूद रहने के लिए टीडीपी ने अपने सांसदों को जारी किया व्हिप</p> </div> </section> </div> <div id="notification-link" style="display:none;clear:both;"><p>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.<span id="notify-subscribe"> Subscribe to Hindi Oneindia.</span></p></div> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </article> <div class="taboola-widget"> <div id="div-clmb-ctn-298877-1" style="clear:both;min-height:2px;width:100%;clear:both;" data-slot="298877" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298878-1" style="clear:both;min-height:2px;width:100%;" data-slot="298878" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div style="clear: both; padding-top:5px;"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="no confidence motion, telugu desam party, tdp, narendra modi, bjp, loksabha, rajyasabha, parliament, अविश्वास प्रस्ताव, तेलगु देशम पार्टी, वाईएसआर कांग्रेस, नरेंद्र मोदी, लोकसभा, राज्यसभा, संसद" data-eng-tags="no confidence motion, telugu desam party, tdp, narendra modi, bjp, loksabha, rajyasabha, parliament"> <span class="tags_head">Read more about: </span> <h3> <a title="no confidence motion" href="/topic/no-confidence-motion">no confidence motion</a>, <a title="telugu desam party" href="/topic/telugu-desam-party">telugu desam party</a>, <a title="tdp" href="/topic/tdp">tdp</a>, <a title="narendra modi" href="/topic/narendra-modi">narendra modi</a>, <a title="bjp" href="/topic/bjp">bjp</a>, <a title="loksabha" href="/topic/loksabha">loksabha</a>, <a title="rajyasabha" href="/topic/rajyasabha">rajyasabha</a>, <a title="parliament" href="/topic/parliament">parliament</a>, <a title="अविश्वास प्रस्ताव" href="/topic/अविश्वास-प्रस्ताव">अविश्वास प्रस्ताव</a>, <a title="तेलगु देशम पार्टी" href="/topic/तेलगु-देशम-पार्टी">तेलगु देशम पार्टी</a>, <a title="वाईएसआर कांग्रेस" href="/topic/वाईएसआर-कांग्रेस">वाईएसआर कांग्रेस</a>, <a title="नरेंद्र मोदी" href="/topic/नरेंद्र-मोदी">नरेंद्र मोदी</a>, <a title="लोकसभा" href="/topic/लोकसभा">लोकसभा</a>, <a title="राज्यसभा" href="/topic/राज्यसभा">राज्यसभा</a>, <a title="संसद" href="/topic/संसद">संसद</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
TDP YSR Congress No Confidence Motion Narendra Modi Govt Parliament Live Updates.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/jammu-kashmir-doctor-removed-from-his-post-for-correcting-minister-on-facebook-448802.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/02/02-1425294889-mehboobamufti-1518788880.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/jammu-kashmir-doctor-removed-from-his-post-for-correcting-minister-on-facebook-448802.html" target="_blank">फेसबुक पर मंत्रीजी की पोस्ट पर कमेंट करना महंगा पड़ा डॉक्टर को, पद से हटाए गए </a></h5> <div class="clear"></div> </li> <li> <a href="/jobs/bhel-recruitment-2018-vacancy-bhel-law-officers-posts-apply-on-careers-bhel-in-448796.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/03/1-1521431918.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/jobs/bhel-recruitment-2018-vacancy-bhel-law-officers-posts-apply-on-careers-bhel-in-448796.html" target="_blank">BHEL: सरकारी कंपनी में नौकरी करने का मौका, सैलरी 50,500 रुपये प्रतिमाह</a></h5> <div class="clear"></div> </li> <li> <a href="/news/uttar-pradesh/6-year-old-girl-gone-missing-lucknow-found-dead-on-the-tree-448795.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/03/murd-1520844731.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/uttar-pradesh/6-year-old-girl-gone-missing-lucknow-found-dead-on-the-tree-448795.html" target="_blank">लखनऊ में 6 साल की मासूम को स्कूल यूनिफॉर्म में मारकर पेड़ से लटकाया</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> </div> <div id="div-clmb-ctn-299017-1" style="padding-top:13px;min-height:2px;width:100%;" data-slot="299017" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad"> <div id='div-gpt-ad-1408511484014-0' style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159060221-1'></div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="448803" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.69'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> </body> </html>