<!DOCTYPE html> <html lang="hi"> <head data-category_name="india" data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>जान्हवी कपूर के स्‍टाफ ने एयरपोर्ट पर फैन को दिया धक्का तो एक्‍ट्रेस ने किया ये शानदार काम, देखें वीडियो | Janhvi Kapoor's manager pushed the fan at the airport, the actress handled the case well - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="जान्हवी कपूर के स्‍टाफ ने एयरपोर्ट पर फैन को दिया धक्का तो एक्‍ट्रेस ने किया ये शानदार काम, देखें वीडियो "/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html"/> <meta name="description" itemprop="description" content="Janhvi Kapoors manager pushed the fan at the airport, the actress handled the case well"/> <meta itemprop="datePublished" content="2021-03-08T20:52:44+05:30"/> <meta name="news_keywords" content="Janhvi Kapoor, video,Janhvi Kapoor, Bollywood actress Janhvi Kapoor, viral video of Janhvi Kapoor, Bollywood news, viral video, जान्हवी कपूर, बॉलीवुड एक्‍ट्रेस जान्हवी कपूर, जान्हवी कपूर का वायरल वीडियो, बॉलीवुड न्‍यूज, वायरल वीडियो, "/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2021-03-08T20:52:44+05:30" data-published_date="2021-03-08"/> <meta property="article:author" content="Bhavna Pandey" data-author="oi-Bhavna Pandey" data-match-video="false"/> <meta name="robots" content="max-image-preview:large"> <meta property="article:modified_time" content="2021-03-08 21:10:41"/> <meta property="og:title" content="जान्हवी कपूर के स्‍टाफ ने एयरपोर्ट पर फैन को दिया धक्का तो एक्‍ट्रेस ने किया ये शानदार काम, देखें वीडियो "/> <meta property="og:description" content="Janhvi Kapoors manager pushed the fan at the airport, the actress handled the case well"/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2021/03/janhvikapoor-1565775217-1615216587.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2021/03/janhvikapoor-1565775217-1615216587.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2021/03/janhvikapoor-1565775217-1615216587.jpg?08032021213645"/> <meta name="twitter:title" content="जान्हवी कपूर के स्‍टाफ ने एयरपोर्ट पर फैन को दिया धक्का तो एक्‍ट्रेस ने किया ये शानदार काम, देखें वीडियो "/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html?08032021213645"/> <meta name="twitter:description" content="Janhvi Kapoors manager pushed the fan at the airport, the actress handled the case well"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html"
  },
  "headline": "जान्हवी कपूर के स्‍टाफ ने एयरपोर्ट पर फैन को दिया धक्का तो एक्‍ट्रेस ने किया ये शानदार काम, देखें वीडियो ",
  "url":"https://hindi.oneindia.com/news/india/janhvi-kapoor-s-manager-pushed-the-fan-at-the-airport-the-actress-handled-the-case-well-607252.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2021/03/janhvikapoor-1565775217-1615216587.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2021/03/janhvikapoor-1565775217-1615216587.jpg",
    "datePublished": "2021-03-08T20:52:44+05:30",
    "dateModified": "2021-03-08 21:10:41",
    "dateCreated": "2021-03-08T20:52:44+05:30",
  "author": {
    "@type": "Person",
    "name": "Bhavna Pandey"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "Janhvi Kapoors manager pushed the fan at the airport, the actress handled the case well",
  "keywords": "Janhvi Kapoor, video,Janhvi Kapoor, Bollywood actress Janhvi Kapoor, viral video of Janhvi Kapoor, Bollywood news, viral video, जान्हवी कपूर, बॉलीवुड एक्‍ट्रेस जान्हवी कपूर, जान्हवी कपूर का वायरल वीडियो, बॉलीवुड न्‍यूज, वायरल वीडियो, ",
  "articleBody":"मुंबई। बॉलीवुड एक्&amp;zwj;ट्रेस जान्हवी कपूर इन दिनों रूही फिल्&amp;zwj;म के प्रमोशन में बिजी हैं। सोशल मीडिया पर उनका एक वीडियो जमकर वायरल हो रहा है। जिसमें जान्हवी कपूर ने ऐसा कुछ काम किया जिसके बाद उनके फैंस उनकी जमकर बड़ाई कर रहे हैं। आइए जानते हैं पूरा मामला....दरअसल, जान्हवी कपूर एयर पोर्ट पर अपने मैनेजर के साथ आ रही थी तभी उनके एक फैन ने उनके पास आकर फोटो लेनी चाहिए तभी मैनेजर ने फैन को धक्&amp;zwj;का दे दिया। जिसके तुरंत बाद एक्&amp;zwj;ट्रेस ने मामले को ऐसे बखूबी संभाला कि उनकी जमकर तारीफ हो रही है। जान्हवी कपूर का स्टाफ़ जैसे ही सेल्फी लेने वाले फैन को धक्&amp;zwj;का दिया तो एक्&amp;zwj;ट्रेस ने उस फैन को दोबारा बुलाकर उसके साथ सेल्&amp;zwj;फी खिचवाई। जिसके बाद फैन के चेहरे पर मुस्&amp;zwj;कुराहट देखेते ही बन रही थी। एक्&amp;zwj;ट्रेस का ये वीडियो सोशल मीडिया पर जमकर वायरल हो रहा है। जान्हवी कपूर को उनके बेहतरीन व्&amp;zwj;यवहार के लिए सराहा जा रहा है क्योंकि वह अपने फैन के साथ स्टाफ़ के मिसबिहेव करने के बाद उसी फैन के साथ सेल्फ़ी करवाती है।जान्हवी कपूर, अपनी आगामी फिल्म रूही के प्रचार में व्यस्त हैं। हवाईअड्डे से बाहर निकलते समय, उनका स्वागत बहुत धूमधाम से किया गया। जान्हवी के आसपास के लोगों को वापस ले जाया गया, जिस तरह से जान्हवी के स्टाफ के एक सदस्य ने हड़बड़ी में आदमी का हाथ खींच लिया। नेतिज़ेंस, जान्हवी की उसके अच्छे व्यवहार और पूरी स्थिति को संभालने के तरीके की प्रशंसा कर रही हैं। जान्हवी कपूर श्री देवी और बोनी कपूर की बेटी हैं।"
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"india","item":"https:\/\/hindi.oneindia.com\/news\/india\/"}]}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.31"/> <style>
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.bottomNewPromo{
	text-align: center;font-weight: bold;background: #f5f5f5;margin-bottom: 20px;
clear: both;
}
</style> <style type="text/css">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</style> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var url=window.location.href;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var adPerSeen=50;var refreshTimeOut=0;var adPerSeenMobi=50;var bottomStickySlot;var adTimeInterval=25;var adTimeIntervalMobi=15;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);}ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-36";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiahi.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=13"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
[data-cl-imageid="536365-0"] {
        display:none;
}
</style> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> देश </a></li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> वीडियो </a></li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">राजनीति</a></li> <li><a href="/news/international/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> विदेश </a></li> <li><a href="/news/uttar-pradesh/"> यूपी </a></li> <li><a href="/news/bihar/"> बिहार </a></li> <li><a href="/news/delhi/"> दिल्ली </a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">बिजनेस </a></li> <li><a href="/jobs/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">जॉब</a></li> <li><a href="/opinion?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">नजरिया </a></li> <li><a href="https://hindi.filmibeat.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> सिनेमा </a></li> <li><a href="https://hindi.boldsky.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> लाइफस्टाइल </a></li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/jokes/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> जोक्स </a> <a href="/news/bizarre/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">अजब-गजब</a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गेमिंग</a> <a href="/agriculture/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header"> कृषि</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">&#2335;&#2381;&#2352;&#2375;&#2306;&#2337;&#2367;&#2306;&#2327; &#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/news/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/news/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/news/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/news/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/news/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/news/haryana/"><span>हरियाणा </span></a> </li> <li> <a href="/news/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/news/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/news/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/news/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/news/jharkhand/"><span>झारखंड</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly/?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/rashifal-today-387916.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/saptahik-rashifal.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/monthly-rashifal/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/yearly-rashifal/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">फीचर </a></li> <li><a href="/infographics?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">इन्फोग्राफिक्स </a></li> <li><a href="/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ताजा खबर </a></li> <li><a href="/motivational-stories/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2330;&#2352;&#2381;&#2330;&#2366; &#2350;&#2375;&#2306; </span> <a href="/topic/coronavirus-vaccine?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics1">कोविड-19 वैक्सीन</a> <a href="/topic/farmers-protest?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">किसान आंदोलन</a> <a href="/topic/womens-day?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">महिला दिवस</a> <a href="/topic/haridwar-kumbh-mela-2021?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">हरिद्धार कुंभ मेला</a> <a href="/topic/mahashivratri?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">महाशिवरात्रि</a> <a href="/topic/fake-news-buster?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics6">फैक्ट चेक</a> </div> </section> <div id="containerMain" data-banned="0" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="607252" data-category_name="india" data-category_id="751"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
.oi-recom-art-wrap.sticky {
    position: sticky;
    width: 300px;
    top: 0;
    z-index: 10000000002;
}
.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
.oi-recom-art-wrap {position: relative;margin: 10px 0;background: #1f1f23;padding: 0 0 15px 0;height: auto;overflow: hidden;}
.oi-recom-art-heading {font-size: 16px;color: #fff;font-weight: bold;padding: 0 0px;background: #4d4d57;}
.oi-recom-art-content {position: relative;background: #4d4d57;padding: 7px 10px;}
.oi-recom-art-content a, .oi-recom-art-content a:hover {text-decoration: none;}
.oi-recom-art-content:after {content: '';display: table;clear: both;}
.oi-recom-art-thumbimg {float: left;width: 105px;position: relative;}
.oi-recom-art-thumbimg img {max-width: 100%;display: block;}
.oi-recom-art-title {font-size: 14px;color: #fff;padding: 0 5px;margin-left: 115px;line-height: 18px;}
.oi-recom-art-content .bx-wrapper .bx-controls {position: absolute;left: 0;right: 0;bottom: -5px;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager {margin: 0 auto;text-align: center;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item {
    display: inline-block!important;
}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a {font-size: 0;width: 5px;height: 5px;background: #7f7f7f;display: inline-block;margin: 0 3px;vertical-align: middle;border-radius: 50%;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a.active {background: #fff;}

</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Janhvi Kapoor</div> <a href="/news/india/janhvi-kapoor-worried-about-her-dress-fitting-funny-expression-seen-in-photos-601675.html?utm_source=OI-HI&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/02/xjahnvi-1612194825.jpg.pagespeed.ic.JJcoU-Pfqx.jpg" alt=""/></div> <div class="oi-recom-art-title">janhvi kapoor: ड्रेस की फिटिंग को लेकर परेशान हुईं जान्हवी, Photos में दिखा फनी एक्सप्रेशन</div> </a> </li> <li> <div class="oi-recom-art-heading">#Janhvi Kapoor</div> <a href="/news/india/actress-janhvi-kapoor-shares-a-scary-date-during-her-college-days-599000.html?utm_source=OI-HI&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2019/08/xjanhvikapoor-1565775217.jpg.pagespeed.ic.oLN1OiAdCw.jpg" alt=""/></div> <div class="oi-recom-art-title">जब कॅालेज में रोमांटिक डेट जाह्नवी कपूर को पड़ी भारी, अपनी 'डरावनी डेट' को लेकर किया ये खुलासा</div> </a> </li> <li> <div class="oi-recom-art-heading">#Janhvi Kapoor</div> <a href="/news/india/jahnvi-kapoor-film-shooting-in-punjab-farmer-demanded-jahnvi-opinion-on-kisan-agitation-598435.html?utm_source=OI-HI&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/01/xafergt-1610523946.jpg.pagespeed.ic.cAe-ouOl8l.jpg" alt=""/></div> <div class="oi-recom-art-title">जाह्नवी कपूर की फिल्म के सेट पर पहुंचे किसान, बोले- शूटिंग शुरू करने से पहले आंदोलन पर दो बयान</div> </a> </li> <li> <div class="oi-recom-art-heading">#Janhvi Kapoor</div> <a href="/news/india/bollywood-news-janhvi-kapoor-video-viral-with-bridal-look-597399.html?utm_source=OI-HI&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/01/xjanhvikapoor-1609927838.jpg.pagespeed.ic.g6gJ6bA2t3.jpg" alt=""/></div> <div class="oi-recom-art-title">Bollywood News:'दुल्हन के जोड़े' में नजर आईं जाह्नवी कपूर, खूबसूरत फूलों के बीच VIDEO हुआ वायरल</div> </a> </li> <li> <div class="oi-recom-art-heading">#Janhvi Kapoor</div> <a href="/news/india/actress-janhvi-kapoor-bought-her-first-house-in-39-crore-rupees-know-all-about-it-597336.html?utm_source=OI-HI&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2019/08/xjanhvikapoor-1565775217.jpg.pagespeed.ic.oLN1OiAdCw.jpg" alt=""/></div> <div class="oi-recom-art-title">एक्ट्रेस Janhvi Kapoor ने अपने लिए खरीदा 39 करोड़ का घर, जानिए इसकी खासियतें</div> </a> </li> <li> <div class="oi-recom-art-heading">#Janhvi Kapoor</div> <a href="/news/india/producer-boney-kapoor-s-daughters-janhvi-and-khushi-were-saf-563873.html?utm_source=OI-HI&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2020/06/xboni1-1589890069-1591360152.jpg.pagespeed.ic.wBDymmRsjc.jpg" alt=""/></div> <div class="oi-recom-art-title">बोनी कपूर की बेटियां जान्हवी और ख़ुशी कोरोना से हुई सुरक्षित, तो पापा ने लिखी ये बात</div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#2309;&#2349;&#2368; &#2360;&#2348;&#2381;&#2360;&#2325;&#2381;&#2352;&#2366;&#2311;&#2357; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://hindi.oneindia.com/news/india/jee-main-result-2021-click-here-to-check-and-download-your-score-card-607192.html" target="_blank"> <img src="https://hindi.oneindia.com/img/100x90x100/2021/03/xxresult1-1589862521-jpg-pagespeed-ic-8ease1q0du-1615201422.jpg.pagespeed.ic.h1voQCcNUS.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://hindi.oneindia.com/news/india/jee-main-result-2021-click-here-to-check-and-download-your-score-card-607192.html" target="_blank">
जारी हुआ JEE Main 2021 का रिजल्‍ट, चेक करने के लिए करें क्‍लिक
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">&#2332;&#2352;&#2370;&#2352; &#2346;&#2338;&#2364;&#2375;&#2306;</h2> <ul> <li class="clearfix"> <span class="timestamp">1 min ago</span> <a href="/fact-check/fact-check-bjp-shared-old-images-as-massive-crowd-gathering-at-pm-modi-s-kolkata-rally-607256.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Fact check: PM मोदी की कोलकाता रैली में भीड़ दिखाने के लिए BJP ने लगाई पुरानी फोटो, हुई ट्रोल" src="https://hindi.oneindia.com/img/105x95x59/2021/03/xvfv-1615219370.jpg.pagespeed.ic.E_7ytFvD5x.jpg"/></a> <a href="/fact-check/fact-check-bjp-shared-old-images-as-massive-crowd-gathering-at-pm-modi-s-kolkata-rally-607256.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Fact check: PM मोदी की कोलकाता रैली में भीड़ दिखाने के लिए BJP ने लगाई पुरानी फोटो, हुई ट्रोल</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="adg_native_nano" data-templateId_slotId="606_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img class="adgNano" src="#" alt="adg_65_100x83"></a></div> </li> <li class="clearfix"> <span class="timestamp">35 min ago</span> <a href="/news/india/according-to-survey-bjp-led-nda-to-win-with-full-majority-in-state-607254.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="असम विधानसभा चुनाव: सर्वे के मुताबिक, एनडीए की पूर्ण बहुमत के साथ बन सकती है सरकार" src="https://hindi.oneindia.com/img/105x95x59/2021/02/xassam-1614434972.jpg.pagespeed.ic.Nqsp0_X1OW.jpg"/></a> <a href="/news/india/according-to-survey-bjp-led-nda-to-win-with-full-majority-in-state-607254.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">असम विधानसभा चुनाव: सर्वे के मुताबिक, एनडीए की पूर्ण बहुमत के साथ बन सकती है सरकार</a> </li> <li class="clearfix"> <span class="timestamp">36 min ago</span> <a href="/news/varanasi/ssp-amit-pathak-took-action-against-policeman-for-violating-traffic-rules-607253.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="दरोगा को ट्रैफिक नियमों का उल्लंघन करते हुए एसएसपी ने पकड़ा, काटा चालान" src="https://hindi.oneindia.com/img/105x95x59/2021/03/xsspamitpathka-1615216898.jpg.pagespeed.ic.X8eH-H5_z4.jpg"/></a> <a href="/news/varanasi/ssp-amit-pathak-took-action-against-policeman-for-violating-traffic-rules-607253.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">दरोगा को ट्रैफिक नियमों का उल्लंघन करते हुए एसएसपी ने पकड़ा, काटा चालान</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid='3'></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/two-wheelers/2021/new-honda-grom-scheduled-to-launch-in-america-in-mid-2021-details-015897.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="New Honda Grom To Launch Soon In America: नई होंडा ग्रोम जल्द होगी अमेरिका में लाॅन्च, जानें" src="https://hindi.drivespark.com/img/150x99/2021/03/2022-honda-grom-front-profile-1615218800.jpg"/></a> <a href="https://hindi.drivespark.com/two-wheelers/2021/new-honda-grom-scheduled-to-launch-in-america-in-mid-2021-details-015897.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">New Honda Grom To Launch Soon In America: नई होंडा ग्रोम जल्द होगी अमेरिका में लाॅन्च, जानें</a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/cricket/ravikumar-samarth-hit-106-runs-off-25-balls-with-fours-and-sixes-but-missed-out-on-a-double-centur-050991.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="क्लर्क के बेटे ने मचाया धमाल, यूं जड़े 25 गेंदों पर 106 रन, लेकिन दोहरे शतक से चूका" src="https://hindi.mykhel.com/img/150x99/2021/03/ravikumarsamarth-1615217502.jpg"/></a> <a href="https://hindi.mykhel.com/cricket/ravikumar-samarth-hit-106-runs-off-25-balls-with-fours-and-sixes-but-missed-out-on-a-double-centur-050991.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">क्लर्क के बेटे ने मचाया धमाल, यूं जड़े 25 गेंदों पर 106 रन, लेकिन दोहरे शतक से चूका</a> </li> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/news/varun-dhawan-shares-latest-photo-with-wife-natasha-dalal-on-women-s-day-after-his-wedding-096362.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="विमेंस डे: वरुण धवन ने पत्नी नताशा दलाल संग शेयर की फोटो, देश की सभी महिलाओं के लिए कही खूबसूरत बात" src="https://hindi.filmibeat.com/img/150x99/2021/03/515-1615215448.jpg"/></a> <a href="https://hindi.filmibeat.com/news/varun-dhawan-shares-latest-photo-with-wife-natasha-dalal-on-women-s-day-after-his-wedding-096362.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">विमेंस डे: वरुण धवन ने पत्नी नताशा दलाल संग शेयर की फोटो, देश की सभी महिलाओं के लिए कही खूबसूरत बात</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/news/reliance-jio-check-the-list-of-84-days-prepaid-plan-you-get-many-benefits-019786.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Reliance Jio : चेक करें 84 दिनों वाले प्रीपेड प्लान की लिस्ट, मिलते हैं कई बेनेफिट" src="https://hindi.goodreturns.in/img/150x99/2021/03/jio5-1615211372.jpg"/></a> <a href="https://hindi.goodreturns.in/news/reliance-jio-check-the-list-of-84-days-prepaid-plan-you-get-many-benefits-019786.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Reliance Jio : चेक करें 84 दिनों वाले प्रीपेड प्लान की लिस्ट, मिलते हैं कई बेनेफिट</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/health/wellness/how-to-keep-your-family-safe-from-typhoid-fever-022033.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="बढ़ रहे हैं टाइफाइड के मामले, इन छोटी छोटी बातों को अमल कर आप रह सकते हैं सुरक्ष‍ित " src="https://hindi.boldsky.com/img/150x99/2021/03/coverimage-1615208885.jpg"/></a> <a href="https://hindi.boldsky.com/health/wellness/how-to-keep-your-family-safe-from-typhoid-fever-022033.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">बढ़ रहे हैं टाइफाइड के मामले, इन छोटी छोटी बातों को अमल कर आप रह सकते हैं सुरक्ष‍ित </a> </li> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/exam/jee-main-final-answer-key-2021-pdf-download-direct-link-check-jee-main-result-2021-date-time-003396.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="JEE Main Final Answer Key 2021 Download: जेईई मेन फाइनल आंसर की जारी, जानिए JEE रिजल्ट 2021 कब आएगा" src="https://hindi.careerindia.com/img/150x99/2021/03/resultcareerindiahindi6-1615195273.jpg"/></a> <a href="https://hindi.careerindia.com/exam/jee-main-final-answer-key-2021-pdf-download-direct-link-check-jee-main-result-2021-date-time-003396.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">JEE Main Final Answer Key 2021 Download: जेईई मेन फाइनल आंसर की जारी, जानिए JEE रिजल्ट 2021 कब आएगा</a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-019306.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="OnePlus Nord का प्री-ऑर्डर अमेज़न पर 15 जून से होगी शुरू; इसको खरीदने वाले पहले बने" src="https://hindi.gizbot.com/img/150x99x100/img/2020/07/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-1594794470.jpg"/></a> <a href="https://hindi.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-019306.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">OnePlus Nord का प्री-ऑर्डर अमेज़न पर 15 जून से होगी शुरू; इसको खरीदने वाले पहले बने</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट" src="https://hindi.nativeplanet.com/img/150x99/2019/04/coverimage-1555482550.jpg"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"> <div id="leftSticky" style="display:none;width:300px;height:600px; overflow:hidden;"> <div id="sidebarLeft"> <div class="leftSideOut"> <div class="adg_native_ibn" id="div_20190621180906" data-adUnitId="div_20190621180906" data-domain="" data-templateId="4013" data-slotId="1"></div> </div> </div> </div> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div> <a href="/news/"><span>&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/india/"><span>&#2342;&#2375;&#2358;</span></a> </div> </div> </nav> <h1 class="heading">जान्हवी कपूर के स्‍टाफ ने एयरपोर्ट पर फैन को दिया धक्का तो एक्‍ट्रेस ने किया ये शानदार काम, देखें वीडियो </h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Bhavna Pandey</div> <div class="author-detail clearfix" data-author="Bhavna Pandey" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/bhavna-pandey.html" title="Profile of Bhavna Pandey " target="_blank"><strong>Bhavna Pandey</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2021-03-08 21:10:41">
Updated: Monday, March 8, 2021, 21:10 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-HI&utm_campaign=Live-Patients" target="_blank"> <img src="/images/patient-2.gif"></a> </div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>मुंबई। बॉलीवुड एक्&zwj;ट्रेस जान्हवी कपूर इन दिनों रूही फिल्&zwj;म के प्रमोशन में बिजी हैं। सोशल मीडिया पर उनका एक वीडियो जमकर वायरल हो रहा है। जिसमें जान्हवी कपूर ने ऐसा कुछ काम किया जिसके बाद उनके फैंस उनकी जमकर बड़ाई कर रहे हैं। आइए जानते हैं पूरा मामला....<strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2021/03/janhvikapoor-1565775217-1615216587.jpg"><strong></strong> <div><strong></strong> <figure><strong><img src="/img/2021/03/xjanhvikapoor-1565775217-1615216587.jpg.pagespeed.ic.DLQOYkzai9.jpg" class="image_listical c1" alt="Janhvi Kapoor" title="Janhvi Kapoor" data-cl-slideshow="" data-cl-title="Janhvi Kapoor" data-cl-description="" data-cl-imageid="607252-0"/></strong></figure> </div> </div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990008763-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>दरअसल, जान्हवी कपूर एयर पोर्ट पर अपने मैनेजर के साथ आ रही थी तभी उनके एक फैन ने उनके पास आकर फोटो लेनी चाहिए तभी मैनेजर ने फैन को धक्&zwj;का दे दिया। जिसके तुरंत बाद एक्&zwj;ट्रेस ने मामले को ऐसे बखूबी संभाला कि उनकी जमकर तारीफ हो रही है। जान्हवी कपूर का स्टाफ़ जैसे ही सेल्फी लेने वाले फैन को धक्&zwj;का दिया तो एक्&zwj;ट्रेस ने उस फैन को दोबारा बुलाकर उसके साथ सेल्&zwj;फी खिचवाई। जिसके बाद फैन के चेहरे पर मुस्&zwj;कुराहट देखेते ही बन रही थी। एक्&zwj;ट्रेस का ये वीडियो सोशल मीडिया पर जमकर वायरल हो रहा है। जान्हवी कपूर को उनके बेहतरीन व्&zwj;यवहार के लिए सराहा जा रहा है क्योंकि वह अपने फैन के साथ स्टाफ़ के मिसबिहेव करने के बाद उसी फैन के साथ सेल्फ़ी करवाती है।</p> <p>जान्हवी कपूर, अपनी आगामी फिल्म रूही के प्रचार में व्यस्त हैं। हवाईअड्डे से बाहर निकलते समय, उनका स्वागत बहुत धूमधाम से किया गया। जान्हवी के आसपास के लोगों को वापस ले जाया गया, जिस तरह से जान्हवी के स्टाफ के एक सदस्य ने हड़बड़ी में आदमी का हाथ खींच लिया। नेतिज़ेंस, जान्हवी की उसके अच्छे व्यवहार और पूरी स्थिति को संभालने के तरीके की प्रशंसा कर रही हैं। जान्हवी कपूर श्री देवी और बोनी कपूर की बेटी हैं।</p> <div class="c32"> <blockquote class="instagram-media c31" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CMJJpSJhDFk/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13"> <div class="c30"><a href="https://www.instagram.com/reel/CMJJpSJhDFk/?utm_source=ig_embed&utm_campaign=loading" rel="nofollow" class="c27" target="_blank"> <div class="c7"> <div class="c3"></div> <div class="c6"> <div class="c4"></div> <div class="c5"></div> </div> </div> <div class="c8"></div> <div class="c9"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"> <g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g> </g> </g> </svg></div> <div class="c11"> <div class="c10">View this post on Instagram</div> </div> <div class="c12"></div> <div class="c23"> <div> <div class="c13"></div> <div class="c14"></div> <div class="c15"></div> </div> <div class="c18"> <div class="c16"></div> <div class="c17"></div> </div> <div class="c22"> <div class="c19"></div> <div class="c20"></div> <div class="c21"></div> </div> </div> <div class="c26"> <div class="c24"></div> <div class="c25"></div> </div> </a> <p class="c29"><a href="https://www.instagram.com/reel/CMJJpSJhDFk/?utm_source=ig_embed&utm_campaign=loading" rel="nofollow" class="c28" target="_blank">A post shared by Jasus Here (@jasus007)</a></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </blockquote> <script async="async" src="//www.instagram.com/embed.js"></script></div> <div class="politician_flag" data-politician="no" data-article-id="607252"></div> <div class="promote_oi_articles"></div> <div class="mat_promo"><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100085715642' rel='nofollow' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश अब हो गई है बेहद आसान! तो आज ही भारत मैट्रिमोनी पर रजिस्टर करें - <span class='mat2'>निःशुल्क रजिस्ट्रेशन करे!</span></span></a></div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/janhvi-kapoor/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">अधिक <span>janhvi kapoor</span> समाचार <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/bollywood-actress-janhvi-kapoor-emotional-post-second-death-anniversary-mother-sridevi-547997.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2020/02/xjanhvikapoor-1582524064.jpg.pagespeed.ic.1nPUbhBEVo.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/bollywood-actress-janhvi-kapoor-emotional-post-second-death-anniversary-mother-sridevi-547997.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">श्रीदेवी की दूसरी पुण्यतिथि पर भावुक हुईं बेटी जान्हवी कपूर, कहा- 'हर दिन आपको याद करती हूं'</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-walks-barefoot-to-tirumala-white-salwar-suit-546030.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2020/02/xfbg-1581343352.jpg.pagespeed.ic.aLUodad7Pe.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-walks-barefoot-to-tirumala-white-salwar-suit-546030.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">जाह्नवी कपूर ने नंगे पांव सीढ़ियां चढ़ किए तिरुपति दर्शन, तस्वीरें वायरल</a></div> </li> <li id="relatedAdgWdg"> <div class="adg_native_nano c33" data-templateid_slotid="606_1" data-nanonativeflag="1"><a href="#"><img class="adgNano" data-pagespeed-lazy-src="#" alt="adg_65_100x83" src="/img/loading.gif"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/bollywood-actress-janhvi-kapoor-trolled-for-wearing-dupatta-with-price-tag-529994.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/10/xjanhvikapoor1-1571825941.jpg.pagespeed.ic.jADdHeB9dQ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/bollywood-actress-janhvi-kapoor-trolled-for-wearing-dupatta-with-price-tag-529994.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">दुपट्टा ओढ़ने से पहले ये जरूरी काम भूल गईं जाह्नवी, पीछे से नजर आई गलती तो हुईं ट्रोल</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-shares-photos-of-sridevi-boney-kapoor-528411.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/10/xjammu--1570867091.jpg.pagespeed.ic.JyDwSwk72x.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-shares-photos-of-sridevi-boney-kapoor-528411.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">जाह्नवी ने शेयर की श्रीदेवी, बोनी कपूर की खूबसूरत तस्वीर, वायरल</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-special-message-kargil-girl-gunjan-saxena-birthday-522718.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/08/xjhanv-1567260142.jpg.pagespeed.ic._DgKMXcKy4.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-special-message-kargil-girl-gunjan-saxena-birthday-522718.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">जाह्नवी ने 'असली कारगिल गर्ल' गुंजन सक्सेना को ऐसे किया बर्थडे विश, लिखा खास मैसेज</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/actress-janhvi-kapoor-borrowed-money-from-the-driver-to-give-to-a-street-kid-see-video-520375.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/08/xjanhvikapoor-1565775217.jpg.pagespeed.ic.7AVvJdrtfG.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/actress-janhvi-kapoor-borrowed-money-from-the-driver-to-give-to-a-street-kid-see-video-520375.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">VIDEO: सड़क पर किताब बेच रहे बच्चे को देख इमोशनल हुईं जान्हवी, ड्राइवर से मांगे उधार पैसे</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-visits-tirumala-temple-on-sridevi-s-birth-anniversary-520297.html?utm_source=articlepage-Slot1-13&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/08/x1-1565722800.jpg.pagespeed.ic.k2Ov7R6dBf.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-visits-tirumala-temple-on-sridevi-s-birth-anniversary-520297.html?utm_source=articlepage-Slot1-13&utm_medium=dsktp&utm_campaign=similar-topic-slider">'मॉम' श्रीदेवी के जन्मदिन पर तिरुपति मंदिर पहुंचीं जाह्नवी, घुटनों के बल माथा टेकती आई नजर</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/this-is-what-boney-kapoor-says-about-janhvi-kapoor-and-ishan-khattar-relationship-518024.html?utm_source=articlepage-Slot1-14&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/07/xrfg-1564461731.jpg.pagespeed.ic.0ecBvd1Y2a.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/this-is-what-boney-kapoor-says-about-janhvi-kapoor-and-ishan-khattar-relationship-518024.html?utm_source=articlepage-Slot1-14&utm_medium=dsktp&utm_campaign=similar-topic-slider">जाह्नवी कपूर और ईशान खट्टर के रिश्ते पर ये क्या बोले बोनी कपूर?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-accepted-belly-dance-challenge-and-showed-her-moves-on-instagram-511643.html?utm_source=articlepage-Slot1-15&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/06/xhghg-1560755290.jpg.pagespeed.ic.0TIubfsD1k.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-accepted-belly-dance-challenge-and-showed-her-moves-on-instagram-511643.html?utm_source=articlepage-Slot1-15&utm_medium=dsktp&utm_campaign=similar-topic-slider">जाह्नवी कपूर ने लिया बैली डांस चैलेंज, इंस्टाग्राम पर दिखाए शानदार डांस मूव्स</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-shares-picture-sets-of-roohiafza-with-rajkummar-rao-511380.html?utm_source=articlepage-Slot1-16&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/06/xvvvv-1560522975.jpg.pagespeed.ic.gCt5uY59yy.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-shares-picture-sets-of-roohiafza-with-rajkummar-rao-511380.html?utm_source=articlepage-Slot1-16&utm_medium=dsktp&utm_campaign=similar-topic-slider">जाह्नवी कपूर ने शुरू की नई फिल्म की शूटिंग, सेट से शेयर की तस्वीरें</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/katrina-kaif-coments-on-janhvi-kapoor-s-very-short-shorts-got-reply-from-sonam-kapoor-509592.html?utm_source=articlepage-Slot1-17&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/06/xuiu88hg-1559533920.jpg.pagespeed.ic.NVa5qQpZmw.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/katrina-kaif-coments-on-janhvi-kapoor-s-very-short-shorts-got-reply-from-sonam-kapoor-509592.html?utm_source=articlepage-Slot1-17&utm_medium=dsktp&utm_campaign=similar-topic-slider">कैटरीना ने जाह्नवी को 'शॉर्ट्स' पहनने पर टोका, तो सोनम कपूर ने दिया ये जवाब</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/janhvi-kapoor-slams-pakistan-newspaper-calling-pulwama-terror-attack-as-a-fight-for-freedom-493533.html?utm_source=articlepage-Slot1-18&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/02/x1-1531717996-1550313637.jpg.pagespeed.ic.UpZVHDEPbP.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/janhvi-kapoor-slams-pakistan-newspaper-calling-pulwama-terror-attack-as-a-fight-for-freedom-493533.html?utm_source=articlepage-Slot1-18&utm_medium=dsktp&utm_campaign=similar-topic-slider">पुलवामा हमले पर गुस्से में जाह्ववी कपूर, पाकिस्तानी मीडिया को सुनाई खरी-खरी</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <div class="c32">https://www.filmibeat.com/photos/kim-sharma-pics-hot-pics-61832.html?src=hi-oiकिम शर्मा की हॉट और बोल्ड तस्वीरें
<div data-album-id="61832" data-host="www.filmibeat.com" class="embed_photos_container"></div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<div id="electionConnector"></div> </p> </div> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin:10px 0 10px 325px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <style>
@media screen and (orientation:portrait) {#adg_ocean_main_div{width:98%!important;}}
</style> <div id='div_61893006212735' style="padding-top:10px;clear: both;"> <div id="belowContent"> <div class="belowConOut" style="width: 97%;"> <div id="belowContentWidget"> <div id="bottomOutBrainWdg"></div> </div> </div> </div> </div> <div style="width: 97%;clear: both; padding-top: 10px;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div id="impulserWidget"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="janhvi kapoor, bollywood news, बॉलीवुड" data-eng-tags="janhvi kapoor, bollywood news"> <span class="tags_head">Read more about: </span> <h3> <a title="janhvi kapoor" href="/topic/janhvi-kapoor">janhvi kapoor</a> <a title="bollywood news" href="/topic/bollywood-news">bollywood news</a> <a title="बॉलीवुड" href="/topic/बॉलीवुड">बॉलीवुड</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Janhvi Kapoor's manager pushed the fan at the airport, the actress handled the case well
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/maharashtra/maharashtra-cm-uddhav-thackeray-and-anil-deshmukh-car-found-mukesh-ambani-house-case-reffered-to-nia-607218.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2021/03/x-1615207237.jpg.pagespeed.ic.YisRtFv8Cl.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/maharashtra/maharashtra-cm-uddhav-thackeray-and-anil-deshmukh-car-found-mukesh-ambani-house-case-reffered-to-nia-607218.html" target="_blank">अंबानी के घर के बाहर गाड़ी मिलने के मामले की जांच एनआईए को देने पर भड़के उद्धव, बोले- कुछ तो गड़बड़ है</a></h5> <div class="clear"></div> </li> <li> <a href="/news/delhi/women-s-day-warrior-aaji-shanta-pawar-honoured-by-delhi-cm-arvind-kejriwal-607212.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2021/03/xwarrioraajishantapawardelhi-1615204422.jpg.pagespeed.ic.BP4MbNv2Sc.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/delhi/women-s-day-warrior-aaji-shanta-pawar-honoured-by-delhi-cm-arvind-kejriwal-607212.html" target="_blank">Women&#39;s Day पर 80 साल की &#39;वॉरियर आजी&#39; का देखिए VIDEO, अरविंद केजरीवाल ने जिन्हें किया सम्मानित</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/rahul-gandhi-on-jyotiraditya-scindia-in-congress-youth-wing-meeting-delhi-607209.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2021/03/xasfdgnmj-1615204920.jpg.pagespeed.ic.HRRg3h36Ut.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/rahul-gandhi-on-jyotiraditya-scindia-in-congress-youth-wing-meeting-delhi-607209.html" target="_blank"> राहुल गांधी को याद आए ज्योतिरादित्य सिंधिया, बोले- कांग्रेस में रहते तो मुख्यमंत्री बनते</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight" style="margin-bottom: 10px;"></div> <div id="sidebarRight"> <div class="rightSideOut"> <div class="adg_native_ibn" id="div_20190621180905" data-adUnitId="div_20190621180905" data-domain="" data-templateId="4014" data-slotId="1"></div> </div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div style="padding-top: 10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="843a09ce-0c89-4cf7-b5fc-05fb3047cb0d"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height: 560px;"> <div class="adg_native_ibn" id="div_20190621180909" data-adUnitId="div_20190621180909" data-domain="" data-templateId="496" data-slotId="1"></div> </div> <div id="rightSticky" style="clear: both;min-height: 600px;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 14px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://www.oneindia.com/photos/"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="https://coupons.oneindia.com"><i class="fa fa-angle-right"></i> कूपन</a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=25"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>तुरंत पाएं न्यूज अपडेट</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 110px;width:150px;" src="https://hindi.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="607252" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.355';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiahi.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>if(document.getElementById('bottomOutBrainWdg')){if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}else{var canonical_url=window.location.href;}document.getElementById('bottomOutBrainWdg').innerHTML='<div class="OUTBRAIN" data-src="'+canonical_url+'" data-widget-id="AR_10"></div>';}var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1380172790277-0','div-gpt-ad-1508837676164-2','div-gpt-ad-1485755725975-1'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}else{var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="adg_native_ibn" id="div_20190621180907" data-adUnitId="div_20190621180907" data-domain="" data-templateId="4015" data-slotId="1"></div></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=hi&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oihindi_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=hi&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-banned")){var bannedflag=document.getElementById("containerMain").getAttribute("data-banned");if(bannedflag==1){function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();var pageUrl=encodeURIComponent(window.location.href);var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?url='+pageUrl+'&device=Desktop&uid='+datetime;pingToServer(pingUrl);}}</script> </body> </html>