<!DOCTYPE html> <html lang="hi"> <head data-category_name="chhattisgarh" data-content_type="Photo Feature Article" data-original_story="no"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>मकर संक्रांति के दिन जन्मा तीन आंखो वाला बछड़ा ,लोग मान रहे शिव का रूप | Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="मकर संक्रांति के दिन जन्मा तीन आंखो वाला बछड़ा ,लोग मान रहे शिव का रूप "/> <meta itemprop="url" content="https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html"/> <meta name="description" itemprop="description" content="कुदरत कभी-कभी अनोखे चमत्कार करती है,जिसे देखकर लोग अचरज मे पड़ जाते हैं। छत्तीसगढ़ के राजनांदगांव जिले मे ऐसा ही कुछ घटा है। जिले के गंडई इलाके की ग्राम पंचायत बुन्देली के गांव लोधी नवागांव में तीन आंखों वाला बछड़ा लोगो में कौतुहल का विषय बना हुआ है। Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva"/> <meta itemprop="datePublished" content="2022-01-15T23:22:01+05:30"/> <meta name="news_keywords" content="Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2022-01-15T23:22:01+05:30" data-published_date="2022-01-15"/> <meta property="article:author" content="Dhirendra Giri" data-author="oi-Dhirendra Giri" data-match-video="false"/> <meta name="robots" content="max-image-preview:large"> <meta property="article:modified_time" content="2022-01-15 23:35:53"/> <meta property="og:title" content="मकर संक्रांति के दिन जन्मा तीन आंखो वाला बछड़ा ,लोग मान रहे शिव का रूप "/> <meta property="og:description" content="कुदरत कभी-कभी अनोखे चमत्कार करती है,जिसे देखकर लोग अचरज मे पड़ जाते हैं। छत्तीसगढ़ के राजनांदगांव जिले मे ऐसा ही कुछ घटा है। जिले के गंडई इलाके की ग्राम पंचायत बुन्देली के गांव लोधी नवागांव में तीन आंखों वाला बछड़ा लोगो में कौतुहल का विषय बना हुआ है। Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva"/> <meta property="og:url" content="https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2022/01/01cow-1642269096.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2022/01/01cow-1642269096.jpg"/> <link rel="standout" href="https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2022/01/01cow-1642269096.jpg?15012022234235"/> <meta name="twitter:title" content="मकर संक्रांति के दिन जन्मा तीन आंखो वाला बछड़ा ,लोग मान रहे शिव का रूप "/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html?15012022234235"/> <meta name="twitter:description" content="कुदरत कभी-कभी अनोखे चमत्कार करती है,जिसे देखकर लोग अचरज मे पड़ जाते हैं। छत्तीसगढ़ के राजनांदगांव जिले मे ऐसा ही कुछ घटा है। जिले के गंडई इलाके की ग्राम पंचायत बुन्देली के गांव लोधी नवागांव में तीन आंखों वाला बछड़ा लोगो में कौतुहल का विषय बना हुआ है। Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html"
  },
  "headline": "मकर संक्रांति के दिन जन्मा तीन आंखो वाला बछड़ा ,लोग मान रहे शिव का रूप ",
  "url":"https://hindi.oneindia.com/news/chhattisgarh/three-eyed-calf-born-on-the-day-of-makar-sankranti-people-believe-in-the-form-of-shiva-658496.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2022/01/01cow-1642268859.jpg","https://hindi.oneindia.com/img/2022/01/02cow-1642268867.jpg","https://hindi.oneindia.com/img/2022/01/03cow-1642269054.jpg","https://hindi.oneindia.com/img/2022/01/01cow-1642269096.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2022/01/01cow-1642269096.jpg",
    "datePublished": "2022-01-15T23:22:01+05:30",
    "dateModified": "2022-01-15 23:35:53",
    "dateCreated": "2022-01-15T23:22:01+05:30",
  "author": {
    "@type": "Person",
    "url": "https://hindi.oneindia.com/authors/dhirendragiri.html",
    "name": "Dhirendra Giri"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Chhattisgarh",
  "description": "कुदरत कभी-कभी अनोखे चमत्कार करती है,जिसे देखकर लोग अचरज मे पड़ जाते हैं। छत्तीसगढ़ के राजनांदगांव जिले मे ऐसा ही कुछ घटा है। जिले के गंडई इलाके की ग्राम पंचायत बुन्देली के गांव लोधी नवागांव में तीन आंखों वाला बछड़ा लोगो में कौतुहल का विषय बना हुआ है। Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva",
  "keywords": "Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva",
  "articleBody":"राजनांदगांव,15 जनवरी । कुदरत कभी-कभी अनोखे चमत्कार करती है,जिसे देखकर लोग अचरज मे पड़ जाते हैं। छत्तीसगढ़ के राजनांदगांव जिले मे ऐसा ही कुछ घटा है। जिले के गंडई इलाके की ग्राम पंचायत बुन्देली के गांव लोधी नवागांव में तीन आंखों वाला बछड़ा लोगो में कौतुहल का विषय बना हुआ है। इस तीन आंखों वाले बछड़े को लोग भगवान शिव का रूप मानकर उसके दर्शन के लिए लम्बी कतार मे लग रहे हैं। इतना ही नहीं वह उसे दूध पिलाने के साथ अगरबती फूल नारियल पैसा भी चढ़कर उसकी पूजा भी कर रहे हैं । दरअसल राजनांदगांव जिले के लोधी नवागांव के हेमंत चंदेल नाम के किसान की पालतू जर्सी गाय ने शुक्रवार को मकर संक्रांति के दिन शाम करीब 7 बजे एक बछड़ा को जन्म दिया, जिसकी तीन आंखे है। इस बछड़े के नाक मे दो की जगह चार छिद्र हैं । साथ उसकी पूंछ जटा जैसी है । जैसे ही इस बछड़े के जन्म की खबर गांव मे फैली लोग इसे चमत्कार मानते मानने लगे । क्योंकि बछड़े का जन्म मकर संक्रांति के दिन हुआ इसलिए लोगो इसमें धार्मिक आस्थाओं को ढूढ़ने लगे और बछड़े को भगवान शिव का रूप बता दिया ।  स्थानीय ग्रामीणों के मुताबिक उन्होंने में ऐसी घटना पहली बार ही देखी है, इसलिए उसके पीछे तर्क तलाशने की जगह वह उसे धार्मिक आस्था से जोड़कर अधिक देख रहें हैं । गाय पालक नीरज चंदेल ने बताया कि कहना है कि बछड़े को देखने के लिए बड़ी संख्या मे गांव और बाहर के लोग इकट्ठे हो रहे हैं ।लोगो में कौतुहल देखकर वह भी बछड़े के दर्शन करने से लोगो को नहीं रोक रहे है, लेकिन असामान्य रूप में जन्मे बछड़े का चेकअप उन्होंने पशु चिकित्सक से कराया है । खुशी की बात है कि डॉक्टर के मुताबिक बछड़े का स्वास्थ्य ठीक है उसे कोई परेशानी नहीं है ।   बहरहाल तीन आंखो वाले सी अद्भुत बछड़े के जन्म लेने की खबर तेजी से फैलती जा रही है । बहरहाल यह पहला मौका नहीं है जब कोई पशु असामान्य रूप के साथ पैदा हुआ हो । इससे पहले भी समय समय पर ऐसी खबरें देशभर के अलग अलग हिस्से से आती रहती हैं । अब इसे कुदरत का करिश्मा कहें या भगवान भोलेनाथ का अवतार सबकी अपनी अपनी भावनाएं होती है। फ़िलहाल यह बछड़ा चर्चा का विषय बना हुआ है।यह भी पढ़ें  छत्तीसगढ़ रोजगार मिशन के गठन का निर्णय,पांच सालों मे 15 लाख को रोजगार देने का लक्ष्य "
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"states","item":"https:\/\/hindi.oneindia.com\/news\/states\/"},{"@type":"ListItem","position":4,"name":"chhattisgarh","item":"https:\/\/hindi.oneindia.com\/news\/states\/chhattisgarh\/"}]}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.46"/> <style>
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
#endofcontent{
clear:both;
}
.bottomNewPromo{
	text-align: center;font-weight: bold;background: #f5f5f5;margin-bottom: 20px;
clear: both;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;

}

.oi-live-state-name:empty {
padding-top: 0;
}
.viroolVideo {
    clear: both;
}
li.gal-img1 {
    display: none;
}
li.gal-img2 {
    display: none;
}

.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 19px;
    top: 63px;
}

.oi-article-lt blockquote {
    padding-left: 0px;
    margin: 8px 0;
}

.oi-article-lt blockquote p:first-child{
    font-size: 18px;
    font-weight: 600;
    padding: 6px 15px 6px 25px;
    border-left: 1px solid #000;
    clear:both;
}

.oi-article-lt blockquote p:first-child:before {
    color: #000;
    content: open-quote;
    font-size: 33px;
    line-height: 0.1em;
    margin-right: 0.25em;
    vertical-align: -0.4em;
}

.oi-article-lt blockquote p:first-child:after {
    color: #000;
    content: close-quote;
    font-size: 33px;
    line-height: 0.1em;
    margin-left: 4px;
    vertical-align: -0.4em;
}
.cmscontent-left-article{
    min-height: 250px;
}

.oi-header-ad{
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}
iframe.data-survey {
    border: 0 none;
    width: 100%;
    height: 275px;
    scroll-behavior: auto;
}
.leftpanel table {
    width: 100%;
}
.leftpanel table tr {
    background: #fff!important;
}
.leftpanel td {
    border: 1px solid #ddd;
}
</style> <style type="text/css">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</style> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="hindi"/> <script type='text/javascript' data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var url=window.location.href;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var adPerSeen=50;var refreshTimeOut=0;var adPerSeenMobi=50;var bottomStickySlot;var adTimeInterval=15;var adTimeIntervalMobi=10;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiahi.set','dimension6',canonical_url);}}ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="0">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async type="text/psajs" data-pagespeed-orig-index="1"></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="2">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-36";}</script> <script type="text/psajs" data-pagespeed-orig-index="3">function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiahi.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=40"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
[data-cl-imageid="536365-0"] {
        display:none;
}
</style> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4e2a8574-8055-43c7-987f-1f4f1f2c2d24","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5SY4U-E2LY9-LR6F2-AX3SG-799VT",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"5SY4U-E2LY9-LR6F2-AX3SG-799VT";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdii26euypdb3ka-f-3ae3e9f61-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537375","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"73c6c62e","ak.r":34484,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45642,"ak.gh":"104.76.198.69","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642270420","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vHNMBMEH4ALgRPyR6c36xqqvbF9BYS5ewUQTZCq7NrAKfnxOLW9g+VAMqNrmA+x/fFq0cOlmkLLLNUeJgBZxPFX2U4+ittlRNPkwYoCFTVAaL9tXNRH8Q+pgsDLn+d+Tr1UlId1vRZW+wv9jCKY/llzw4Iwr2AViToBIiPbuvKIK6Ouv7nPrYE+RsOAqv8vb4j+QPH7CCgaec9kGZ8Ljt7Be9MGK74sv6CaOK+Ohv9d5sSMMTSl7fTY6j2Zn66cG5WswdtDGfAXUBbBaPfNQDBCfjrJLRCpDRUibfOJdipgDQdcqcnYl23zhkGnhfoiuMqHCvBe7I9m+DDo8ziYWSHdEhlcpuda26bfUHv29lsQDGF2lGGHR6X702HNBbyaSfhU+lLdrQD/Nolsk369u4WMxbUOJiNXE7lvm1TXfUto=","ak.pv":"144","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="https://hindi.oneindia.com/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> देश </a></li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> वीडियो </a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header-scroll">Covid FAQs</a></li> <li><a href="/photos/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> फोटो गैलरी </a></li> <li><a href="/elections/?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=menu-header"> चुनाव</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">राजनीति</a></li> <li><a href="/news/international/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> विदेश </a></li> <li><a href="/news/uttar-pradesh/"> यूपी </a></li> <li><a href="/news/bihar/"> बिहार </a></li> <li><a href="/news/delhi/"> दिल्ली </a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">बिजनेस </a></li> <li><a href="/jobs/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">जॉब</a></li> <li><a href="/news/entertainment/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">मनोरंजन</a></li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://hindi.filmibeat.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> सिनेमा </a> <a href="https://hindi.boldsky.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> लाइफस्टाइल </a> <a href="/jokes/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> जोक्स </a> <a href="/news/bizarre/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">अजब-गजब</a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गेमिंग</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> कृषि</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">&#2335;&#2381;&#2352;&#2375;&#2306;&#2337;&#2367;&#2306;&#2327; &#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a> <a href="/opinion?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" target="_blank"> नजरिया </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAMAAAC6V+0/AAAAe1BMVEXsAAD////////////////////////////sAADsAAD////////////////////////////////////////////////sAADsAADsAAD////////////////////////////////////////sAADsAADsAAD////sAAD///9tKrM2AAAAJ3RSTlMAAAECBQgQFh4fJSksQ3+AgYKDhayxuru/xcnP0dja3uvs8vP0+f2zAWDjAAAAo0lEQVQY043Q2xKCIBCA4V3FQ+IhMjUpz6X7/k8Y0FTIdNF/wTrfMMAIqIsCMzCIzACzTjLUI5SThTlpDSXlFnpCqbIjWojeibqOhPdG3q5ktbYcwe/n6qy73syo5t6HhErcVVICKRXmmFfqq6D0g3G91LGLzbZtFxcXhY+/dsbNvTm4+Ov2bxq5+3hBHNg0iMJK9CMDzEbaNWb61zGeWnGG+AQcdxQRHMeyUgAAAABJRU5ErkJggg==" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/news/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/news/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/news/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/news/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/news/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/news/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/news/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/news/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/news/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/news/jharkhand/"><span>झारखंड</span></a> </li> <li> <a href="/news/west-bengal/"><span>पश्चिम बंगाल</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly/?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/raipur/?OIHinhdr"><span>रायपुर</span></a> </li> <li> <a href="/news/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="/news/sports/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">खेल समाचार</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/sports/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li class=""> <a href="/news/sports/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/rashifal-today-387916.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/saptahik-rashifal.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/monthly-rashifal/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/yearly-rashifal/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">धर्म और आध्यात्म</a> <div class="oi-subnav-block"> <ul> <li> <a href="/topic/chalisa/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">चालीसा संग्रह</a> </li> </ul> </div> </li> <li> <a href="https://hindi.drivespark.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">फीचर </a></li> <li><a href="/infographics?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">इन्फोग्राफिक्स </a></li> <li><a href="/news/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">ताजा खबर </a></li> <li><a href="/motivational-stories/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">पॉजीटिव न्यूज </a></li> <li> <a href="https://hindi.mykhel.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> </ul> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2330;&#2352;&#2381;&#2330;&#2366; &#2350;&#2375;&#2306; </span> <a href="/makar-sankranti/?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics1">मकर संक्रांति 2022</a> <a href="/topic/uttar-pradesh-assembly-election-2022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">यूपी चुनाव 2022</a> <a href="/topic/punjab-assembly-election-2022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">पंजाब चुनाव 2022</a> <a href="/topic/uttarakhand-assembly-election-2022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">उत्तराखंड चुनाव 2022</a> <a href="/topic/manipur-assembly-election-2022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">मणिपुर चुनाव 2022</a> <a href="/topic/goa-assembly-election-2022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics6">गोवा चुनाव 2022</a> </div> </section> <div id="containerMain" data-content_id="658496" data-deeplink_flag="0" data-banned="0" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/chhattisgarh/" data-content_id="658496" data-category_name="chhattisgarh" data-category_id="21191"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
.oi-recom-art-wrap.sticky {
    position: sticky;
    width: 300px;
    top: 0;
    z-index: 10000000002;
}
.oi-recom-art-wrap {position: relative;margin: 10px 0;background: #1f1f23;padding: 0 0 15px 0;height: auto;overflow: hidden;}
.oi-recom-art-heading {font-size: 16px;color: #fff;font-weight: bold;padding: 0 0px;background: #4d4d57;}
.oi-recom-art-content {position: relative;background: #4d4d57;padding: 7px 10px;}
.oi-recom-art-content a, .oi-recom-art-content a:hover {text-decoration: none;}
.oi-recom-art-content:after {content: '';display: table;clear: both;}
.oi-recom-art-thumbimg {float: left;width: 105px;position: relative;}
.oi-recom-art-thumbimg img {max-width: 100%;display: block;}
.oi-recom-art-title {font-size: 14px;color: #fff;padding: 0 5px;margin-left: 115px;line-height: 18px;}
.oi-recom-art-content .bx-wrapper .bx-controls {position: absolute;left: 0;right: 0;bottom: -5px;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager {margin: 0 auto;text-align: center;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item {
    display: inline-block!important;
}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a {font-size: 0;width: 5px;height: 5px;background: #7f7f7f;display: inline-block;margin: 0 3px;vertical-align: middle;border-radius: 50%;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a.active {background: #fff;}

</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Chhattisgarh</div> <a href="/news/chhattisgarh/decision-to-form-chhattisgarh-employment-mission-target-of-providing-employment-to-15-lakhs-in-five-658491.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title"> छत्तीसगढ़ रोजगार मिशन के गठन का निर्णय,पांच सालों मे 15 लाख को रोजगार देने का लक्ष्य </div> </a> </li> <li> <div class="oi-recom-art-heading">#Chhattisgarh</div> <a href="/news/chhattisgarh/chhattisgarh-diary-conspiracy-exposed-in-just-48-hours-658446.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">छत्तीसगढ़:महज 48 घंटो मे ही हो गया डायरी षड्यंत्र का पर्दाफाश! </div> </a> </li> <li> <div class="oi-recom-art-heading">#Chhattisgarh</div> <a href="/news/chhattisgarh/cg-nan-scam-what-did-cm-bhupesh-baghel-say-on-the-allegations-of-gp-singh-658413.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">CG NAN SCAM: जी.पी.सिंह के आरोपों पर क्या बोले CM भूपेश बघेल ?</div> </a> </li> <li> <div class="oi-recom-art-heading">#Chhattisgarh</div> <a href="/news/chhattisgarh/farmer-s-agitation-in-kawardha-home-district-of-former-cm-raman-singh-658379.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">पूर्व सीएम रमन सिंह के गृह जिले कवर्धा मे बड़े किसान आंदोलन की आहट</div> </a> </li> <li> <div class="oi-recom-art-heading">#Chhattisgarh</div> <a href="/news/raipur/big-statement-of-former-acb-chief-of-chhattisgarh-gp-singh-i-was-under-pressure-to-implicate-former-658299.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">छत्तीसगढ़ के पूर्व ACB चीफ जी पी सिंह का बड़ा बयान, मुझपर पूर्व सीएम रमन सिंह को फंसाने का था दबाव </div> </a> </li> <li> <div class="oi-recom-art-heading">#Chhattisgarh</div> <a href="/news/chhattisgarh/an-alleged-diary-remains-the-subject-of-discussion-in-chhattisgarh-658289.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">छत्तीसगढ़ मे एक कथित डायरी बनी हुई है चर्चा का विषय</div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="chhattisgarh" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
छत्तीसगढ़ &#2344;&#2381;&#2351;&#2370;&#2332;&#2364; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="chhattisgarh">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="chhattisgarh"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">छत्तीसगढ़</span> &#2325;&#2368; &#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2379;&#2306; &#2325;&#2375; &#2360;&#2366;&#2341; &#2326;&#2369;&#2342; &#2325;&#2379; &#2352;&#2326;&#2367;&#2319; &#2309;&#2346;&#2337;&#2375;&#2335;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related"> <h2 class="oi-left-heading">&#2332;&#2352;&#2370;&#2352; &#2346;&#2338;&#2364;&#2375;&#2306;</h2> <ul> <li class="clearfix"> <span class="timestamp">33 min ago</span> <a href="/news/sports/cricket/rishabh-pant-can-be-the-ideal-candidate-to-lead-india-in-test-cricket-says-sunil-gavaskar-658495.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="col-block"><img alt="सुनील गावस्कर बोले- अब इसे बनाओ टेस्ट कप्तान, उसकी बल्लेबाजी में आएगा बदलाव" src="data:image/jpeg;base64,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"/></a> <a href="/news/sports/cricket/rishabh-pant-can-be-the-ideal-candidate-to-lead-india-in-test-cricket-says-sunil-gavaskar-658495.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="os-short-text">सुनील गावस्कर बोले- अब इसे बनाओ टेस्ट कप्तान, उसकी बल्लेबाजी में आएगा बदलाव</a> </li> <li class="clearfix"> <span class="timestamp">40 min ago</span> <a href="/news/uttarakhand/uttarakhand-police-arrested-yati-narsinghanand-giri-in-haridwar-hate-speech-issue-658494.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="col-block"><img alt="हरिद्वार हेट स्पीच मामले में यति नरसिंहानंद गिरी अरेस्ट, जितेंद्र त्यागी के बाद हुई दूसरी गिरफ्तारी" src="data:image/jpeg;base64,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"/></a> <a href="/news/uttarakhand/uttarakhand-police-arrested-yati-narsinghanand-giri-in-haridwar-hate-speech-issue-658494.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="os-short-text">हरिद्वार हेट स्पीच मामले में यति नरसिंहानंद गिरी अरेस्ट, जितेंद्र त्यागी के बाद हुई दूसरी गिरफ्तारी</a> </li> <li class="clearfix"> <span class="timestamp">55 min ago</span> <a href="/news/bizarre/himachal-doctor-husband-donated-property-worth-5-crores-for-wife-s-happiness-658493.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="col-block"><img alt="पत्नी के कहने पर डॉक्‍टर पति ने दान कर दी पूरी संपत्ति, जानें वजह " src="data:image/jpeg;base64,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"/></a> <a href="/news/bizarre/himachal-doctor-husband-donated-property-worth-5-crores-for-wife-s-happiness-658493.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="os-short-text">पत्नी के कहने पर डॉक्‍टर पति ने दान कर दी पूरी संपत्ति, जानें वजह </a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid='3'></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/exam/mppsc-result-2022-state-service-and-state-forest-service-cut-off-marks-download-link-mppsc-nic-in-005357.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="MPPSC Result 2020 Cut Off Marks Download एमपीपीएससी राज्य सेवा और वन सेवा रिजल्ट कट ऑफ मार्क्स डाउनलोड करें" data-pagespeed-lazy-src="https://hindi.careerindia.com/img/150x99/2020/07/mppsclatestnewsupdatescareerindiahindi-1595583494.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.careerindia.com/exam/mppsc-result-2022-state-service-and-state-forest-service-cut-off-marks-download-link-mppsc-nic-in-005357.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">MPPSC Result 2020 Cut Off Marks Download एमपीपीएससी राज्य सेवा और वन सेवा रिजल्ट कट ऑफ मार्क्स डाउनलोड करें</a> </li> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/news/shanaya-kapoor-s-hot-pictures-goes-viral-ananya-panday-and-suhana-khan-react-on-it-102648.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="शनाया कपूर की हॉट तस्वीरों को देख दीवाने हुए फैंस, अनन्या पांडे और सुहाना खान ने की तारीफ!" data-pagespeed-lazy-src="https://hindi.filmibeat.com/img/150x99/2022/01/shanayakapoor-1642254463.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.filmibeat.com/news/shanaya-kapoor-s-hot-pictures-goes-viral-ananya-panday-and-suhana-khan-react-on-it-102648.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">शनाया कपूर की हॉट तस्वीरों को देख दीवाने हुए फैंस, अनन्या पांडे और सुहाना खान ने की तारीफ!</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/news/farmers-income-reached-rs-4-lakh-from-pm-kusum-scheme-you-can-also-earn-024389.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सरकारी स्कीम से हर महीने कमाएं 4 लाख रु, जानिए कैसे" data-pagespeed-lazy-src="https://hindi.goodreturns.in/img/150x99/2022/01/money6-1642253765.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.goodreturns.in/news/farmers-income-reached-rs-4-lakh-from-pm-kusum-scheme-you-can-also-earn-024389.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सरकारी स्कीम से हर महीने कमाएं 4 लाख रु, जानिए कैसे</a> </li> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/four-wheelers/2022/toyota-hilux-vs-isuzu-d-max-v-cross-comparison-engine-price-features-details-020183.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Toyota Hilux vs Isuzu D-Max V-Cross: दोनों पिकअप ट्रक में कौन है ज्यादा दमदार, देखें तुलना" data-pagespeed-lazy-src="https://hindi.drivespark.com/img/150x99/2022/01/isuzu-v-cross-vs-toyota-hilux-1642251862.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.drivespark.com/four-wheelers/2022/toyota-hilux-vs-isuzu-d-max-v-cross-comparison-engine-price-features-details-020183.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Toyota Hilux vs Isuzu D-Max V-Cross: दोनों पिकअप ट्रक में कौन है ज्यादा दमदार, देखें तुलना</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/beauty/make-up/how-to-apply-lipstick-according-to-lips-shape-in-hindi-024534.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt=" खूबसूरत लुक के लिए लिप्स की शेप के अनुसार लगाएं लिपस्टिक, जानें लिपस्टिक लगाने का सही तरीका " data-pagespeed-lazy-src="https://hindi.boldsky.com/img/150x99/2022/01/lipstickaccordingtolipsshape-jpg7-1642243802.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.boldsky.com/beauty/make-up/how-to-apply-lipstick-according-to-lips-shape-in-hindi-024534.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text"> खूबसूरत लुक के लिए लिप्स की शेप के अनुसार लगाएं लिपस्टिक, जानें लिपस्टिक लगाने का सही तरीका </a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/apps/win-free-macbook-pro-and-apple-ipad-in-spin-win-quiz-in-amazon-great-republic-day-sale-021771.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="अमेजन ग्रेट रिपब्लिक डे सेल में स्पिन एंड विन क्विज़ में जीतिए फ्री में MacBook Pro और Apple iPad" data-pagespeed-lazy-src="https://hindi.gizbot.com/img/150x99x100/img/2022/01/amazonrepublicdayquiz-1642238382.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.gizbot.com/apps/win-free-macbook-pro-and-apple-ipad-in-spin-win-quiz-in-amazon-great-republic-day-sale-021771.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">अमेजन ग्रेट रिपब्लिक डे सेल में स्पिन एंड विन क्विज़ में जीतिए फ्री में MacBook Pro और Apple iPad</a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/tennis/rafael-nadal-statement-on-novak-djokovic-case-059182.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="जोकोविच ने कोरोना को लिया हल्के में, अब सामने आया राफेल नडाल का बयान" data-pagespeed-lazy-src="https://hindi.mykhel.com/img/150x99/2022/01/novak-1641461951.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.mykhel.com/tennis/rafael-nadal-statement-on-novak-djokovic-case-059182.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">जोकोविच ने कोरोना को लिया हल्के में, अब सामने आया राफेल नडाल का बयान</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट" data-pagespeed-lazy-src="https://hindi.nativeplanet.com/img/150x99/2019/04/coverimage-1555482550.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Chhattisgarh"> <div> <a href="/news/"><span>&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAAIAAUDASIAAhEBAxEB/8QAFQABAQAAAAAAAAAAAAAAAAAAAAj/xAAiEAABAwEJAQAAAAAAAAAAAAARABMWFAMEBgcSISIyNUP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AojJufV2MZf5MgvcffNTTP2h1H49WzuCODaIiD//Z" alt="bredcrumb"></span> <div> <a href="/news/states/"><span>&#2352;&#2366;&#2332;&#2381;&#2351;&#2379;&#2306; &#2360;&#2375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAAIAAUDASIAAhEBAxEB/8QAFQABAQAAAAAAAAAAAAAAAAAAAAj/xAAiEAABAwEJAQAAAAAAAAAAAAARABMWFAMEBgcSISIyNUP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AojJufV2MZf5MgvcffNTTP2h1H49WzuCODaIiD//Z" alt="bredcrumb"></span> <div> <a href="/news/chhattisgarh/"><span>&#2331;&#2340;&#2381;&#2340;&#2368;&#2360;&#2327;&#2338;&#2364;</span></a> </div> </div> </nav> <h1 class="heading">मकर संक्रांति के दिन जन्मा तीन आंखो वाला बछड़ा ,लोग मान रहे शिव का रूप </h1> <div class="io-category" style="display: none">Chhattisgarh</div> <div class="io-author" style="display: none">oi-Dhirendra Giri</div> <div class="author-detail clearfix" data-author="Dhirendra Giri" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/dhirendragiri.html" title="Profile of Dhirendra Giri" target="_blank"><strong>Dhirendra Giri</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2022-01-15 23:35:53">
Updated: Saturday, January 15, 2022, 23:35 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIDK-wowgbv0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-HI&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-lazy-src="/images/patient-2.gif" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>राजनांदगांव,15 जनवरी । कुदरत कभी-कभी अनोखे चमत्कार करती है,जिसे देखकर लोग अचरज मे पड़ जाते हैं। छत्तीसगढ़ के राजनांदगांव जिले मे ऐसा ही कुछ घटा है। जिले के गंडई इलाके की ग्राम पंचायत बुन्देली के गांव लोधी नवागांव में तीन आंखों वाला बछड़ा लोगो में कौतुहल का विषय बना हुआ है। इस तीन आंखों वाले बछड़े को लोग भगवान शिव का रूप मानकर उसके दर्शन के लिए लम्बी कतार मे लग रहे हैं। इतना ही नहीं वह उसे दूध पिलाने के साथ अगरबती फूल नारियल पैसा भी चढ़कर उसकी पूजा भी कर रहे हैं ।</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990008763-0' class='oi-axt' data-elementid='4'></div> </div> </div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even) { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf400609-658496" data-gal-headline="मकर संक्रांति के दिन पैदा हुआ बछड़ा ,लोग मान रहे शिव का रूप" data-gal-desc="दरअसल राजनांदगांव जिले के लोधी नवागांव के हेमंत चंदेल नाम के किसान की पालतू जर्सी गाय ने शुक्रवार को मकर संक्रांति के दिन शाम करीब 7 बजे ..." data-gal-src="hindi.oneindia.com/img/600x100/2022/01/01cow-1642268859.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/01/x01cow-1642268859.jpg.pagespeed.ic.UhypuWi7wA.jpg" alt="मकर संक्रांति के दिन पैदा हुआ बछड़ा ,लोग मान रहे शिव का रूप " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">मकर संक्रांति के दिन पैदा हुआ बछड़ा ,लोग मान रहे शिव का रूप</h2> <p>दरअसल राजनांदगांव जिले के लोधी नवागांव के हेमंत चंदेल नाम के किसान की पालतू जर्सी गाय ने शुक्रवार को मकर संक्रांति के दिन शाम करीब 7 बजे एक बछड़ा को जन्म दिया, जिसकी तीन आंखे है। इस बछड़े के नाक मे दो की जगह चार छिद्र हैं । साथ उसकी पूंछ जटा जैसी है । जैसे ही इस बछड़े के जन्म की खबर गांव मे फैली लोग इसे चमत्कार मानते मानने लगे । क्योंकि बछड़े का जन्म मकर संक्रांति के दिन हुआ इसलिए लोगो इसमें धार्मिक आस्थाओं को ढूढ़ने लगे और बछड़े को भगवान शिव का रूप बता दिया ।</p> <div id="taboola-mid-article-thumbnails"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf400610-658496" data-gal-headline="बछड़ा है पूरी तरह स्वस्थ" data-gal-desc="स्थानीय ग्रामीणों के मुताबिक उन्होंने में ऐसी घटना पहली बार ही देखी है, इसलिए उसके पीछे तर्क तलाशने की जगह वह उसे धार्मिक आस्था से जोड़कर..." data-gal-src="hindi.oneindia.com/img/600x100/2022/01/02cow-1642268867.jpg"> <section class="listicalSliderContent"> <figure class="onImage"> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/01/x02cow-1642268867.jpg.pagespeed.ic.68srg16o6x.jpg" alt="बछड़ा है पूरी तरह स्वस्थ" title="" class="sliderImg image_listical"/></div> </figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">बछड़ा है पूरी तरह स्वस्थ</h2> <p>स्थानीय ग्रामीणों के मुताबिक उन्होंने में ऐसी घटना पहली बार ही देखी है, इसलिए उसके पीछे तर्क तलाशने की जगह वह उसे धार्मिक आस्था से जोड़कर अधिक देख रहें हैं । गाय पालक नीरज चंदेल ने बताया कि कहना है कि बछड़े को देखने के लिए बड़ी संख्या मे गांव और बाहर के लोग इकट्ठे हो रहे हैं ।लोगो में कौतुहल देखकर वह भी बछड़े के दर्शन करने से लोगो को नहीं रोक रहे है, लेकिन असामान्य रूप में जन्मे बछड़े का चेकअप उन्होंने पशु चिकित्सक से कराया है । खुशी की बात है कि डॉक्टर के मुताबिक बछड़े का स्वास्थ्य ठीक है उसे कोई परेशानी नहीं है ।</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf400611-658496" data-gal-headline="अक्सर होते हैं ऐसे मामले" data-gal-desc="बहरहाल तीन आंखो वाले सी अद्भुत बछड़े के जन्म लेने की खबर तेजी से फैलती जा रही है । बहरहाल यह पहला मौका नहीं है जब कोई पशु असामान्य रूप के..." data-gal-src="hindi.oneindia.com/img/600x100/2022/01/03cow-1642269054.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/01/x03cow-1642269054.jpg.pagespeed.ic.ariMn8gCMI.jpg" alt="अक्सर होते हैं ऐसे मामले " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">अक्सर होते हैं ऐसे मामले</h2> <p>बहरहाल तीन आंखो वाले सी अद्भुत बछड़े के जन्म लेने की खबर तेजी से फैलती जा रही है । बहरहाल यह पहला मौका नहीं है जब कोई पशु असामान्य रूप के साथ पैदा हुआ हो । इससे पहले भी समय समय पर ऐसी खबरें देशभर के अलग अलग हिस्से से आती रहती हैं । अब इसे कुदरत का करिश्मा कहें या भगवान भोलेनाथ का अवतार सबकी अपनी अपनी भावनाएं होती है। फ़िलहाल यह बछड़ा चर्चा का विषय बना हुआ है।</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c2"></div> </div> <p><strong>यह भी पढ़ें <a href="https://hindi.oneindia.com/news/chhattisgarh/decision-to-form-chhattisgarh-employment-mission-target-of-providing-employment-to-15-lakhs-in-five-658491.html" target="_blank">छत्तीसगढ़ रोजगार मिशन के गठन का निर्णय,पांच सालों मे 15 लाख को रोजगार देने का लक्ष्य</a></strong></p> <div id="electionConnector"></div> </p> <div id="cmtButton" class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a> Comments
<i class="comments-icon"></i></span> </div> <div id="endofcontent" style="clear: both;"></div> <div class="mat_promo"><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100085715642' class='exclude' target='_blank' rel="nofollow"> <span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें- <span class='mat2'>निःशुल्क रजिस्ट्रेशन!</span></a></div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/chhattisgarh/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink"><h2 class="widgetHeading">&#2309;&#2343;&#2367;&#2325; <span>छत्तीसगढ़</span> &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/jagdalpur/kanker-3-jawan-injured-in-ied-blast-during-naxal-encounter-658260.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xantinaxal-1641473394.jpg.pagespeed.ic.K0Uf4_0d5h.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/jagdalpur/kanker-3-jawan-injured-in-ied-blast-during-naxal-encounter-658260.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider">कांकेर:नक्सल ऑपरेशन के दौरान आईईडी ब्लास्ट मे 3 जवान घायल </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/jagdalpur/former-mp-dinesh-kashyap-is-angry-with-the-transfer-of-doctors-if-he-does-not-stop-he-will-picket-658242.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xdineshkashyap-1642155770.jpg.pagespeed.ic.7z3UnZM4Oe.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/jagdalpur/former-mp-dinesh-kashyap-is-angry-with-the-transfer-of-doctors-if-he-does-not-stop-he-will-picket-658242.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=citylinkslider">डॉक्टरों के तबादले से नाराज है पूर्व सांसद दिनेश कश्यप, नहीं रुका तबादला तो देंगे धरना </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/delhi/bjp-used-ncpcr-to-stop-desh-ka-mentor-programme-says-manish-sisodia-658237.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xmanish-1642154982.jpg.pagespeed.ic.mfuASVwyZu.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/delhi/bjp-used-ncpcr-to-stop-desh-ka-mentor-programme-says-manish-sisodia-658237.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider">'देश का मेंटोर' कार्यक्रम बंद कराने के लिए BJP ने किया NCPCR का इस्तेमाल: मनीष सिसोदिया</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chhattisgarh/there-is-a-political-uproar-in-chhattisgarh-on-the-issue-of-unemployment-658211.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xchoubeyraman-1642149154.jpg.pagespeed.ic.hKN5d_08kc.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/chhattisgarh/there-is-a-political-uproar-in-chhattisgarh-on-the-issue-of-unemployment-658211.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=citylinkslider">छत्तीसगढ़ मे बेरोजगारी के मुद्दे पर मचा हुआ है सियासी घमासान</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/raipur/massive-administrative-reshuffle-in-chhattisgarh-overnight-23-officers-transferred-658178.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xmantralayacg-1642139069.jpg.pagespeed.ic.QdcFuUByA4.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/raipur/massive-administrative-reshuffle-in-chhattisgarh-overnight-23-officers-transferred-658178.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider">छत्तीसगढ़ में बड़े पैमाने पर प्रशासनिक फेरबदल ,रातों-रात 23 अधिकारियों के तबादले </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chhattisgarh/uncontrollable-corona-in-chhattisgarh-7-died-on-thursday-those-who-got-booster-dose-were-corona-pos-658138.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xcovid-1642098289.jpg.pagespeed.ic.A3fAJdo8Jo.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/chhattisgarh/uncontrollable-corona-in-chhattisgarh-7-died-on-thursday-those-who-got-booster-dose-were-corona-pos-658138.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=citylinkslider">छत्तीसगढ़ मे बेकाबू कोरोना ,गुरुवार को 7 की मौत , बूस्टर डोज लगवाने वाले भी कोरोना पॉजिटिव </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/raipur/insult-case-of-mahatma-gandhi-sent-to-kalicharan-maharaj-on-14-days-remand-658109.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xkalicharanmahraj-1642085451.jpg.pagespeed.ic.QuGu1Qjaph.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/raipur/insult-case-of-mahatma-gandhi-sent-to-kalicharan-maharaj-on-14-days-remand-658109.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider">महात्मा गांधी का अपमान मामला, कालीचरण महाराज को भेजा गया 14 दिनों की रिमांड पर</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chhattisgarh/effect-of-increasing-cases-of-corona-after-school-now-colleges-are-also-closed-658094.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2021/10/xhri1-1635412165.jpg.pagespeed.ic.8KId52OYP9.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/chhattisgarh/effect-of-increasing-cases-of-corona-after-school-now-colleges-are-also-closed-658094.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=citylinkslider"> छत्तीसगढ़:कोरोना के बढ़ते मामलो का असर , स्कूल के बाद अब कॉलेज भी किये गए बंद</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/jagdalpur/see-the-thrill-of-the-cock-fight-of-bastar-the-administration-failed-to-ban-658070.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/x01murgaldai-1642075294.jpg.pagespeed.ic.MtUbN7jMSb.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/jagdalpur/see-the-thrill-of-the-cock-fight-of-bastar-the-administration-failed-to-ban-658070.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider">बस्तर की मुर्गा लड़ाई का रोमांच तो देखिए, प्रशासन भी प्रतिबंध लगाने मे हुआ विफल</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/raipur/bhupesh-s-minister-said-unemployment-rate-is-very-low-in-chhattisgarh-as-compared-to-other-states-658035.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xcgcongress-1642067802.jpg.pagespeed.ic.cAwUW48OEW.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/raipur/bhupesh-s-minister-said-unemployment-rate-is-very-low-in-chhattisgarh-as-compared-to-other-states-658035.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=citylinkslider">भूपेश के मंत्री बोले, छत्तीसगढ़ में दूसरे राज्य की तुलना मे बेरोजगारी दर बेहद कम</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/chhattisgarh/budget-session-of-chhattisgarh-vidhan-sabha-has-been-postponed-due-to-uttar-pradesh-elections-658007.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/xchhattisgarhvidhansabhabhawan-1642060037.jpg.pagespeed.ic.xbnurleGMb.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/chhattisgarh/budget-session-of-chhattisgarh-vidhan-sabha-has-been-postponed-due-to-uttar-pradesh-elections-658007.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider">"उत्तर प्रदेश" चुनाव की वजह से टल गया है "छत्तीसगढ़ विधानसभा" का बजट सत्र?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/bilaspur-chhattisgarh/two-bison-are-hostage-in-the-forest-of-chhattisgarh-the-court-expressed-concern-summoned-the-g-657956.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/175x85x98/2022/01/x01vanbhaisa-1642010175.jpg.pagespeed.ic.rs1KvJFevs.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/bilaspur-chhattisgarh/two-bison-are-hostage-in-the-forest-of-chhattisgarh-the-court-expressed-concern-summoned-the-g-657956.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=citylinkslider">छत्तीसगढ़ के जंगल मे बंधक हैं दो वन भैंसे, हाईकोर्ट ने जताई चिंता,सरकार को किया तलब</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="born, cow, makar sankranti, shiva, chhattisgarh, मकर संक्रांति, छत्तीसगढ़" data-eng-tags="born, cow, makar sankranti, shiva, chhattisgarh"><span class="tags_head">Read more about: </span> <h3> <a title="born" href="/topic/born">born</a> <a title="cow" href="/topic/cow">cow</a> <a title="makar sankranti" href="/topic/makar-sankranti">makar sankranti</a> <a title="shiva" href="/topic/shiva">shiva</a> <a title="chhattisgarh" href="/topic/chhattisgarh">chhattisgarh</a> <a title="मकर संक्रांति" href="/topic/मकर-संक्रांति">मकर संक्रांति</a> <a title="छत्तीसगढ़" href="/topic/छत्तीसगढ़">छत्तीसगढ़</a></h3></div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Three-eyed calf born on the day of Makar Sankranti, people believe in the form of Shiva
</div> </div> <div style="clear: both; padding-top: 10px;"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="fb-promo-section"><span style="line-height:15px;"> <span style="font-size:14px;font-weight:bold;color:#666;margin:10px 0 10px 0;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span style="vertical-align: bottom;" class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </div> </div> </div> </article> <div class="taboola-widget"> <div id='div_61893006212735' style="padding-top:10px;clear: both;"></div> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails" style="width:97%;"></div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"></div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/weather-forecast-cold-will-increase-in-up-delhi-punjab-and-rajasthan-know-where-it-will-rain-658458.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2022/01/xthand1-1642253312.jpg.pagespeed.ic.OIl3YgmICM.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/weather-forecast-cold-will-increase-in-up-delhi-punjab-and-rajasthan-know-where-it-will-rain-658458.html" target="_blank">Weather Forecast: यूपी, दिल्‍ली, पंजाब और राजस्‍थान में क्‍या और बढ़ेगी ठंड? जानें कहां होगी बरसात </a></h5> <div class="clear"></div> </li> <li> <a href="/news/entertainment/bharti-singh-and-harsh-limbachiyaa-move-to-their-farmhouse-and-make-dal-makhni-and-roti-658453.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2022/01/xbhartisingh-1642251169.jpg.pagespeed.ic.EgvBA33296.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/entertainment/bharti-singh-and-harsh-limbachiyaa-move-to-their-farmhouse-and-make-dal-makhni-and-roti-658453.html" target="_blank">कोरोना के डर से मुंबई छोड़ फार्महाउस पर पहुंचे भारती और हर्ष, चूल्हे पर बनाई दाल मखनी और रोटी</a></h5> <div class="clear"></div> </li> <li> <a href="/news/sports/cricket/ashwell-prince-praises-young-marco-jansen-who-did-not-give-up-in-front-of-jasprit-bumrah-658450.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2022/01/x2-1642250083.jpg.pagespeed.ic._cuQtQkToi.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/sports/cricket/ashwell-prince-praises-young-marco-jansen-who-did-not-give-up-in-front-of-jasprit-bumrah-658450.html" target="_blank">IPL को ताक पर रखकर बुमराह से भिड़ा हमारा बॉलर, एशवेल प्रिंस ने की युवा पेसर की तारीफ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight" style="margin-bottom: 10px;"></div> <div id="sidebarRight"> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oWlMLg" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div style="padding-top: 10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="843a09ce-0c89-4cf7-b5fc-05fb3047cb0d"></div><div id="div-insticator-ad-2"></div></div> <div id="rightSticky" style="clear: both;min-height: 600px;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt"></div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 9999999999;
    height: 440px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 435px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
    width: 1280px!important;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 14px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://www.oneindia.com/photos/"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="https://coupons.oneindia.com"><i class="fa fa-angle-right"></i> कूपन</a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=25"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>तुरंत पाएं न्यूज अपडेट</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:60px;z-index:999999999;"><script type="text/psajs" data-pagespeed-orig-index="5">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe style="border:0;scrolling:none;height: 110px;width:150px;" src="https://hindi.oneindia.com/common/corona/corona-virus-flip.html"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="6">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe></div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="658496" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=4.0.40';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script type="text/psajs" data-pagespeed-orig-index="9">function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'hindi',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/psajs" data-pagespeed-orig-index="10">if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="12">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiahi.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script type="text/psajs" data-pagespeed-orig-index="13">if(document.getElementById('bottomOutBrainWdg')){if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}else{var canonical_url=window.location.href;}document.getElementById('bottomOutBrainWdg').innerHTML='<div class="OUTBRAIN" data-src="'+canonical_url+'" data-widget-id="AR_10"></div>';}var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script type="text/psajs" data-pagespeed-orig-index="14">var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script type="text/psajs" data-pagespeed-orig-index="15">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/psajs" data-pagespeed-orig-index="16">function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1380172790277-0','div-gpt-ad-1508837676164-2','div-gpt-ad-1485755725975-1'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}else{var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="17">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script type="text/psajs" data-pagespeed-orig-index="18">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="19">if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <script type="text/psajs" data-pagespeed-orig-index="20">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script type="text/psajs" data-pagespeed-orig-index="21">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="22">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="23">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/psajs" data-pagespeed-orig-index="24">function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="25">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oihindi_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script type="text/psajs" data-pagespeed-orig-index="26">if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=hi&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-banned")){var bannedflag=document.getElementById("containerMain").getAttribute("data-banned");if(bannedflag==1){function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();var pageUrl=encodeURIComponent(window.location.href);var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?url='+pageUrl+'&device=Desktop&uid='+datetime;pingToServer(pingUrl);}}</script> <script type="text/psajs" data-pagespeed-orig-index="27">var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontent')){var promocontainer=document.getElementById('endofcontent');promocontainer.innerHTML='<div class="btmPromo">&#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2375;&#2306;, &#2309;&#2346;&#2337;&#2375;&#2335;&#2381;&#2360; &#2324;&#2352; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2357;&#2367;&#2358;&#2381;&#2354;&#2375;&#2359;&#2339; &#2325;&#2375; &#2354;&#2367;&#2319; &#2332;&#2381;&#2357;&#2366;&#2311;&#2344; &#2325;&#2352;&#2375;&#2306; &#2361;&#2350;&#2366;&#2352;&#2366; <span><a href="https://t.me/oneindia_hindi" target="_blank">&#2335;&#2375;&#2354;&#2367;&#2327;&#2381;&#2352;&#2366;&#2350; &#2330;&#2376;&#2344;&#2354;</a></span> </div>';}}});</script> <script type="text/psajs" data-pagespeed-orig-index="28">if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script type="text/psajs" data-pagespeed-orig-index="29">var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script type="text/psajs" data-pagespeed-orig-index="30">(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=3004';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/psajs" data-pagespeed-orig-index="31">function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/psajs" data-pagespeed-orig-index="32">function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-HI',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>