<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक | Shivraj Singh Chouhan breaks 38 year old myth about budhni assembly seat bjp - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक"/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html"/> <meta name="description" itemprop="description" content=" मध्य प्रदेश में पूर्व मुख्यमंत्री शिवराज सिंह चौहान ने अपनी पारंपरिक सीट बुधनी पर भले ही जबरदस्त जीत दर्ज की हो, लेकिन उनकी पार्टी सत्ता से बाहर हो गई।, Shivraj Singh Chouhan breaks 38 year old myth about budhni assembly seat bjp"/> <meta itemprop="datePublished" content="2018-12-16T21:45:26+05:30"/> <meta name="news_keywords" content="Shivraj Singh Chouhan, budhni assembly seat, bjp, madhya pradesh, शिवराज सिंह चौहान, बुधनी, बीजेपी, कांग्रेस, मध्य प्रदेश"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2018-12-16T21:45:26+05:30" data-published_date="2018-12-16"/> <meta property="article:author" content="Rahul Kumar" data-author="oi-Rahul Kumar" data-match-video="false"/> <meta property="og:title" content="शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक"/> <meta property="og:description" content=" मध्य प्रदेश में पूर्व मुख्यमंत्री शिवराज सिंह चौहान ने अपनी पारंपरिक सीट बुधनी पर भले ही जबरदस्त जीत दर्ज की हो, लेकिन उनकी पार्टी सत्ता से बाहर हो गई।, Shivraj Singh Chouhan breaks 38 year old myth about budhni assembly seat bjp"/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2018/12/shivraj-singh-25-1500941104-1544257527.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2018/12/shivraj-singh-25-1500941104-1544257527.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2018/12/shivraj-singh-25-1500941104-1544257527.jpg?16122018233949"/> <meta name="twitter:title" content="शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html?16122018233949"/> <meta name="twitter:description" content=" मध्य प्रदेश में पूर्व मुख्यमंत्री शिवराज सिंह चौहान ने अपनी पारंपरिक सीट बुधनी पर भले ही जबरदस्त जीत दर्ज की हो, लेकिन उनकी पार्टी सत्ता से बाहर हो गई।, Shivraj Singh Chouhan breaks 38 year old myth about budhni assembly seat bjp"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html"
  },
  "headline": "शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक",
  "url":"https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-breaks-38-year-old-myth-about-budhni-assembly-seat-bjp-485098.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2015/06/04-1433428024-04-1420370533-20-1419081316-shivrajsinghchouhan.jpg","https://hindi.oneindia.com/img/2014/05/16-madhya-pradesh-cm-shivraj-singh-chouhan.jpg","https://hindi.oneindia.com/img/2013/10/22-rahul-gandhi-shivraj-singh-chouhan-600.jpg","https://hindi.oneindia.com/img/2018/12/shivraj-singh-25-1500941104-1544257527.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2018/12/shivraj-singh-25-1500941104-1544257527.jpg",
    "datePublished": "2018-12-16T21:45:26+05:30",
    "dateModified": "2018-12-16T21:45:28+05:30",
    "dateCreated": "2018-12-16T21:45:26+05:30",
  "author": {
    "@type": "Person",
    "name": "Rahul Kumar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": " मध्य प्रदेश में पूर्व मुख्यमंत्री शिवराज सिंह चौहान ने अपनी पारंपरिक सीट बुधनी पर भले ही जबरदस्त जीत दर्ज की हो, लेकिन उनकी पार्टी सत्ता से बाहर हो गई।, Shivraj Singh Chouhan breaks 38 year old myth about budhni assembly seat bjp",
  "keywords": "Shivraj Singh Chouhan, Budhni Assembly Seat, Bjp, Madhya Pradesh, शिवराज सिंह चौहान, बुधनी, बीजेपी, कांग्रेस, मध्य प्रदेश",
  "articleBody":"नई दिल्ली। nbsp;मध्य प्रदेश में पूर्व मुख्यमंत्री शिवराज सिंह चौहान ने अपनी पारंपरिक सीट बुधनी पर भले ही जबरदस्त जीत दर्ज की हो, लेकिन उनकी पार्टी सत्ता से बाहर हो गई। हाईप्रोफाइल बुधनी विधानसभा सीट से जुड़ा मिथक है कि अब तक के चुनाव में जिस भी पार्टी का उम्मीदवार यहां से जीतता था, सूबे में उसी की सरकार का गठन होता था। मगर इस बार 38 साल बाद यह मिथक टूट चुका है। अगर हम इस सीट के पुराने इतिहास को उठाकर देखे तो 1980 में बुधनी से कांग्रेस से के एन प्रधान जीते थे और एमपी में कांग्रेस की सरकार बनी थी। इसके बाद 1985 में कांग्रेस के चौहान सिंह जीते जिसके बाद फिर से कांग्रेस सरकार बनी। 1990 में बीजेपी से शिवराज सिंह चौहान विधायक बने तो प्रदेश में भी बीजेपी की सरकार बनी। इसके बाद 1993 में कांग्रेस के राजकुमार पटेल जीते जिसके बाद प्रदेश में दिग्विजय की सरकार बनी।  इसके बाद 1998 में कांग्रेस के देव कुमार पटेल जीते और फिर से प्रदेश में दिग्विजय सिंह सीएम बने।  2003 में बीजेपी के राजेंद्र सिंह राजपूत यहां से जीते और एमपी में उमा भारती के नेतृत्व वाली सरकार बनी। 2003 के बाद से 2008 में विधानसभा चुनाव हुए, जिसमें बीजेपी नेता शिवराज सिंह चौहान विजयी हुए और उनके नेतृत्व में बीजेपी ने सत्ता लगातार दूसरी बार वापसी करने में सफल रही। शिवराज सिंह चौहान ट्विटर पर हुए मध्य प्रदेश के आम आदमी  यहीं क्रम 2013 में भी जारी रहा। एक बार फिर से शिवराज सिंह ने बुधनी विधानसभा से चुनाव लड़ा और जीते भी। इसके साथ ही बीजेपी लगातार तीसरी बार सत्ता में वापसी की। लेकिन इस बार 38 साल पुराना मिथक टूट गया। बुधनी से शिवराज सिंह ने तो चुनाव जीत लिया लेकिन उनकी पार्टी की एमपी में सरकार नहीं बन सकी।ऑक्सीजन सिलेंडर के सहारे पुल का काम देखने पहुंचे पर्रिकर, लोग कर रहे हैं तारीफ"
}
</script> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <style>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</style> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left"> <ul class="clearfix"> <li><a href="/news/india/"> देश </a></li> <li><a href="/news/international/"> विदेश </a></li> <li><a href="/uttar-pradesh/"> यूपी </a></li> <li><a href="/bihar/"> बिहार </a></li> <li><a href="/delhi/"> दिल्ली </a></li> <li><a href="/news/business/">बिजनेस </a></li> <li><a href="/news/bizarre/">अजब-गजब</a></li> <li><a href="/jobs/">जॉब</a></li> <li><a href="/opinion">नजरिया </a></li> <li><a href="https://hindi.filmibeat.com/" target="_blank"> सिनेमा </a></li> <li><a href="https://hindi.boldsky.com/" target="_blank"> लाइफस्टाइल </a></li> <li><a href="/jokes/"> जोक्स </a></li> <li><a href="/videos/"> वीडियो </a></li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/" target="_blank"><img src="/images/live-tv.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/haryana/"><span>हरियाणा </span></a> </li> <li> <a href="/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/jharkhand/"><span>झारखंड</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/month-prediction/" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/year-prediction/" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/">फीचर </a></li> <li><a href="/infographics">इन्फोग्राफिक्स </a></li> <li><a href="/news/">ताजा खबर </a></li> <li><a href="/motivational-stories/">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
                            .oi-nav-left ul li a{
                            	padding: 4px 5px!important;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="485098"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"> <a href="https://hindi.oneindia.com/news/business/sbi-pnb-bob-hdfc-icici-kotak-other-bank-customers-atm-cloning-fraud-scare-to-stop-haunting-soon-485100.html" target="_blank"> <img src="https://hindi.oneindia.com/img/100x90x100/2018/09/atm-1-03-1483431353-1537434067.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://hindi.oneindia.com/news/business/sbi-pnb-bob-hdfc-icici-kotak-other-bank-customers-atm-cloning-fraud-scare-to-stop-haunting-soon-485100.html" target="_blank">
SBI, PNB, HDFC, ICICI बैंकों के कस्मटर्स को मार्च से मिलेगी ये सुविधा
</a> </div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
ALLOW NOTIFICATIONS
<a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid='3'></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"> <a href="https://hindi.oneindia.com/news/india/rahul-gandhi-photo-with-ts-singhdeo-bhupesh-bhagel-tamradhwaj-sahu-charandas-mahant-484993.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.oneindia.com/img/105x99/2018/12/chhati-1544874450.jpg"></a> <a href="https://hindi.oneindia.com/news/india/rahul-gandhi-photo-with-ts-singhdeo-bhupesh-bhagel-tamradhwaj-sahu-charandas-mahant-484993.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">छत्तीसगढ़ के मुख्यमंत्री का नाम फाइनल, राहुल गांधी ने शेयर की फोटो</a> </li> <div id="adg_related_right"></div> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"> <a href="https://hindi.drivespark.com/four-wheelers/2018/top-10-trending-cars-of-2018-in-india-google-007735.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.drivespark.com/img/105x99/2018/12/most-search-google-car-cover-1544872605.jpg"></a> <a href="https://hindi.drivespark.com/four-wheelers/2018/top-10-trending-cars-of-2018-in-india-google-007735.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">गूगल पर सर्च ट्रेंडिंग होने वाली 2018 की टॉप 10 कारें</a> </li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"> <a href="https://hindi.gizbot.com/news/skip-the-addiction-smartphone-earn-rs-72-00-000-017118.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.gizbot.com/img/105x99/img/2018/12/smartphone-1544868822.jpg"></a> <a href="https://hindi.gizbot.com/news/skip-the-addiction-smartphone-earn-rs-72-00-000-017118.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">स्मार्टफोन की लत छोड़ें और 72,00,000 रुपए कमाएं</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com/health/wellness/2018/johnson-johnson-knew-decades-asbestos-was-baby-powder-017296.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.boldsky.com/img/105x99/2018/12/1-23-1503461196-1544866712.jpg"></a> <a href="https://hindi.boldsky.com/health/wellness/2018/johnson-johnson-knew-decades-asbestos-was-baby-powder-017296.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">रिपोर्ट में खुलासा, जॉनसन एंड जॉनसन को पता था उसके बेबी पाउडर में है कैंसर फैलाने वाला केमिकल </a> </li> <li class="clearfix"> <a href="https://hindi.filmibeat.com/news/ranveer-deepika-rajkummar-kartik-dance-on-dinesh-vijan-s-wedding-078617.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.filmibeat.com/img/105x99/2018/12/xdeepveers-1544857143-jpg-pagespeed-ic-adp2cuol1k-1544875332.jpg"></a> <a href="https://hindi.filmibeat.com/news/ranveer-deepika-rajkummar-kartik-dance-on-dinesh-vijan-s-wedding-078617.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">रणवीर, दीपिका और राजकुमार राव ने मचाया धमाल, दिनेश विजन की शादी के Videos वायरल</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com/travel-guide/culture-of-rajasthan-culture-tradition-festivals-and-dress-003830.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.nativeplanet.com/img/105x99/2018/12/rajasthan-1544602017.jpg"></a> <a href="https://hindi.nativeplanet.com/travel-guide/culture-of-rajasthan-culture-tradition-festivals-and-dress-003830.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">राजस्थान की संस्कृति है भारत की सबसे खूबसूरत संस्कृति, पढ़ें </a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com/cricket/ranji-trophy-hardik-shows-great-come-back-ranji-against-broda-032411.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.mykhel.com/img/105x99/2018/12/hardik-1544876978.jpg"></a> <a href="https://hindi.mykhel.com/cricket/ranji-trophy-hardik-shows-great-come-back-ranji-against-broda-032411.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">हार्दिक पांड्या की जोरदार वापसी, जानिए किस टीम के खिलाफ लिए पांच विकेट </a> </li> <li class="clearfix"> <a href="https://hindi.careerindia.com/news/rrb-alp-revised-result-technician-revised-results-will-release-soon-check-details-here-001085.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.careerindia.com/img/105x99/2018/12/rrbalprevisedresult-1544160518.jpg"></a> <a href="https://hindi.careerindia.com/news/rrb-alp-revised-result-technician-revised-results-will-release-soon-check-details-here-001085.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">RRB ALP Revised Result: इस दिन जारी होगी RRB ALP Revised Result, ऐसे करें चेक</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in/news/2018/12/14/insurance-premium-receipt-you-can-get-on-mobile-number-by-sms-006172.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="col-block"><img src="https://hindi.goodreturns.in/img/105x99/2018/12/insurance-premium-1544779288.jpg"></a> <a href="https://hindi.goodreturns.in/news/2018/12/14/insurance-premium-receipt-you-can-get-on-mobile-number-by-sms-006172.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=relatedArticles" target="_blank" class="os-short-text">बीमा कंपनी अब SMS के द्वारा भेजेगी प्रीमियम की रसीद: IRDAI</a> </li> </ul> </div> <ul id="left-native-ad"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/red.jpg" alt="bredcrumb"></span>शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक
</div> </nav> <h1 class="heading">शिवराज चौहान की जीत के साथ ही टूट गया बुधनी से जुड़ा 38 साल पुराना मिथक</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Rahul Kumar</div> <div class="author-detail clearfix" data-author="Rahul Kumar" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/rahul-kumar.html" title="Profile of Rahul Kumar" target="_blank"><strong>Rahul Kumar</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2018-12-16T21:45:28+05:30" itemprop="datePublished">
Published: Sunday, December 16, 2018, 21:45 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p><strong>नई दिल्ली।&nbsp;</strong>मध्य प्रदेश में पूर्व मुख्यमंत्री शिवराज सिंह चौहान ने अपनी पारंपरिक सीट बुधनी पर भले ही जबरदस्त जीत दर्ज की हो, लेकिन उनकी पार्टी सत्ता से बाहर हो गई। हाईप्रोफाइल बुधनी विधानसभा सीट से जुड़ा मिथक है कि अब तक के चुनाव में जिस भी पार्टी का उम्मीदवार यहां से जीतता था, सूबे में उसी की सरकार का गठन होता था। मगर इस बार 38 साल बाद यह मिथक टूट चुका है।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf166938-485098" data-gal-headline="बधनी की जीत के जुड़ा एमपी की सत्ता की मिथक" data-gal-desc="अगर हम इस सीट के पुराने इतिहास को उठाकर देखे तो 1980 में बुधनी से कांग्रेस से के एन प्रधान जीते थे और एमपी में कांग्रेस की सरकार बनी थी। ..." data-gal-src="hindi.oneindia.com/img/600x100/2015/06/04-1433428024-04-1420370533-20-1419081316-shivrajsinghchouhan.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2015/06/x04-1433428024-04-1420370533-20-1419081316-shivrajsinghchouhan.jpg.pagespeed.ic.O2I2LF0d8B.jpg" alt="बधनी की जीत के जुड़ा एमपी की सत्ता की मिथक" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990008763-0' data-exec="0" data-adval="0" data-elementid='4' class="oiad listical-ad-left c3"></div> </div> </div> <h2 class="para_head">बधनी की जीत के जुड़ा एमपी की सत्ता की मिथक</h2> <p class="c4">अगर हम इस सीट के पुराने इतिहास को उठाकर देखे तो 1980 में बुधनी से कांग्रेस से के एन प्रधान जीते थे और एमपी में कांग्रेस की सरकार बनी थी। इसके बाद 1985 में कांग्रेस के चौहान सिंह जीते जिसके बाद फिर से कांग्रेस सरकार बनी। 1990 में बीजेपी से शिवराज सिंह चौहान विधायक बने तो प्रदेश में भी बीजेपी की सरकार बनी। इसके बाद 1993 में कांग्रेस के राजकुमार पटेल जीते जिसके बाद प्रदेश में दिग्विजय की सरकार बनी।</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf166939-485098" data-gal-headline="1998 में कांग्रेस के देव कुमार पटेल जीते और फिर से प्रदेश में दिग्विजय सिंह सीएम बने" data-gal-desc="इसके बाद 1998 में कांग्रेस के देव कुमार पटेल जीते और फिर से प्रदेश में दिग्विजय सिंह सीएम बने। 2003 में बीजेपी के राजेंद्र सिंह राजपूत य..." data-gal-src="hindi.oneindia.com/img/600x100/2014/05/16-madhya-pradesh-cm-shivraj-singh-chouhan.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2014/05/x16-madhya-pradesh-cm-shivraj-singh-chouhan.jpg.pagespeed.ic.PR7EXDiwo5.jpg" alt="1998 में कांग्रेस के देव कुमार पटेल जीते और फिर से प्रदेश में दिग्विजय सिंह सीएम बने" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">1998 में कांग्रेस के देव कुमार पटेल जीते और फिर से प्रदेश में दिग्विजय सिंह सीएम बने</h2> <p class="c4">इसके बाद 1998 में कांग्रेस के देव कुमार पटेल जीते और फिर से प्रदेश में दिग्विजय सिंह सीएम बने। 2003 में बीजेपी के राजेंद्र सिंह राजपूत यहां से जीते और एमपी में उमा भारती के नेतृत्व वाली सरकार बनी। 2003 के बाद से 2008 में विधानसभा चुनाव हुए, जिसमें बीजेपी नेता शिवराज सिंह चौहान विजयी हुए और उनके नेतृत्व में बीजेपी ने सत्ता लगातार दूसरी बार वापसी करने में सफल रही।</p> <p class="c4"><a class="exclude" href="https://hindi.oneindia.com/news/india/shivraj-singh-chouhan-new-twitter-bio-the-common-man-madhya-pradesh-484936.html"><strong>शिवराज सिंह चौहान ट्विटर पर हुए 'मध्य प्रदेश के आम आदमी'</strong></a></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf166940-485098" data-gal-headline="इस बार 38 साल पुराना मिथक टूट गया" data-gal-desc="यहीं क्रम 2013 में भी जारी रहा। एक बार फिर से शिवराज सिंह ने बुधनी विधानसभा से चुनाव लड़ा और जीते भी। इसके साथ ही बीजेपी लगातार तीसरी बार..." data-gal-src="hindi.oneindia.com/img/600x100/2013/10/22-rahul-gandhi-shivraj-singh-chouhan-600.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2013/10/22-rahul-gandhi-shivraj-singh-chouhan-600.jpg" alt="इस बार 38 साल पुराना मिथक टूट गया" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468990008763-1' data-exec="0" data-adval="0" data-elementid='5' class="oiad listical-ad-right c3"></div> </div> </div> <h2 class="para_head">इस बार 38 साल पुराना मिथक टूट गया</h2> <p>यहीं क्रम 2013 में भी जारी रहा। एक बार फिर से शिवराज सिंह ने बुधनी विधानसभा से चुनाव लड़ा और जीते भी। इसके साथ ही बीजेपी लगातार तीसरी बार सत्ता में वापसी की। लेकिन इस बार 38 साल पुराना मिथक टूट गया। बुधनी से शिवराज सिंह ने तो चुनाव जीत लिया लेकिन उनकी पार्टी की एमपी में सरकार नहीं बन सकी।</p> </div> </div> <div class="c1"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="485098"></div> <p><a class="exclude" href="https://hindi.oneindia.com/news/india/goa-chief-minister-manohar-parrikar-inspects-the-construction-of-zuari-bridge-485090.html"><strong>ऑक्सीजन सिलेंडर के सहारे पुल का काम देखने पहुंचे पर्रिकर, लोग कर रहे हैं तारीफ</strong></a></p> <div class="city-article-list-wrap"> <div class="city-article-list-heading">अधिक <span>मध्य प्रदेश</span> समाचार<span class="city-head-view"><a href="/news/madhya-pradesh/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink">View All</a></span></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/gwalior/congress-mla-and-workers-protest-for-jyotiraditya-scindia-in-gwalior-485082.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/jyotiraditya-scindia-1539569853-1544884111-1544964033.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/gwalior/congress-mla-and-workers-protest-for-jyotiraditya-scindia-in-gwalior-485082.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">ज्योत‍िराद‍ित्य स‍िंध‍िया को प्रदेश अध्यक्ष बनाने की मांग, कांग्रेसियों ने दिया धरना फिर लिखा खून से खत</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/ahead-of-swearing-in-ceremony-poster-seen-outside-congress-party-kamalnath-lord-hanuman-bhakt-485029.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/kamalnath-1544921518.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/ahead-of-swearing-in-ceremony-poster-seen-outside-congress-party-kamalnath-lord-hanuman-bhakt-485029.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">शपथ ग्रहण से पहले लगे पोस्टर, कमलनाथ भगवान हनुमान भक्त</a></div> </li> <li class="c6"> <div class="adg_native_home city-article-title c5" data-templateid_slotid="755_0" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/congress-leader-jyotiraditya-scindia-mobbed-by-supporters-outside-his-residence-in-delhi-485016.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/jyotiraditya-scindia-1539569853-1544884111.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/congress-leader-jyotiraditya-scindia-mobbed-by-supporters-outside-his-residence-in-delhi-485016.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">VIDEO: ज्योतिरादित्य सिंधिया को एमपी प्रदेश अध्यक्ष बनाने की मांग पर अड़े समर्थक, एक ने दी खुदकुशी की धमकी</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/these-opposition-leaders-may-attend-oath-ceremony-rajasthan-and-madhya-pradesh-on-december-17-484992.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/oathceremony-1544874230.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/these-opposition-leaders-may-attend-oath-ceremony-rajasthan-and-madhya-pradesh-on-december-17-484992.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">कमलनाथ के शपथ ग्रहण समारोह में होगा विपक्ष का शक्ति प्रदर्शन, पवार-अखिलेश जैसे कई दिग्गज होंगे शामिल</a></div> </li> <li class="c6"> <div class="adg_native_home city-article-title c5" data-templateid_slotid="755_1" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/kamal-nath-has-strong-connection-with-bareilly-uttar-pradesh-484978.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/kamal-671-1544870372.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/kamal-nath-has-strong-connection-with-bareilly-uttar-pradesh-484978.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">कमलनाथ बने एमपी के सीएम लेकिन जश्न मन रहा यूपी के इस गांव में, जानिए क्यों?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/indore/new-twist-bhayyuji-maharaj-extreme-step-case-woman-blackmai-484961.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/bhayyuji1-1544862986.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/indore/new-twist-bhayyuji-maharaj-extreme-step-case-woman-blackmai-484961.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">भय्यूजी महाराज केस: आपत्तिजनक वीडियो बनाकर युवती कर रही थी ब्लैकमेल, मांग रही थी करोड़ों</a></div> </li> <li class="c6"> <div class="adg_native_home city-article-title c5" data-templateid_slotid="755_2" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/shivraj-singh-chouhan-new-twitter-bio-the-common-man-madhya-pradesh-484936.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/shivraj-1544857631.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/shivraj-singh-chouhan-new-twitter-bio-the-common-man-madhya-pradesh-484936.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">शिवराज सिंह चौहान ट्विटर पर हुए 'मध्य प्रदेश के आम आदमी'</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/gwalior/yasodhara-raj-schindia-remarks-on-bjp-central-minister-defeat-gwalior-484924.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x131/2018/12/arvindkejriwal-1544854910.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/gwalior/yasodhara-raj-schindia-remarks-on-bjp-central-minister-defeat-gwalior-484924.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">MP: जयभान सिंह के बाद अब यशोधरा ने भी केंद्रीय मंत्री को ही बताया हार का जिम्मेदार</a></div> </li> <li class="c6"> <div class="adg_native_home city-article-title c5" data-templateid_slotid="755_3" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> </ul> </div> </div> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
<style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
<div id="electionConnector"></div> </p> </div> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin:10px 0 10px 325px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id='div_61893006212735' style="padding-top:10px;"></div> </div> <div id="inread"></div> <div id="ele-predication-wrapper" style="clear: both; margin-top: 8px;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="shivraj singh chouhan, bjp, madhya pradesh, शिवराज सिंह चौहान, बीजेपी, कांग्रेस, मध्य प्रदेश" data-eng-tags="shivraj singh chouhan, bjp, madhya pradesh"> <span class="tags_head">Read more about: </span> <h3> <a title="shivraj singh chouhan" href="/topic/shivraj-singh-chouhan">shivraj singh chouhan</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="madhya pradesh" href="/topic/madhya-pradesh">madhya pradesh</a> <a title="शिवराज सिंह चौहान" href="/topic/शिवराज-सिंह-चौहान">शिवराज सिंह चौहान</a> <a title="बीजेपी" href="/topic/बीजेपी">बीजेपी</a> <a title="कांग्रेस" href="/topic/कांग्रेस">कांग्रेस</a> <a title="मध्य प्रदेश" href="/topic/मध्य-प्रदेश">मध्य प्रदेश</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Shivraj Singh Chouhan breaks 38 year old myth about budhni assembly seat bjp
</div> </div> <div class="article-published">Story first published: Sunday, December 16, 2018, 21:45 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/12/16/">Dec 16, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/noida/two-criminals-injured-in-encounter-with-noida-police-485060.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/12/noida-1544948665.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/noida/two-criminals-injured-in-encounter-with-noida-police-485060.html" target="_blank">नोएडा: फिल्म सिटी में बदमाशों और पुलिस के बीच मुठभेड़, 25 हजार का इनामी अजीत गिरफ्तार</a></h5> <div class="clear"></div> </li> <li> <a href="/news/allahabad/41520-up-police-contable-recruitment-cut-off-list-announced-485053.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/12/job-1544943326.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/allahabad/41520-up-police-contable-recruitment-cut-off-list-announced-485053.html" target="_blank">खुशखबरी: 41520 सिपाही भर्ती में नया कट ऑफ जारी, कम नंबर पाने वालों को मिला मौका</a></h5> <div class="clear"></div> </li> <li> <a href="/news/features/vijay-diwas-pakistani-army-killed-30-lakhs-rapes-2-lakhs-women-read-some-facts-485049.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2018/12/22-1544939396.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/features/vijay-diwas-pakistani-army-killed-30-lakhs-rapes-2-lakhs-women-read-some-facts-485049.html" target="_blank">Vijay Diwas: वो जंग जिसमें PAK के 93000 सैनिकों ने भारत के सामने टेके थे घुटने</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=13"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="485098" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=3.0.93'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1733_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1734_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1735_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adgLeftSticky")){document.getElementById("adgLeftSticky").innerHTML='<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="775_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';}if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=hi&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>