<!DOCTYPE html> <html lang="hi"> <head data-category_name="india" data-content_type="Article" data-original_story="no"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> दिल्ली में सार्वजनिक स्थानों पर गणेश चतुर्थी मनाने पर लगी रोक, DDMA ने जारी की गाइडलाइन | Ganesh Chaturthi celebrations will not be allowed at public places in Delhi DDMA release guideline. - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content=" दिल्ली में सार्वजनिक स्थानों पर गणेश चतुर्थी मनाने पर लगी रोक, DDMA ने जारी की गाइडलाइन "/> <meta itemprop="url" content="https://hindi.oneindia.com/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html"/> <meta name="description" itemprop="description" content=" दिल्ली में भी गणेश चतुर्थी के मौके पर किसी भी तरह के आयोजन को प्रतिबंधित कर दिया गया है। दिल्ली डिजास्टर मैनेजमेंट अथॉरिटी की ओर से इस बाबत एक रिलीज जारी करके कहा गया हैकि गणेश चतुर्थी को सार्वजनिक स्थल पर देश की राजधानी में मनाने की अनुमति नहीं होगी। लोगों को सलाह दी गई है कि वह घर में ही गणेश चतुर्थी का पर्व मनाएं। "/> <meta itemprop="datePublished" content="2021-09-08T12:17:50+05:30"/> <meta name="news_keywords" content="delhi, coronavirus, ganesh chaturthi, गणेश चतुर्थी, दिल्ली"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2021-09-08T12:17:50+05:30" data-published_date="2021-09-08"/> <meta property="article:author" content="Ankur Singh" data-author="oi-Ankur Singh" data-match-video="false"/> <meta name="robots" content="max-image-preview:large"> <meta property="article:modified_time" content="2021-09-08 12:32:06"/> <meta property="og:title" content=" दिल्ली में सार्वजनिक स्थानों पर गणेश चतुर्थी मनाने पर लगी रोक, DDMA ने जारी की गाइडलाइन "/> <meta property="og:description" content=" दिल्ली में भी गणेश चतुर्थी के मौके पर किसी भी तरह के आयोजन को प्रतिबंधित कर दिया गया है। दिल्ली डिजास्टर मैनेजमेंट अथॉरिटी की ओर से इस बाबत एक रिलीज जारी करके कहा गया हैकि गणेश चतुर्थी को सार्वजनिक स्थल पर देश की राजधानी में मनाने की अनुमति नहीं होगी। लोगों को सलाह दी गई है कि वह घर में ही गणेश चतुर्थी का पर्व मनाएं। "/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2021/09/ganesh-1631083827.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2021/09/ganesh-1631083827.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2021/09/ganesh-1631083827.jpg?08092021140038"/> <meta name="twitter:title" content=" दिल्ली में सार्वजनिक स्थानों पर गणेश चतुर्थी मनाने पर लगी रोक, DDMA ने जारी की गाइडलाइन "/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html?08092021140038"/> <meta name="twitter:description" content=" दिल्ली में भी गणेश चतुर्थी के मौके पर किसी भी तरह के आयोजन को प्रतिबंधित कर दिया गया है। दिल्ली डिजास्टर मैनेजमेंट अथॉरिटी की ओर से इस बाबत एक रिलीज जारी करके कहा गया हैकि गणेश चतुर्थी को सार्वजनिक स्थल पर देश की राजधानी में मनाने की अनुमति नहीं होगी। लोगों को सलाह दी गई है कि वह घर में ही गणेश चतुर्थी का पर्व मनाएं। "/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html"
  },
  "headline": " दिल्ली में सार्वजनिक स्थानों पर गणेश चतुर्थी मनाने पर लगी रोक, DDMA ने जारी की गाइडलाइन ",
  "url":"https://hindi.oneindia.com/news/india/ganesh-chaturthi-celebrations-will-not-be-allowed-at-public-places-in-delhi-ddma-release-guideline-637791.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2021/09/ganesh-1631083827.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2021/09/ganesh-1631083827.jpg",
    "datePublished": "2021-09-08T12:17:50+05:30",
    "dateModified": "2021-09-08 12:32:06",
    "dateCreated": "2021-09-08T12:17:50+05:30",
  "author": {
    "@type": "Person",
    "url": "https://hindi.oneindia.com/authors/ankur-singh.html",
    "name": "Ankur Singh"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": " दिल्ली में भी गणेश चतुर्थी के मौके पर किसी भी तरह के आयोजन को प्रतिबंधित कर दिया गया है। दिल्ली डिजास्टर मैनेजमेंट अथॉरिटी की ओर से इस बाबत एक रिलीज जारी करके कहा गया हैकि गणेश चतुर्थी को सार्वजनिक स्थल पर देश की राजधानी में मनाने की अनुमति नहीं होगी। लोगों को सलाह दी गई है कि वह घर में ही गणेश चतुर्थी का पर्व मनाएं। ",
  "keywords": "Delhi, coronavirus, ganesh chaturthi, गणेश चतुर्थी, दिल्ली",
  "articleBody":"नई दिल्ली, 08 सितंबर। कोरोना महामारी का खतरा अभी भी देश में बना हुआ है और इसी को देखते हुए कई राज्यों में गणेश चतुर्थी के उत्सव के आयोजन की अनुमति नहीं गई है। अब दिल्ली में भी गणेश चतुर्थी के मौके पर किसी भी तरह के आयोजन को प्रतिबंधित कर दिया गया है। दिल्ली डिजास्टर मैनेजमेंट अथॉरिटी की ओर से इस बाबत एक रिलीज जारी करके कहा गया हैकि गणेश चतुर्थी को सार्वजनिक स्थल पर देश की राजधानी में मनाने की अनुमति नहीं होगी। लोगों को सलाह दी गई है कि वह घर में ही गणेश चतुर्थी का पर्व मनाएं।गाइडलाइन में कहा गया है कि गणेश चतुर्थी को इसी महीने मनाया जाएगा, लेकिन मौजूदा स्थिति को देखते हुए लोगों के इकट्ठा होने पर पाबंदी है। लिहाजा यह फैसला लिया गया है कि गणेश चतुर्थी को सार्वजनिक स्थल पर मनाने कीअनुमति नहीं होगी, लोगों को सुझाव है कि वह अपने घर में ही पर्व को मनाएं। साथ ही तमाम शीर्ष अधिकारियों को इस निर्देश का पालन कराने के लिए कहा गया है।इसे भी पढ़ें- आंख में कोरोना संक्रमण की मौजूदगी का पता लगाने के लिए AIIMS ने शुरू की स्टडी, आरपी सेंटर करेगा ये शोधडीडीएमए की ओर से जो रिलीज जारी की गई है उसमे कहा गया है कि दिल्ली में कोरोना संक्रमण को बढ़ने से रोकने के लिए जरूरी कदम उठाए गए हैं। 30 अगस्त को जारी गाइडलाइन में दिल्ली में किसी भी तरह के राजनीतिक, खेल, धार्मिक आदि के आयोजन पर प्रतिबंध लगाया गया है। इसके साथ ही लोगों को धार्मिक स्थल पर जाने की अनुमति नहीं दी गई है।बता दें कि दिल्ली में मंगलवार को कोरोना से एक व्यक्ति की मौत हो गई है। इस महीने दिल्ली में कोरोना से यह पहली मौत है, अभी तक इस महीने दिल्ली में कोरोना के सिर्फ 50 मामले सामने आए हैं। यहां पर संक्रमण की दर 0.07 फीसदी है। पिछले 24 घंटों में 30 मरीजों को अस्पताल से डिस्चार्ज कर दिया गया है। सोमवार को कुल 69932 लोगों का कोरोना टेस्ट किया गया था। "
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"india","item":"https:\/\/hindi.oneindia.com\/news\/india\/"}]}
</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.46"/> <style>
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
#endofcontent{
clear:both;
}
.bottomNewPromo{
	text-align: center;font-weight: bold;background: #f5f5f5;margin-bottom: 20px;
clear: both;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;

}

.oi-live-state-name:empty {
padding-top: 0;
}
.viroolVideo {
    clear: both;
}
li.gal-img1 {
    display: none;
}
li.gal-img2 {
    display: none;
}

.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 19px;
    top: 63px;
}

.oi-article-lt blockquote {
    padding-left: 0px;
    margin: 8px 0;
}

.oi-article-lt blockquote p:first-child{
    font-size: 18px;
    font-weight: 600;
    padding: 6px 15px 6px 25px;
    border-left: 1px solid #000;
    clear:both;
}

.oi-article-lt blockquote p:first-child:before {
    color: #000;
    content: open-quote;
    font-size: 33px;
    line-height: 0.1em;
    margin-right: 0.25em;
    vertical-align: -0.4em;
}

.oi-article-lt blockquote p:first-child:after {
    color: #000;
    content: close-quote;
    font-size: 33px;
    line-height: 0.1em;
    margin-left: 4px;
    vertical-align: -0.4em;
}
.cmscontent-left-article{
    min-height: 250px;
}

.oi-header-ad{
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}
</style> <style type="text/css">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</style> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="hindi"/> <script type='text/javascript' data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var slot=[];var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var url=window.location.href;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var adPerSeen=50;var refreshTimeOut=0;var adPerSeenMobi=50;var bottomStickySlot;var adTimeInterval=15;var adTimeIntervalMobi=10;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiahi.set','dimension6',canonical_url);}}ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-36";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiahi.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=13"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
[data-cl-imageid="536365-0"] {
        display:none;
}
</style> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="https://hindi.oneindia.com/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiahindi"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiahindi"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> देश </a></li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> वीडियो </a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header-scroll">Covid FAQs</a></li> <li><a href="/photos/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> फोटो गैलरी </a></li> <li><a href="/elections/?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=menu-header"> चुनाव</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">राजनीति</a></li> <li><a href="/news/international/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> विदेश </a></li> <li><a href="/news/uttar-pradesh/"> यूपी </a></li> <li><a href="/news/bihar/"> बिहार </a></li> <li><a href="/news/delhi/"> दिल्ली </a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">बिजनेस </a></li> <li><a href="/jobs/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">जॉब</a></li> <li><a href="/news/entertainment/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">मनोरंजन</a></li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://hindi.filmibeat.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> सिनेमा </a> <a href="https://hindi.boldsky.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" target="_blank"> लाइफस्टाइल </a> <a href="/jokes/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> जोक्स </a> <a href="/news/bizarre/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">अजब-गजब</a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गेमिंग</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header"> कृषि</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">&#2335;&#2381;&#2352;&#2375;&#2306;&#2337;&#2367;&#2306;&#2327; &#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a> <a href="/opinion?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header target=" _blank"> नजरिया </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt=""/></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> <div class="oi-subnav"> <ul> <li> <a href="/news/india/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">अन्य राज्य </a> <div class="oi-subnav-block"> <ul> <li> <a href="/news/madhya-pradesh/"><span>मध्य प्रदेश</span></a> </li> <li> <a href="/news/maharashtra/"><span>महाराष्ट्र</span></a> </li> <li> <a href="/news/rajasthan/"><span>राजस्थान</span></a> </li> <li> <a href="/news/haryana/"><span>हरियाणा</span></a> </li> <li> <a href="/news/himachal-pradesh/"><span>हिमाचल प्रदेश</span></a> </li> <li> <a href="/news/jammu-and-kashmir/"><span>जम्मू-कश्मीर</span></a> </li> <li> <a href="/news/chhattisgarh/"><span>छत्तीसगढ़</span></a> </li> <li> <a href="/news/uttarakhand/"><span> उत्तराखंड</span></a> </li> <li> <a href="/news/punjab/"><span>पंजाब</span></a> </li> <li> <a href="/news/jharkhand/"><span>झारखंड</span></a> </li> <li> <a href="/news/west-bengal/"><span>पश्चिम बंगाल</span></a> </li> </ul> </div> </li> <li> <a href="/news/city/?OIHinhdr">शहर </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/news/lucknow/?OIHinhdr"><span>लखनऊ</span></a> </li> <li class=""> <a href="/news/kanpur/?OIHinhdr"><span>कानपुर</span></a> </li> <li class=""> <a href="/news/agra/?OIHinhdr"><span>आगरा</span></a> </li> <li class=""> <a href="/news/mathura/?OIHinhdr"><span>मथुरा</span></a> </li> <li> <a href="/news/allahabad/?OIHinhdr"><span>इलाहाबाद</span></a> </li> <li> <a href="/news/meerut/?OIHinhdr"><span>मेरठ</span></a> </li> <li> <a href="/news/noida/?OIHinhdr"><span>नोएडा</span></a> </li> <li> <a href="/news/ghaziabad/?OIHinhdr"><span>गाजियाबाद</span></a> </li> <li> <a href="/news/varanasi/?OIHinhdr"><span>वाराणसी</span></a> </li> <li> <a href="/news/gorakhpur/?OIHinhdr"><span>गोरखपुर</span></a> </li> <li> <a href="/news/aligarh/?OIHinhdr"><span>अलीगढ़</span></a> </li> <li> <a href="/news/bareilly/?OIHinhdr"><span>बरेली</span></a> </li> <li> <a href="/news/moradabad/?OIHinhdr"><span>मुरादाबाद</span></a> </li> <li> <a href="/news/saharanpur/?OIHinhdr"><span>सहारनपुर</span></a> </li> <li> <a href="/news/azamgarh/?OIHinhdr"><span>आजमगढ़</span></a> </li> <li> <a href="/news/mirzapur/?OIHinhdr"><span>मिर्जापुर</span></a> </li> <li> <a href="/news/jhansi/?OIHinhdr"><span>झांसी</span></a> </li> <li> <a href="/news/muzaffarnagar/?OIHinhdr"><span>मुजफ्फरनगर</span></a> </li> <li> <a href="/news/bulandshahr/?OIHinhdr"><span>बुलंदशहर</span></a> </li> <li> <a href="/news/bahraich/?OIHinhdr"><span>बहराइच</span></a> </li> <li> <a href="/news/raebareli/?OIHinhdr"><span>रायबरेली</span></a> </li> <li> <a href="/news/shahjahanpur/?OIHinhdr"><span>शाहजहांपुर</span></a> </li> <li> <a href="/news/hardoi/?OIHinhdr"><span>हरदोई</span></a> </li> <li> <a href="/news/mau/?OIHinhdr"><span>मऊ</span></a> </li> <li> <a href="/news/city/?OIHinhdr"><span>अन्य शहर</span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.mykhel.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">स्पोर्ट्स</a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="https://hindi.mykhel.com/football/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>फुटबॉल </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/cricket/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link1" target="_blank"><span>बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link2" target="_blank"><span>टेनिस </span></a> </li> <li class=""> <a href="https://hindi.mykhel.com/hockey/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link3" target="_blank"><span>हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link4" target="_blank"><span>कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" class="submenu-link5" target="_blank"><span>अन्य खेल </span></a> </li> </ul> </div> </li> <li> <a href="https://hindi.oneindia.com/astrology/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">ज्योतिष </a> <div class="oi-subnav-block"> <ul> <li class=""> <a href="/astrology/rashifal-today-387916.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link1"><span>आज का राशिफल</span></a> </li> <li class=""> <a href="/astrology/saptahik-rashifal.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link2"><span>साप्&zwj;ताहिक भविष्&zwj;यफल</span></a> </li> <li class=""> <a href="/astrology/monthly-rashifal/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link3"><span>मासिक राशिफल</span></a> </li> <li class=""> <a href="/astrology/yearly-rashifal/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link4"><span>वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header" class="submenu-link4"><span>प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </li> <li> <a href="/religion-spirituality/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">धर्म और आध्यात्म</a> </li> <li> <a href="https://hindi.drivespark.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">ऑटो</a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">टू-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्&zwj;हीलर</a> </li> <li class=""> <a href="https://hindi.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li class=""> <a href="https://hindi.drivespark.com/auto-shows/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li class=""> <a href="https://hindi.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">टिप्&zwj;स एंड केयर</a> </li> </ul> </div> </li> <li> <a href="https://hindi.gizbot.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">गैजेट </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">म्&zwj;यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">कंप्&zwj;यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li class=""> <a href="https://hindi.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्&zwj;स</a> </li> </ul></div> </li> <li> <a href="https://hindi.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">यात्रा </a> <div class="oi-subnav-block"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li class=""> <a href="https://hindi.nativeplanet.com/travel-guide/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </li> <li> <a href="https://hindi.goodreturns.in/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header">मेरा पैसा </a> <div class="oi-subnav-block"><ul> <li> <a href="https://hindi.goodreturns.in/personal-finance/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1"> पर्सनल फाइनेंस</a> </li> <li> <a href="https://hindi.goodreturns.in/classroom/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">क्लास रूम</a> </li> <li> <a href="https://hindi.goodreturns.in/mutual-funds/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">म्यूचुअल फंड</a> </li> <li> <a href="https://hindi.goodreturns.in/gold-rates/?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">सोने/चांदी के दाम</a> </li> <li> <a href="https://hindi.goodreturns.in/petrol-price.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">पेट्रोल/डीजल के दाम </a> </li> </ul></div> </li> <li><a href="/news/features/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">फीचर </a></li> <li><a href="/infographics?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">इन्फोग्राफिक्स </a></li> <li><a href="/news/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">ताजा खबर </a></li> <li><a href="/motivational-stories/?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=menu-header">पॉजीटिव न्यूज </a></li> </ul> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384333200712-3' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172790277-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1508837676164-2" class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1380172765479-0' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1485755725975-1' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <style>
                            .oi-subnav {background: #e4e4e4;position: relative;height: 33px;}
                            .oi-subnav ul li {float: left;}
                            .oi-subnav ul li a {
                                color: #000000;
                                padding: 5px 6px;
                                font-size:15px;
                                font-weight: 600;
                                line-height: 33px;
                                height: 33px;
                            }
                            .oi-subnav-block {position: absolute;
                                left: 0px;
                                right: 0;
                                background: #f2f2f2;
                               
                    
                                top: 33px;
                                opacity: 0;
                                visibility: hidden;
                            }
                            .oi-subnav ul li:hover .oi-subnav-block, .oi-subnav ul li.active .oi-subnav-block {
                                  opacity: 1;
                                  visibility: visible;
                            }
                            .oi-header-right{
                            	height: 109px!important;
                            }
                            .oi-logo{
                            	padding-top: 12px;
                            }
			      .oi-header-right a:hover {
			  text-decoration: underline;
			}
                        </style> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#2330;&#2352;&#2381;&#2330;&#2366; &#2350;&#2375;&#2306; </span> <a href="/topic/afghanistan?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics1">अफगानिस्तान न्यूज</a> <a href="/topic/ganesh-chaturthi?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">गणेश चतुर्थी 2021</a> <a href="/topic/uttar%20pradesh%20assembly%20election%202022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">यूपी चुनाव 2022</a> <a href="/topic/punjab%20assembly%20election%202022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">पंजाब चुनाव 2022</a> <a href="/topic/uttarakhand%20assembly%20election%202022?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">उत्तराखंड चुनाव 2022</a> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics6">कोरोना वायरस</a> </div> </section> <div id="containerMain" data-content_id="637791" data-deeplink_flag="1" data-banned="0" data-page_type="article" data-article-type="" data-device="computer" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <div id="container" data-con_line="/news/india/" data-content_id="637791" data-category_name="india" data-category_id="751"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
.oi-recom-art-wrap.sticky {
    position: sticky;
    width: 300px;
    top: 0;
    z-index: 10000000002;
}
.oi-recom-art-wrap {position: relative;margin: 10px 0;background: #1f1f23;padding: 0 0 15px 0;height: auto;overflow: hidden;}
.oi-recom-art-heading {font-size: 16px;color: #fff;font-weight: bold;padding: 0 0px;background: #4d4d57;}
.oi-recom-art-content {position: relative;background: #4d4d57;padding: 7px 10px;}
.oi-recom-art-content a, .oi-recom-art-content a:hover {text-decoration: none;}
.oi-recom-art-content:after {content: '';display: table;clear: both;}
.oi-recom-art-thumbimg {float: left;width: 105px;position: relative;}
.oi-recom-art-thumbimg img {max-width: 100%;display: block;}
.oi-recom-art-title {font-size: 14px;color: #fff;padding: 0 5px;margin-left: 115px;line-height: 18px;}
.oi-recom-art-content .bx-wrapper .bx-controls {position: absolute;left: 0;right: 0;bottom: -5px;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager {margin: 0 auto;text-align: center;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item {
    display: inline-block!important;
}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a {font-size: 0;width: 5px;height: 5px;background: #7f7f7f;display: inline-block;margin: 0 3px;vertical-align: middle;border-radius: 50%;}
.oi-recom-art-content .bx-wrapper .bx-controls .bx-pager-item a.active {background: #fff;}

</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Delhi</div> <a href="/news/delhi/rss-bhartiya-kisan-sangh-to-protest-for-better-payouts-to-farmers-637784.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/09/xbhartiyakisansangh-1631080264.jpg.pagespeed.ic.RFhVUmiPXd.jpg" alt=""/></div> <div class="oi-recom-art-title">RSS की किसान विंग ने कहा- MSP एक धोखा है, सरकार किसानों के लिए नया कानून लाए</div> </a> </li> <li> <div class="oi-recom-art-heading">#Delhi</div> <a href="/news/india/weather-updates-heavy-rain-in-maharashtra-thunderstorm-expected-in-many-states-including-delhi-637765.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/09/ximd-901-1631071969.jpg.pagespeed.ic.QUnjHAaJAo.jpg" alt=""/></div> <div class="oi-recom-art-title">Weather Updates: कई राज्यों में भारी बारिश की आशंका, महाराष्ट्र में जमकर बरसे बादल,अलर्ट जारी </div> </a> </li> <li> <div class="oi-recom-art-heading">#Delhi</div> <a href="/news/business/fuel-rates-petrol-and-diesel-prices-remain-unchanged-september-8th-check-rates-in-your-city-637758.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/09/xpetrol-1000-1631067242.jpg.pagespeed.ic.wWI4O0Z2vx.jpg" alt=""/></div> <div class="oi-recom-art-title">Fuel Rates: लगातार तीसरे दिन नहीं बढ़े तेल के दाम, जानिए आज क्या है 1 लीटर पेट्रोल की कीमत?</div> </a> </li> <li> <div class="oi-recom-art-heading">#Delhi</div> <a href="/news/delhi/delhi-report-50-new-corona-cases-in-last-24-hours-637715.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/09/xvaccinemumbai-1630738817.jpg.pagespeed.ic.ZrnqRvk8vm.jpg" alt=""/></div> <div class="oi-recom-art-title">दिल्ली में 6 दिन बाद कोरोना से पहली मौत, पिछले 24 घंटे में मिले 50 नए केस</div> </a> </li> <li> <div class="oi-recom-art-heading">#Delhi</div> <a href="/press-release/delhi-1241-families-who-lost-their-loved-ones-from-corona-got-50-50-thousand-rupees-637694.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/09/xkeju-1631016165.jpg.pagespeed.ic.e7-bK9q-eI.jpg" alt=""/></div> <div class="oi-recom-art-title">दिल्ली: कोरोना से 'अपनों' को खोने वाले 1241 परिवारों को मिले 50-50 हजार रुपये, CM केजरीवाल ने शुरू की थी योजना</div> </a> </li> <li> <div class="oi-recom-art-heading">#Delhi</div> <a href="/press-release/charging-stations-for-electric-vehicles-will-be-built-in-seven-depots-of-delhi-transport-corporation-637685.html?ref_source=OI-HI&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://hindi.oneindia.com/img/105x95x59/2021/09/xdtc-1631014916.jpg.pagespeed.ic.nIbHz6Wyvu.jpg" alt=""/></div> <div class="oi-recom-art-title">दिल्ली परिवहन निगम के सात डिपो में बनेंगे इलेक्ट्रिक वाहनों के चार्जिंग स्टेशन</div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#2309;&#2349;&#2368; &#2360;&#2348;&#2381;&#2360;&#2325;&#2381;&#2352;&#2366;&#2311;&#2357; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://hindi.oneindia.com/news/uttarakhand/uttarakhand-governor-baby-rani-maurya-has-submitted-her-resignation-to-president-ram-nath-kovind-637808.html" target="_blank"> <img src="https://hindi.oneindia.com/img/100x90x100/2021/09/xuttarakhandgovernorbabyranimaurya-1631088458.jpg.pagespeed.ic.p6g_mn1Y1u.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://hindi.oneindia.com/news/uttarakhand/uttarakhand-governor-baby-rani-maurya-has-submitted-her-resignation-to-president-ram-nath-kovind-637808.html" target="_blank">
उत्तराखंड की राज्यपाल बेबी रानी मौर्य ने दिया इस्तीफा
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#2325;&#2381;&#2357;&#2367;&#2325; &#2309;&#2354;&#2352;&#2381;&#2335; &#2325;&#2375; &#2354;&#2367;&#2319;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2321;&#2344; &#2325;&#2352;&#2375;&#2306;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">&#2332;&#2352;&#2370;&#2352; &#2346;&#2338;&#2364;&#2375;&#2306;</h2> <ul> <li class="clearfix"> <span class="timestamp">just now</span> <a href="/news/entertainment/akshay-kumar-mother-aruna-bhatia-demise-beautiful-memories-returned-637815.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="col-block"><img alt="अक्षय अपनी मां से करते थे बेहद प्यार, उनके नाम पर दिए थे 25 करोड़, व्हीलचेयर पर घुमाया था लंदन" src="https://hindi.oneindia.com/img/105x95x59/2021/09/xakshaykumarmom-1631088658.jpg.pagespeed.ic.f78fMpqQ7P.jpg"/></a> <a href="/news/entertainment/akshay-kumar-mother-aruna-bhatia-demise-beautiful-memories-returned-637815.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="os-short-text">अक्षय अपनी मां से करते थे बेहद प्यार, उनके नाम पर दिए थे 25 करोड़, व्हीलचेयर पर घुमाया था लंदन</a> </li> <li class="clearfix"> <span class="timestamp">1 min ago</span> <a href="/news/jharkhand/giridih-bee-did-attack-on-two-kids-and-the-died-637814.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="col-block"><img alt="गिरिडीहः बकरी चराने गए मासूम भाइयों पर मधुमक्खियों ने किया हमला, दोनों की मौत" src="https://hindi.oneindia.com/img/105x95x59/2021/04/xdt1-1617259012.jpg.pagespeed.ic.3YV0qoeH5K.jpg"/></a> <a href="/news/jharkhand/giridih-bee-did-attack-on-two-kids-and-the-died-637814.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="os-short-text">गिरिडीहः बकरी चराने गए मासूम भाइयों पर मधुमक्खियों ने किया हमला, दोनों की मौत</a> </li> <li class="clearfix"> <span class="timestamp">1 min ago</span> <a href="/news/uttarakhand/why-haridwar-is-important-for-congress-in-uttarakhand-elections-harish-rawat-preparing-for-double-bj-637813.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="col-block"><img alt="उत्तराखंड चुनाव में कांग्रेस के लिए क्यों जरूरी है हरिद्वार? BJP पर डबल अटैक की तैयारी में हरीश रावत" src="https://hindi.oneindia.com/img/105x95x59/2021/09/xharishharidwar-1631087924.jpg.pagespeed.ic.uyZP3KjPmW.jpg"/></a> <a href="/news/uttarakhand/why-haridwar-is-important-for-congress-in-uttarakhand-elections-harish-rawat-preparing-for-double-bj-637813.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Left_Include" class="os-short-text">उत्तराखंड चुनाव में कांग्रेस के लिए क्यों जरूरी है हरिद्वार? BJP पर डबल अटैक की तैयारी में हरीश रावत</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159060221-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid='3'></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://hindi.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://hindi.drivespark.com/four-wheelers/2021/top-7-seater-mpv-sales-august-2021-maruti-eeco-toyota-innova-renault-triber-and-more-details-018409.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Top 7-Seater Car Sales: Maruti Eeco ने दिखाया जलवा, Toyota Innova का भी बढ़ा दबदबा, जानें सबकुछ" src="https://hindi.drivespark.com/img/150x99/2021/09/maruti-xl6-front-view-1631088551.jpg"/></a> <a href="https://hindi.drivespark.com/four-wheelers/2021/top-7-seater-mpv-sales-august-2021-maruti-eeco-toyota-innova-renault-triber-and-more-details-018409.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Top 7-Seater Car Sales: Maruti Eeco ने दिखाया जलवा, Toyota Innova का भी बढ़ा दबदबा, जानें सबकुछ</a> </li> <li class="clearfix"> <a href="https://hindi.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://hindi.boldsky.com/home-garden/decor/ganesh-chaturthi-puja-place-decoration-ideas-in-hindi-023527.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="गणेश उत्सव पर ऐसे करें घर के मंदिर की सजावट, गणेश चतुर्थी पर बढ़ जाएगी रौनक" src="https://hindi.boldsky.com/img/150x99/2021/09/ganeshchaturthipujaplacedecoration-jpg2-1631088454.jpg"/></a> <a href="https://hindi.boldsky.com/home-garden/decor/ganesh-chaturthi-puja-place-decoration-ideas-in-hindi-023527.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">गणेश उत्सव पर ऐसे करें घर के मंदिर की सजावट, गणेश चतुर्थी पर बढ़ जाएगी रौनक</a> </li> <li class="clearfix"> <a href="https://hindi.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://hindi.filmibeat.com/news/jersey-actress-mrunal-thakur-says-once-she-loves-virat-kohli-and-cricket-100279.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="एक वक्त विराट कोहली से प्यार करती थीं मृणाल ठाकुर, 'जर्सी' एक्ट्रेस ने खोला बड़ा राज!" src="https://hindi.filmibeat.com/img/150x99/2021/09/mrunal-1598937821-1631086954.jpg"/></a> <a href="https://hindi.filmibeat.com/news/jersey-actress-mrunal-thakur-says-once-she-loves-virat-kohli-and-cricket-100279.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">एक वक्त विराट कोहली से प्यार करती थीं मृणाल ठाकुर, 'जर्सी' एक्ट्रेस ने खोला बड़ा राज!</a> </li> <li class="clearfix"> <a href="https://hindi.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://hindi.careerindia.com/news/iit-patna-reopen-guidelines-004701.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="पटना समाचार: IIT Patna कैंपस फिर से खुला, आने से पहले पढ़ें दिशानिर्देश" src="https://hindi.careerindia.com/img/150x99/2021/07/studentscareerindiahindi-1626687123.jpg"/></a> <a href="https://hindi.careerindia.com/news/iit-patna-reopen-guidelines-004701.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">पटना समाचार: IIT Patna कैंपस फिर से खुला, आने से पहले पढ़ें दिशानिर्देश</a> </li> <li class="clearfix"> <a href="https://hindi.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://hindi.mykhel.com/cricket/shikhar-dhawan-met-ayesha-mukherjee-through-harbhajan-singh-056296.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="हरभजन के जरिए हुई थी बंगाली सुंदरी से धवन की मुलाकात, ऐसी रही लव स्टोरी" src="https://hindi.mykhel.com/img/150x99/2021/09/dhawanandayesha-1631087598.jpg"/></a> <a href="https://hindi.mykhel.com/cricket/shikhar-dhawan-met-ayesha-mukherjee-through-harbhajan-singh-056296.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">हरभजन के जरिए हुई थी बंगाली सुंदरी से धवन की मुलाकात, ऐसी रही लव स्टोरी</a> </li> <li class="clearfix"> <a href="https://hindi.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://hindi.gizbot.com/news/samsung-will-launch-its-576mp-camera-sensor-by-2025-021218.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="सैमसंग 2025 तक लॉन्च करेगी अपना 576MP कैमरा सेंसर, जानें पूरी खबर" src="https://hindi.gizbot.com/img/150x99x100/img/2021/09/samsunglaunchits576mpcamerasensor-1631086253.jpg"/></a> <a href="https://hindi.gizbot.com/news/samsung-will-launch-its-576mp-camera-sensor-by-2025-021218.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">सैमसंग 2025 तक लॉन्च करेगी अपना 576MP कैमरा सेंसर, जानें पूरी खबर</a> </li> <li class="clearfix"> <a href="https://hindi.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://hindi.goodreturns.in/news/gold-rates-today-silver-rates-today-gold-and-silver-rates-of-8-september-2021-022651.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="Gold : ऑलटाइम हाई से 9000 रु हुआ सस्ता, आज और घटे रेट" src="https://hindi.goodreturns.in/img/150x99/2021/09/gold411-1631085956.jpg"/></a> <a href="https://hindi.goodreturns.in/news/gold-rates-today-silver-rates-today-gold-and-silver-rates-of-8-september-2021-022651.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">Gold : ऑलटाइम हाई से 9000 रु हुआ सस्ता, आज और घटे रेट</a> </li> <li class="clearfix"> <a href="https://hindi.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="col-block"><img alt="ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट" src="https://hindi.nativeplanet.com/img/150x99/2019/04/coverimage-1555482550.jpg"/></a> <a href="https://hindi.nativeplanet.com/travel-guide/places-visit-pathankot-things-do-how-reach-003906.html?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Left_Include" class="os-short-text">ऐतिहासिक और धार्मिक स्‍थलों का संगम : पठानकोट</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div> <a href="/news/"><span>&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/india/"><span>&#2342;&#2375;&#2358;</span></a> </div> </div> </nav> <h1 class="heading"> दिल्ली में सार्वजनिक स्थानों पर गणेश चतुर्थी मनाने पर लगी रोक, DDMA ने जारी की गाइडलाइन </h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Ankur Singh</div> <div class="author-detail clearfix" data-author="Ankur Singh" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ankur-singh.html" title="Profile of Ankur Singh " target="_blank"><strong>Ankur Singh</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2021-09-08 12:32:06">
Updated: Wednesday, September 8, 2021, 12:32 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIDK-wowgbv0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-HI&ref_campaign=Live-Patients" target="_blank"> <img src="/images/patient-2.gif"></a> </div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <p><strong>नई दिल्ली, 08 सितंबर।</strong> कोरोना महामारी का खतरा अभी भी देश में बना हुआ है और इसी को देखते हुए कई राज्यों में गणेश चतुर्थी के उत्सव के आयोजन की अनुमति नहीं गई है। अब दिल्ली में भी गणेश चतुर्थी के मौके पर किसी भी तरह के आयोजन को प्रतिबंधित कर दिया गया है। दिल्ली डिजास्टर मैनेजमेंट अथॉरिटी की ओर से इस बाबत एक रिलीज जारी करके कहा गया हैकि गणेश चतुर्थी को सार्वजनिक स्थल पर देश की राजधानी में मनाने की अनुमति नहीं होगी। लोगों को सलाह दी गई है कि वह घर में ही गणेश चतुर्थी का पर्व मनाएं।</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left inarticlead c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990008763-0' class='oi-axt' data-elementid='4'></div> </div> </div> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2021/09/ganesh-1631083827.jpg"> <div> <figure><img src="/img/2021/09/xganesh-1631083827.jpg.pagespeed.ic._dLqG-PBbo.jpg" class="image_listical c2" alt="ganesh" title="ganesh" data-cl-slideshow="" data-cl-title="ganesh" data-cl-description="" data-cl-imageid="637791-0"/></figure> </div> </div> <p>गाइडलाइन में कहा गया है कि गणेश चतुर्थी को इसी महीने मनाया जाएगा, लेकिन मौजूदा स्थिति को देखते हुए लोगों के इकट्ठा होने पर पाबंदी है। लिहाजा यह फैसला लिया गया है कि गणेश चतुर्थी को सार्वजनिक स्थल पर मनाने कीअनुमति नहीं होगी, लोगों को सुझाव है कि वह अपने घर में ही पर्व को मनाएं। साथ ही तमाम शीर्ष अधिकारियों को इस निर्देश का पालन कराने के लिए कहा गया है।</p> <div id="deeplink_1" class="dynamic-deeplink c3"></div> <div id="taboola-mid-article-thumbnails"></div> <p><span class="deepLinkPromo" id="content_637777"><a href="https://hindi.oneindia.com/news/india/aiims-started-study-to-find-out-the-presence-of-corona-infection-in-the-eye-637777.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://hindi.oneindia.com/img/2021/07/xaiims-1627487056.jpg.pagespeed.ic.eG_oSZhRUx.jpg" alt="इसे भी पढ़ें- आंख में कोरोना संक्रमण की मौजूदगी का पता लगाने के लिए AIIMS ने शुरू की स्टडी, आरपी सेंटर करेगा ये शोध" title="इसे भी पढ़ें- आंख में कोरोना संक्रमण की मौजूदगी का पता लगाने के लिए AIIMS ने शुरू की स्टडी, आरपी सेंटर करेगा ये शोध"/>इसे भी पढ़ें- आंख में कोरोना संक्रमण की मौजूदगी का पता लगाने के लिए AIIMS ने शुरू की स्टडी, आरपी सेंटर करेगा ये शोध</a></span></p> <p>डीडीएमए की ओर से जो रिलीज जारी की गई है उसमे कहा गया है कि दिल्ली में कोरोना संक्रमण को बढ़ने से रोकने के लिए जरूरी कदम उठाए गए हैं। 30 अगस्त को जारी गाइडलाइन में दिल्ली में किसी भी तरह के राजनीतिक, खेल, धार्मिक आदि के आयोजन पर प्रतिबंध लगाया गया है। इसके साथ ही लोगों को धार्मिक स्थल पर जाने की अनुमति नहीं दी गई है।</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>बता दें कि दिल्ली में मंगलवार को कोरोना से एक व्यक्ति की मौत हो गई है। इस महीने दिल्ली में कोरोना से यह पहली मौत है, अभी तक इस महीने दिल्ली में कोरोना के सिर्फ 50 मामले सामने आए हैं। यहां पर संक्रमण की दर 0.07 फीसदी है। पिछले 24 घंटों में 30 मरीजों को अस्पताल से डिस्चार्ज कर दिया गया है। सोमवार को कुल 69932 लोगों का कोरोना टेस्ट किया गया था।</p> <div id="deeplink_2" class="dynamic-deeplink c3"></div> <div class="c4"> <div data-album-id="67629" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <div id="electionConnector"></div> </p> <div id="cmtButton" class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a> Comments
<i class="comments-icon"></i></span> </div> <div id="endofcontent" style="clear: both;"></div> <div class="mat_promo"><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100085715642' class='exclude' target='_blank' rel="nofollow"> <span class='mat1'>जीवनसंगी की तलाश अब हो गई है बेहद आसान! तो आज ही भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन करे!</span></span></a></div> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/delhi/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink"><h2 class="widgetHeading">&#2309;&#2343;&#2367;&#2325; <span>दिल्ली</span> &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/delhi/delhi-violence-court-pulls-up-delhi-police-for-lackadaisical-attitude-in-investigation-637662.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2020/03/x123-1583129793.jpg.pagespeed.ic.sD0pLN4meW.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/delhi/delhi-violence-court-pulls-up-delhi-police-for-lackadaisical-attitude-in-investigation-637662.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider">दिल्ली हिंसा: 'उदासीन रवैये के चलते मामले की सुनवाई करने में असमर्थ', कोर्ट ने की दिल्ली पुलिस की खिंचाई</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLWQwMzk3ZGEwMTA2NjExZWNhZmRiMTM5NWZiNzEwZDRlX2gubTN1OA==" data-title="सीसीटीवी कैमरों की मदद से पुलिस ने गिरफ्तार किया हिस्ट्रीशीटर, देखें खबर..." data-url="https://hindi.oneindia.com/videos/sisitivi-kaimaro-ki-madad-se-pulis-ne-giraphtar-kiya-histrishitar-dekhe-khabar-dhnt-1773842.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/sisitivi-kaimaro-ki-madad-se-pulis-ne-giraphtar-kiya-histrishitar-dekhe-khabar....jpg" data-domain="oneindia" data-dailyhuntitemid="b26044173" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid=""><img src="https://hindi.oneindia.com/image/150x90x100/2021/09/xsisitivi-kaimaro-ki-madad-se-pulis-ne-giraphtar-kiya-histrishitar-dekhe-khabar....jpg.pagespeed.ic.6mTRT9AtrU.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLWQwMzk3ZGEwMTA2NjExZWNhZmRiMTM5NWZiNzEwZDRlX2gubTN1OA==" data-title="सीसीटीवी कैमरों की मदद से पुलिस ने गिरफ्तार किया हिस्ट्रीशीटर, देखें खबर..." data-url="https://hindi.oneindia.com/videos/sisitivi-kaimaro-ki-madad-se-pulis-ne-giraphtar-kiya-histrishitar-dekhe-khabar-dhnt-1773842.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/sisitivi-kaimaro-ki-madad-se-pulis-ne-giraphtar-kiya-histrishitar-dekhe-khabar....jpg" data-domain="oneindia" data-dailyhuntitemid="b26044173" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid="">सीसीटीवी कैमरों की मदद से पुलिस ने गिरफ्तार किया हिस्ट्रीशीटर, देखें खबर...</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/india/78-people-who-were-airlifted-from-afghanistan-complete-their-14-day-quarantine-at-itbp-camp-637608.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/xitbp-1630998133.jpg.pagespeed.ic.keu5S6GjdU.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/78-people-who-were-airlifted-from-afghanistan-complete-their-14-day-quarantine-at-itbp-camp-637608.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider">अफगानिस्तान से एयरलिफ्ट कर लाए गए 78 लोगों का 14 दिन क्वारंटाइन पूरा, ITBP कैंप से हुए डिस्चार्ज</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLWM3OGZkOTMwMTA2NDExZWNiNDdiOWJhYWFiNjIxNjUzX2gubTN1OA==" data-title="पाकिस्तान स्थित करतारपुर कॉरिडोर में गैर सिख को बनाया गया सीईओ, भारतीय सिखों ने किया विरोध" data-url="https://hindi.oneindia.com/videos/pakistan-sthit-karatarapur-koridor-me-gair-sikh-ko-banaya-gaya-siio-bharatiy-sikho-ne-kiya-virodh-dhnt-1773848.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/pakistan-sthit-karatarapur-koridor-me-gair-sikh-ko-banaya-gaya-siio-bharatiy-sikho-ne-kiya-virodh.jpg" data-domain="oneindia" data-dailyhuntitemid="b26044096" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid=""><img src="https://hindi.oneindia.com/image/150x90x100/2021/09/xpakistan-sthit-karatarapur-koridor-me-gair-sikh-ko-banaya-gaya-siio-bharatiy-sikho-ne-kiya-virodh.jpg.pagespeed.ic.vVA9lrhrkf.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLWM3OGZkOTMwMTA2NDExZWNiNDdiOWJhYWFiNjIxNjUzX2gubTN1OA==" data-title="पाकिस्तान स्थित करतारपुर कॉरिडोर में गैर सिख को बनाया गया सीईओ, भारतीय सिखों ने किया विरोध" data-url="https://hindi.oneindia.com/videos/pakistan-sthit-karatarapur-koridor-me-gair-sikh-ko-banaya-gaya-siio-bharatiy-sikho-ne-kiya-virodh-dhnt-1773848.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/pakistan-sthit-karatarapur-koridor-me-gair-sikh-ko-banaya-gaya-siio-bharatiy-sikho-ne-kiya-virodh.jpg" data-domain="oneindia" data-dailyhuntitemid="b26044096" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid="">पाकिस्तान स्थित करतारपुर कॉरिडोर में गैर सिख को बनाया गया सीईओ, भारतीय सिखों ने किया विरोध</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/entertainment/legal-action-taken-against-many-bollywood-and-tollywood-celebrities-including-salman-khan-akshay-637592.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/xsaluu-1630992019.jpg.pagespeed.ic.usdmDFRDib.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/entertainment/legal-action-taken-against-many-bollywood-and-tollywood-celebrities-including-salman-khan-akshay-637592.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider">सलमान खान-अक्षय कुमार समेत कई बॉलीवुड और टॉलीवुड हस्तियों पर केस दर्ज, जानिए पूरा मामला</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLTVlZDRkMmYwMTA2NTExZWNhYjNmOGRjNzM2MGIwMWJiX2gubTN1OA==" data-title="सिविल डिफेंस कर्मचारी राबिया की हत्या मामला, कांग्रेस ने राष्ट्रीय मानव अधिकार को सौंपा ज्ञापन" data-url="https://hindi.oneindia.com/videos/sivil-diphens-karmachari-rabiya-ki-hatya-mamala-kangres-ne-rashtriy-manav-adhikar-ko-saumpa-gyapan-dhnt-1773844.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/sivil-diphens-karmachari-rabiya-ki-hatya-mamala-kangres-ne-rashtriy-manav-adhikar-ko-saumpa-gyapan.jpg" data-domain="oneindia" data-dailyhuntitemid="b26044144" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid=""><img src="https://hindi.oneindia.com/image/150x90x100/2021/09/xsivil-diphens-karmachari-rabiya-ki-hatya-mamala-kangres-ne-rashtriy-manav-adhikar-ko-saumpa-gyapan.jpg.pagespeed.ic.Fxy5GO76G4.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLTVlZDRkMmYwMTA2NTExZWNhYjNmOGRjNzM2MGIwMWJiX2gubTN1OA==" data-title="सिविल डिफेंस कर्मचारी राबिया की हत्या मामला, कांग्रेस ने राष्ट्रीय मानव अधिकार को सौंपा ज्ञापन" data-url="https://hindi.oneindia.com/videos/sivil-diphens-karmachari-rabiya-ki-hatya-mamala-kangres-ne-rashtriy-manav-adhikar-ko-saumpa-gyapan-dhnt-1773844.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/sivil-diphens-karmachari-rabiya-ki-hatya-mamala-kangres-ne-rashtriy-manav-adhikar-ko-saumpa-gyapan.jpg" data-domain="oneindia" data-dailyhuntitemid="b26044144" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid="">सिविल डिफेंस कर्मचारी राबिया की हत्या मामला, कांग्रेस ने राष्ट्रीय मानव अधिकार को सौंपा ज्ञापन</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/india/supreme-court-ruled-whose-right-over-the-temple-property-the-lord-or-the-priest-637586.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/xsc-1627386334-1630665813.jpg.pagespeed.ic.nQrFhRu9cW.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/supreme-court-ruled-whose-right-over-the-temple-property-the-lord-or-the-priest-637586.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider">मंदिर की संपत्ति पर किसका अधिकार, भगवान या पुजारी? सुप्रीम कोर्ट ने सुनाया फैसला</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLTUwZjg4MTAwMTA2NDExZWNiOGRlZDJlNjljOWQyYWY4X2gubTN1OA==" data-title="दिल्ली : त्याग राज स्टेडियम में बिजनेस ब्लास्टर्स का आयोजन, डिप्टी सीएम सहित कई उद्योगपतियों ने की शिरकत" data-url="https://hindi.oneindia.com/videos/dilli-tyag-raj-stediyam-me-bijanes-blastars-ka-aayojan-dipti-siem-sahit-kai-udyogapatiyo-ne-ki-shirakat-dhnt-1773816.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/dilli-tyag-raj-stediyam-me-bijanes-blastars-ka-aayojan-dipti-siem-sahit-kai-udyogapatiyo-ne-ki-shirakat.jpg" data-domain="oneindia" data-dailyhuntitemid="b26044060" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid=""><img src="https://hindi.oneindia.com/image/150x90x100/2021/09/xdilli-tyag-raj-stediyam-me-bijanes-blastars-ka-aayojan-dipti-siem-sahit-kai-udyogapatiyo-ne-ki-shirakat.jpg.pagespeed.ic.bVeDQ2ti3R.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLTUwZjg4MTAwMTA2NDExZWNiOGRlZDJlNjljOWQyYWY4X2gubTN1OA==" data-title="दिल्ली : त्याग राज स्टेडियम में बिजनेस ब्लास्टर्स का आयोजन, डिप्टी सीएम सहित कई उद्योगपतियों ने की शिरकत" data-url="https://hindi.oneindia.com/videos/dilli-tyag-raj-stediyam-me-bijanes-blastars-ka-aayojan-dipti-siem-sahit-kai-udyogapatiyo-ne-ki-shirakat-dhnt-1773816.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/dilli-tyag-raj-stediyam-me-bijanes-blastars-ka-aayojan-dipti-siem-sahit-kai-udyogapatiyo-ne-ki-shirakat.jpg" data-domain="oneindia" data-dailyhuntitemid="b26044060" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid="">दिल्ली : त्याग राज स्टेडियम में बिजनेस ब्लास्टर्स का आयोजन, डिप्टी सीएम सहित कई उद्योगपतियों ने की शिरकत</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/india/after-covid-now-delhi-faces-rise-in-dengue-cases-72-cases-in-august-637575.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2019/11/xdengue-1573631779.jpg.pagespeed.ic.Xx98TfCqBP.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/after-covid-now-delhi-faces-rise-in-dengue-cases-72-cases-in-august-637575.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider">कोरोना महामारी के बीच दिल्ली में डेंगू का खतरा, अगस्त में 72 नए केस ने बढ़ाई चिंता </a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLWViMjQ4NmEwMGZjYjExZWM4N2RlYTdhZDk5NjUzYjEyX2gubTN1OA==" data-title="दिल्ली सरकार की 'वैक्सीनेशन ऑन व्हील्स' सेवा हुई शुरू, अब मजदूरों को घर बैठे लगेगा टीका" data-url="https://hindi.oneindia.com/videos/dilli-sarakar-ki-039-vaiksineshan-on-vhils-039-seva-hui-shuru-ab-majaduro-ko-ghar-baithe-lagega-tika-dhnt-1773212.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/dilli-sarakar-ki-039-vaiksineshan-on-vhils-039-seva-hui-shuru-ab-majaduro-ko-ghar-baithe-lagega-tika.jpg" data-domain="oneindia" data-dailyhuntitemid="b26031530" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid=""><img src="https://hindi.oneindia.com/image/150x90x100/2021/09/xdilli-sarakar-ki-039-vaiksineshan-on-vhils-039-seva-hui-shuru-ab-majaduro-ko-ghar-baithe-lagega-tika.jpg.pagespeed.ic.RenbZBb1G3.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLWViMjQ4NmEwMGZjYjExZWM4N2RlYTdhZDk5NjUzYjEyX2gubTN1OA==" data-title="दिल्ली सरकार की 'वैक्सीनेशन ऑन व्हील्स' सेवा हुई शुरू, अब मजदूरों को घर बैठे लगेगा टीका" data-url="https://hindi.oneindia.com/videos/dilli-sarakar-ki-039-vaiksineshan-on-vhils-039-seva-hui-shuru-ab-majaduro-ko-ghar-baithe-lagega-tika-dhnt-1773212.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/dilli-sarakar-ki-039-vaiksineshan-on-vhils-039-seva-hui-shuru-ab-majaduro-ko-ghar-baithe-lagega-tika.jpg" data-domain="oneindia" data-dailyhuntitemid="b26031530" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid="">दिल्ली सरकार की 'वैक्सीनेशन ऑन व्हील्स' सेवा हुई शुरू, अब मजदूरों को घर बैठे लगेगा टीका</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/india/weather-updates-south-west-monsoon-active-now-again-thunderstorm-expected-in-many-states-637573.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/xbarsi-100-1630984183.jpg.pagespeed.ic.zix3w0_i98.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/weather-updates-south-west-monsoon-active-now-again-thunderstorm-expected-in-many-states-637573.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider">Weather Updates: साउथ-वेस्ट मानसून फिर से हुआ एक्टिव, उत्तर से लेकर दक्षिण तक भारी बारिश की आशंका</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLTBiNWFhMGIwMGZlYzExZWNiNmZmN2UyNmU2YWVjMzkwX2gubTN1OA==" data-title="Viral: जब शादी के दिन मां के साथ इस ट्रेंडिंग गाने पर थिरकी दुल्हन, देखें ये वायरल Video…" data-url="https://hindi.oneindia.com/videos/viral-jab-shadi-ke-din-ma-ke-sath-is-trending-gane-par-thiraki-dulhan-dekhe-ye-vayaral-video-dhnt-1773100.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/viral-jab-shadi-ke-din-ma-ke-sath-is-trending-gane-par-thiraki-dulhan-dekhe-ye-vayaral-video.jpg" data-domain="oneindia" data-dailyhuntitemid="b26037143" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid=""><img src="https://hindi.oneindia.com/image/150x90x100/2021/09/xviral-jab-shadi-ke-din-ma-ke-sath-is-trending-gane-par-thiraki-dulhan-dekhe-ye-vayaral-video.jpg.pagespeed.ic.hPd6GBhmxE.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="dailyhunt" data-videokey="aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQxLTBiNWFhMGIwMGZlYzExZWNiNmZmN2UyNmU2YWVjMzkwX2gubTN1OA==" data-title="Viral: जब शादी के दिन मां के साथ इस ट्रेंडिंग गाने पर थिरकी दुल्हन, देखें ये वायरल Video…" data-url="https://hindi.oneindia.com/videos/viral-jab-shadi-ke-din-ma-ke-sath-is-trending-gane-par-thiraki-dulhan-dekhe-ye-vayaral-video-dhnt-1773100.html?ref_medium=Desktop&ref_source=OI-HI&ref_campaign=Similar-News-Local-Vdo" data-image="https://hindi.oneindia.com/image/150x90x100/2021/09/viral-jab-shadi-ke-din-ma-ke-sath-is-trending-gane-par-thiraki-dulhan-dekhe-ye-vayaral-video.jpg" data-domain="oneindia" data-dailyhuntitemid="b26037143" data-dailyhuntlanguagekey="hi" data-dailyhuntcategorykey="nowinnews" data-dailyhuntsourcekey="dhtv" data-dailyhuntchannelpostkey="dhe306a2e256f24a90a4d224476a4375ac" data-publicvibeitemid="">Viral: जब शादी के दिन मां के साथ इस ट्रेंडिंग गाने पर थिरकी दुल्हन, देखें ये वायरल Video…</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/business/fuel-rates-petrol-and-diesel-prices-remain-unchanged-september-7th-check-rates-in-your-city-637568.html?ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/x666-1630981475.jpg.pagespeed.ic.YPcOYs-aZO.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/business/fuel-rates-petrol-and-diesel-prices-remain-unchanged-september-7th-check-rates-in-your-city-637568.html?ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider">Fuel Rates: जारी हुए पेट्रोल-डीजल के नए दाम, जानिए आज क्या है 1 लीटर पेट्रोल की कीमत?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/tmc-leader-abhishek-banerjee-after-appearing-before-ed-in-delhi-in-coal-smuggling-case-637551.html?ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/xcoast-1630943614.jpg.pagespeed.ic.LunNdFTNLU.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/tmc-leader-abhishek-banerjee-after-appearing-before-ed-in-delhi-in-coal-smuggling-case-637551.html?ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider"> ईडी दफ्तर से निकलते ही भाजपा पर बरसे अभिषेक बनर्जी, बोले- आपके 25 विधायक हमारे संपर्क में</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/jobs/delhi-university-allows-practical-laboratory-classes-for-final-year-ug-pg-students-from-sept-15-with-637547.html?ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/05/xrh1-1619965581.jpg.pagespeed.ic.mL5WAlk7sq.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/jobs/delhi-university-allows-practical-laboratory-classes-for-final-year-ug-pg-students-from-sept-15-with-637547.html?ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider">अंतिम वर्ष के छात्रों के लिए दिल्ली यूनिवर्सिटी का फैसला, प्रैक्टिकल और लैब के लिए आ सकेंगे</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/press-release/delhi-deputy-cm-manish-sisodia-sisodia-on-teachers-day-637523.html?ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/08/x1-1628594369.jpg.pagespeed.ic.B5gNQi268e.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/press-release/delhi-deputy-cm-manish-sisodia-sisodia-on-teachers-day-637523.html?ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider">दुनिया की टॉप-100 यूनिवर्सिटी में एडमिशन लें टीचर्स, दिल्ली सरकार उठाएगी पूरा खर्च- सिसोदिया</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/press-release/delhi-government-s-big-plan-by-2024-every-house-will-get-24-hours-water-637522.html?ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/08/xwatersupply-1629796600.jpg.pagespeed.ic.fnMIJZun4k.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/press-release/delhi-government-s-big-plan-by-2024-every-house-will-get-24-hours-water-637522.html?ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider">दिल्ली सरकार की बड़ी योजना, 2024 तक हर घर को मिलेगा 24 घंटे पानी</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/entertainment/leena-maria-paul-profile-know-who-she-this-is-a-serious-allegation-637462.html?ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://hindi.oneindia.com/img/175x85x98/2021/09/xpoll2-1630920112.jpg.pagespeed.ic.UXsVDo5rDB.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/entertainment/leena-maria-paul-profile-know-who-she-this-is-a-serious-allegation-637462.html?ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider">Leena Maria Paul Profile, जानें कौन हैं लीना मॉरिया पॉल, लगा है ये गंभीर आरोप </a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="delhi, coronavirus, ganesh chaturthi, गणेश चतुर्थी, दिल्ली" data-eng-tags="delhi, coronavirus, ganesh chaturthi"><span class="tags_head">Read more about: </span> <h3> <a title="delhi" href="/topic/delhi">delhi</a> <a title="coronavirus" href="/topic/coronavirus">coronavirus</a> <a title="ganesh chaturthi" href="/topic/ganesh-chaturthi">ganesh chaturthi</a> <a title="गणेश चतुर्थी" href="/topic/गणेश-चतुर्थी">गणेश चतुर्थी</a> <a title="दिल्ली" href="/topic/दिल्ली">दिल्ली</a></h3></div> <div></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Ganesh Chaturthi celebrations will not be allowed at public places in Delhi DDMA release guideline.
</div> </div> <div style="clear: both; padding-top: 10px;"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="fb-promo-section"><span style="line-height:15px;"> <span style="font-size:14px;font-weight:bold;color:#666;margin:10px 0 10px 0;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span style="vertical-align: bottom;" class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </div> </div> </div> </article> <div class="taboola-widget"> <div id='div_61893006212735' style="padding-top:10px;clear: both;"></div> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails" style="width:97%;"></div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"></div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/aiims-started-study-to-find-out-the-presence-of-corona-infection-in-the-eye-637777.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2021/07/xaiims-1627487056.jpg.pagespeed.ic.eG_oSZhRUx.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/aiims-started-study-to-find-out-the-presence-of-corona-infection-in-the-eye-637777.html" target="_blank">आंख में कोरोना संक्रमण की मौजूदगी का पता लगाने के लिए AIIMS ने शुरू की स्टडी, आरपी सेंटर करेगा ये शोध</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/taliban-new-education-minister-said-it-is-not-necessary-to-do-phd-masters-mullah-is-great-637774.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2021/09/xmullahmohammadhassanakhund1-1631075959.jpg.pagespeed.ic.rpKywk5fZr.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/taliban-new-education-minister-said-it-is-not-necessary-to-do-phd-masters-mullah-is-great-637774.html" target="_blank">तालिबान के नये शिक्षा मंत्री ने कहा, पीएचडी-मास्टर्स करना जरूरी नहीं, मुल्ला सबसे ज्यादा महान</a></h5> <div class="clear"></div> </li> <li> <a href="/news/entertainment/akshay-kumar-mother-aruna-bhatia-passed-away-actors-pays-emotional-homage-637770.html" target="_blank"> <img src="https://hindi.oneindia.com/img/2019/12/akshaykumar-1576486093.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/entertainment/akshay-kumar-mother-aruna-bhatia-passed-away-actors-pays-emotional-homage-637770.html" target="_blank">अक्षय कुमार की मां का निधन, सोशल मीडिया पर भावुक पोस्ट से दी विदाई</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <section> <div class="oi-dailyalerts" style="margin-top: 15px;"> <div class="oi-dailyalerts-heading engTxt">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email"/> <input type="submit" value="Sign Up" onclick="return postformById('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight" style="margin-bottom: 10px;"></div> <div id="sidebarRight"> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad" style="clear:both;"> <div id='div-gpt-ad-1408511484014-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oWlMLg" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div style="padding-top: 10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="843a09ce-0c89-4cf7-b5fc-05fb3047cb0d"></div><div id="div-insticator-ad-2"></div></div> <div id="rightSticky" style="clear: both;min-height: 600px;"> <div id="div-gpt-ad-1408511484014-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt"></div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 9999999999;
    height: 440px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 435px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
    width: 1280px!important;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 14px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://www.oneindia.com/photos/"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="https://coupons.oneindia.com"><i class="fa fa-angle-right"></i> कूपन</a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/desktop-notification.css?v=25"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>तुरंत पाएं न्यूज अपडेट</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:60px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 110px;width:150px;" src="https://hindi.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="637791" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=4.0.29';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'hindi',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiahi.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>if(document.getElementById('bottomOutBrainWdg')){if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}else{var canonical_url=window.location.href;}document.getElementById('bottomOutBrainWdg').innerHTML='<div class="OUTBRAIN" data-src="'+canonical_url+'" data-widget-id="AR_10"></div>';}var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?utm_medium=Desktop&utm_source=OI-HI&utm_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiahi.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=hi&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1380172790277-0','div-gpt-ad-1508837676164-2','div-gpt-ad-1485755725975-1'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}else{var duplicateIds=['div-gpt-ad-1384333200712-3','div-gpt-ad-1508837676164-2','div-gpt-ad-1380172765479-0','div-gpt-ad-1485755725975-1'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="775_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oihindi_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=hi&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-banned")){var bannedflag=document.getElementById("containerMain").getAttribute("data-banned");if(bannedflag==1){function pingToServer(ajaxurl){var xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==XMLHttpRequest.DONE){if(xmlhttp.status==200){console.log('Success : 200');}else if(xmlhttp.status==400){console.log('There was an error 400');}else{console.log('something else other than 200 was returned');}}};xmlhttp.open("GET",ajaxurl,true);xmlhttp.send();}var currentdate=new Date();var datetime=currentdate.getFullYear()+''+currentdate.getMonth()+''+currentdate.getFullYear()+''+currentdate.getHours()+''+currentdate.getMinutes()+''+currentdate.getSeconds();var pageUrl=encodeURIComponent(window.location.href);var useragent=navigator.userAgent;var pingUrl='/scripts/cms/adPingBack.php?url='+pageUrl+'&device=Desktop&uid='+datetime;pingToServer(pingUrl);}}</script> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontent')){var promocontainer=document.getElementById('endofcontent');promocontainer.innerHTML='<div class="btmPromo">&#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2375;&#2306;, &#2309;&#2346;&#2337;&#2375;&#2335;&#2381;&#2360; &#2324;&#2352; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2357;&#2367;&#2358;&#2381;&#2354;&#2375;&#2359;&#2339; &#2325;&#2375; &#2354;&#2367;&#2319; &#2332;&#2381;&#2357;&#2366;&#2311;&#2344; &#2325;&#2352;&#2375;&#2306; &#2361;&#2350;&#2366;&#2352;&#2366; <span><a href="https://t.me/oneindia_hindi" target="_blank">&#2335;&#2375;&#2354;&#2367;&#2327;&#2381;&#2352;&#2366;&#2350; &#2330;&#2376;&#2344;&#2354;</a></span> </div>';}}});</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=1065';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwcdn2.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </body> </html>