<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>patna people use cobra poison after ban of alchohal | शराबबंदी के बाद अब कोबरा के जहर से मदहोश हो रहा है बिहार, फ्रांस से हो रही तस्करी - Hindi Oneindia </title> <meta name="description" content="बिहार में जब से शराबबंदी कानून लागू हुआ है तब से लोग नशे में मदहोश रहने के लिए तरह-तरह की वैकल्पिक नशे ढूंढने में लगे हुए हैं। कुछ इसी तरह का मामला प्रकाश में आया है। जिस कोबरा सांप के नाम सुनने के बाद लोग डर से थर थर कांपते हैं, उसे ही अब लोग नशा कर रहे है patna people use cobra poison after ban of alchohal"/> <meta name="news_keywords" content="patna, bihar, poison, snake, cobra, कोबरा, सांप, पटना, बिहार, जहर"/> <meta property="article:published_time" content="2017-12-06T17:24:38+05:30"/> <meta property="article:author" content="Prashant"/> <meta property="article:modified_time" content="2017-12-06T17:30:30+05:30"/> <meta property="og:title" content="शराबबंदी के बाद अब कोबरा के जहर से मदहोश हो रहा है बिहार, फ्रांस से हो रही तस्करी"/> <meta property="og:description" content="बिहार में जब से शराबबंदी कानून लागू हुआ है तब से लोग नशे में मदहोश रहने के लिए तरह-तरह की वैकल्पिक नशे ढूंढने में लगे हुए हैं। कुछ इसी तरह का मामला प्रकाश में आया है। जिस कोबरा सांप के नाम सुनने के बाद लोग डर से थर थर कांपते हैं, उसे ही अब लोग नशा कर रहे है patna people use cobra poison after ban of alchohal"/> <meta property="og:url" content="https://hindi.oneindia.com/news/bihar/patna-people-use-cobra-poison-after-ban-alchohal-435144.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2017/12/snake4-06-1512561491.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2017/12/snake4-06-1512561491.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2017/12/snake4-06-1512561491.jpg?06122017173151"/> <meta name="twitter:title" content="शराबबंदी के बाद अब कोबरा के जहर से मदहोश हो रहा है बिहार, फ्रांस से हो रही तस्करी"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/bihar/patna-people-use-cobra-poison-after-ban-alchohal-435144.html?06122017173151"/> <meta name="twitter:description" content="बिहार में जब से शराबबंदी कानून लागू हुआ है तब से लोग नशे में मदहोश रहने के लिए तरह-तरह की वैकल्पिक नशे ढूंढने में लगे हुए हैं। कुछ इसी तरह का मामला प्रकाश में आया है। जिस कोबरा सांप के नाम सुनने के बाद लोग डर से थर थर कांपते हैं, उसे ही अब लोग नशा कर रहे है patna people use cobra poison after ban of alchohal"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/bihar/patna-people-use-cobra-poison-after-ban-alchohal-435144.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/bihar/patna-people-use-cobra-poison-after-ban-alchohal-435144.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/bihar/patna-people-use-cobra-poison-after-ban-alchohal-435144.html"
  },
  "headline": "शराबबंदी के बाद अब कोबरा के जहर से मदहोश हो रहा है बिहार, फ्रांस से हो रही तस्करी",
  "url":"https://hindi.oneindia.com/news/bihar/patna-people-use-cobra-poison-after-ban-alchohal-435144.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://hindi.oneindia.com/img/2017/12/snake4-06-1512561491.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2017/12/snake4-06-1512561491.jpg",
    "datePublished": "2017-12-06T17:24:38+05:30",
    "dateModified": "2017-12-06T17:30:30+05:30",
    "dateCreated": "2017-12-06T17:24:38+05:30",
  "author": {
    "@type": "Person",
    "name": "Prashant"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "image":["https://hindi.oneindia.com/img/2017/12/06-1512561196-snake1.jpg","https://hindi.oneindia.com/img/2017/12/06-1512561204-snake2.jpg","https://hindi.oneindia.com/img/2017/12/06-1512561214-snake3.jpg","https://hindi.oneindia.com/img/2017/12/snake4-06-1512561491.jpg"],
  "articleSection":"Bihar",
  "description": "बिहार में जब से शराबबंदी कानून लागू हुआ है तब से लोग नशे में मदहोश रहने के लिए तरह-तरह की वैकल्पिक नशे ढूंढने में लगे हुए हैं। कुछ इसी तरह का मामला प्रकाश में आया है। जिस कोबरा सांप के नाम सुनने के बाद लोग डर से थर थर कांपते हैं, उसे ही अब लोग नशा कर रहे है patna people use cobra poison after ban of alchohal",
  "keywords": "Patna, Bihar, Poison, Snake, Cobra, कोबरा, सांप, पटना, बिहार, जहर",
  "articleBody":"पटना। बिहार में जब से शराबबंदी कानून लागू हुआ है तब से लोग नशे में मदहोश रहने के लिए तरह-तरह की वैकल्पिक नशे ढूंढने में लगे हुए हैं। कुछ इसी तरह का मामला प्रकाश में आया है। जिस कोबरा सांप के नाम सुनने के बाद लोग डर से थर-थर कांपते हैं, उसे ही अब लोग अपने नशे का सामान बनाने लगे हैं। जी हां बिहार में शराबबंदी के बाद लोग कोबरा जहर के नशे में मदहोश हो रहे हैं। दरअसल, बिहार के किशनगंज जिले के बॉर्डर पर बीएसएफ के जवानों ने गुप्त सूचना के आधार पर फ्रांस से तस्करी की जाने वाली कोबरा जहर की 1 बड़ी खेप बरामद की है। दो बाइक से तस्करी के ले जाया जा रहे 1.87 किलो कोबरा सांप के जहर के साथ तीन तस्करों को बीएसएफ ने धर दबोचा। जिसकी कीमत अंतरराष्ट्रीय बाजार में 14 करोड़ रुपये बताई जा रही है। मिली जानकारी के अनुसार मामला बिहार के किशनगंज जिले का है, जहां गुप्त सूचना के आधार पर पश्चिम बंगाल के रसाखुआ थाना क्षेत्र के धनतोला गांव के समीप कोबरा जहर की तस्करी करने वाले तीन लोगों को गिरफ्तार किया गया है । जिनके पास से फ्रांस का रेपर लगा हुआ 1.87 किलो स्नेक वेनम पाउडर सांप का जहर के साथ गिरफ्तार किया गया है। गिरफ्तार तस्कर नजरुल इस्लाम पश्चिम बंगाल का और जैनुल आबेदीन, मोहम्मद कमरुल हुदा बिहार के पूर्णिया जिले के रहनेवाले हैं। फिलहाल सभी से पूछताछ की जा रही है।  मामले की जानकारी देते हुए BSF के अधिकारी का कहना है कि तस्कर के पास से जप्त किए गए विष की कीमत अंतरराष्ट्रीय बाजार में करीब 14 करोड़ रुपये बताई जा रही है। जप्त किया गया सांप का बिष फ्रांस निर्मित है जिसे एक शीशे की जार में पैक कर पूर्णिया से मोटरसाइकिल के रास्ते पश्चिम बंगाल के इस्लामपुर भेजा जा रहा था। बरामद किए गए जार पर मेड इन फ्रांस लिखा हुआ है।  बॉर्डर पर ड्यूटी में लगे BSF के जवानों को गुप्त सूचना मिली थी की तीन तस्कर मोटरसाइकिल से विषैले सांप का जहर तस्करी के लिए ले जा रहे हैं। सूचना मिलते ही पुलिस ने जाल बिछाते हुए तीनों को गिरफ्तार कर लिया। गिरफ्तारी के बाद उसे पश्चिम बंगाल के करणदिघी थाना में प्राथमिकी दर्ज कर उन्हें बंगाल पुलिस के हवाले कर दिया गया है।ये भी पढ़ें-बाबरी विध्वंस: एक कार सेवक का दर्द- वही अपने ना हुए जिनके लिए सबकुछ किया"
}
</script> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var PREBID_TIMEOUT=3000;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:'',promolimit:3};</script> <script type="text/psajs" data-pagespeed-orig-index="0">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);}</script> <script type="text/psajs" data-pagespeed-orig-index="1">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix" style="height: 81px; width: 100%;"> <div class="header-left"> <a href="/"><img src="/images/xthatshindi.gif.pagespeed.ic.qMarGbFXCX.jpg" alt="Oneindia Hindi" title="Oneindia Hindi" width="150" height="57" style="vertical-align: top;" data-pagespeed-no-defer /></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="https://www.oneindia.com/" target="_blank">English</a> <a href="https://bengali.oneindia.com/" class="lang-bengali" target="_blank">বাংলা</a> <a href="https://gujarati.oneindia.com/" class="lang-gujarati" target="_blank">ગુજરાતી</a> <a href="https://kannada.oneindia.com/" class="lang-kannada" target="_blank">ಕನ್ನಡ</a> <a href="https://malayalam.oneindia.com/" class="lang-malyalam" target="_blank">മലയാളം</a> <a href="https://tamil.oneindia.com/" class="lang-tamil" target="_blank">தமிழ்</a> <a href="https://telugu.oneindia.com/" class="lang-telugu last" target="_blank">తెలుగు</a> </div> <div id="headerPromotionText" style="padding-top: 6px;"><script type="text/javascript" data-pagespeed-no-defer>function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=10&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=10&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=10&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=10&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=10&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=10&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=10&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=10&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=10&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=10&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=10&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=10&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="data:image/jpeg;base64,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" alt="Oneindia Hindi Search" style="float: right;"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiahindi" rel="nofollow" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+oneindiahindi/posts" rel="nofollow" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="clear: both;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="data:image/png;base64,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" alt="Oneindia Hindi" title="Oneindia Hindi"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">समाचार</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1" itemprop="url"><span itemprop="name">देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1" itemprop="url"><span itemprop="name">इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1" itemprop="url"><span itemprop="name">व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2" itemprop="url"><span itemprop="name">विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3" itemprop="url"><span itemprop="name">अर्थ-जगत</span></a> </li> <li> <a href="/news/features/" class="submenu-link5" itemprop="url"><span itemprop="name">फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6" itemprop="url"><span itemprop="name">अजब-गजब</span></a> </li> <li> <a href="/art-culture/" class="submenu-link6" itemprop="url"><span itemprop="name">कला-संस्कृति</span></a> </li> <li> <a href="https://hindi.goodreturns.in/" rel="nofollow" class="submenu-link6" itemprop="url" target="_blank"><span itemprop="name">पैसा</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.mykhel.com/" rel="nofollow" class="mainmenu" itemprop="url" target="_blank"><span itemprop="name">खेल </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">फुटबॉल </span></a> </li> <li> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" itemprop="url" target="_blank"><span itemprop="name">टेनिस </span></a> </li> <li> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" itemprop="url" target="_blank"><span itemprop="name">हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" itemprop="url" target="_blank"><span itemprop="name">कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" itemprop="url" target="_blank"><span itemprop="name">अन्य खेल </span></a> </li> </ul> </div> </div> </li> <li> <a href="/news/uttar-pradesh/" class="mainmenu" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li> <a href="/news/india/" class="mainmenu" itemprop="url"><span itemprop="name">राज्य</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1" itemprop="url"><span itemprop="name">दिल्ली</span></a> </li> <li> <a href="/news/bihar/" class="submenu-link2" itemprop="url"><span itemprop="name">बिहार</span></a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">मध्य प्रदेश</span></a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5" itemprop="url"><span itemprop="name">राजस्थान</span></a> </li> <li> <a href="/news/haryana/" class="submenu-link6" itemprop="url"><span itemprop="name">हरियाणा</span></a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7" itemprop="url"><span itemprop="name">महाराष्ट्र</span></a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8" itemprop="url"><span itemprop="name">झारखंड</span></a> </li> <li> <a href="/news/punjab/" class="submenu-link9" itemprop="url"><span itemprop="name">पंजाब</span></a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10" itemprop="url"><span itemprop="name">जम्मू-कश्मीर</span></a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow" itemprop="url"><span itemprop="name">लखनऊ</span></a> </li> <li> <a href="/topic/kanpur" itemprop="url"><span itemprop="name">कानपुर</span></a> </li> <li> <a href="/topic/agra" itemprop="url"><span itemprop="name">आगरा</span></a> </li> <li> <a href="/topic/mathura" itemprop="url"><span itemprop="name">मथुरा</span></a> </li> <li> <a href="/topic/allahabad" itemprop="url"><span itemprop="name">इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut" itemprop="url"><span itemprop="name">मेरठ</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida" itemprop="url"><span itemprop="name">नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad" itemprop="url"><span itemprop="name">गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi" itemprop="url"><span itemprop="name">वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur" itemprop="url"><span itemprop="name">गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh" itemprop="url"><span itemprop="name">अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly" itemprop="url"><span itemprop="name">बरेली</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad" itemprop="url"><span itemprop="name">मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur" itemprop="url"><span itemprop="name">सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh" itemprop="url"><span itemprop="name">आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur" itemprop="url"><span itemprop="name">मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi" itemprop="url"><span itemprop="name">झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar" itemprop="url"><span itemprop="name">मुजफ्फरनगर</span></a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr" itemprop="url"><span itemprop="name">बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich" itemprop="url"><span itemprop="name">बहराइच</span></a> </li> <li> <a href="/topic/raebareli" itemprop="url"><span itemprop="name">रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur" itemprop="url"><span itemprop="name">शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi" itemprop="url"><span itemprop="name">हरदोई</span></a> </li> <li> <a href="/topic/mau" itemprop="url"><span itemprop="name">मऊ</span></a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao" itemprop="url"><span itemprop="name">उन्नाव</span></a> </li> <li> <a href="/topic/badaun" itemprop="url"><span itemprop="name">बदायूं </span></a> </li> <li> <a href="/topic/banda" itemprop="url"><span itemprop="name">बांदा</span></a> </li> <li> <a href="/topic/rampur" itemprop="url"><span itemprop="name">रामपुर</span></a> </li> <li> <a href="/topic/basti" itemprop="url"><span itemprop="name">बस्ती</span></a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu" itemprop="url"><span itemprop="name">कार्टून</span></a></li> <li> <a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">वीडियो</span></a> </li> <li> <a href="https://hindi.filmibeat.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">सिनेमा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.filmibeat.com/news/" rel="nofollow" target="_blank" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="https://hindi.filmibeat.com/gossips/" rel="nofollow" target="_blank" class="submenu-link2">गपशप</a> </li> <li> <a href="https://hindi.filmibeat.com/features/" rel="nofollow" target="_blank" class="submenu-link3">फीचर</a> </li> <li> <a href="https://hindi.filmibeat.com/reviews/" rel="nofollow" target="_blank" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/interview/" rel="nofollow" target="_blank" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="https://hindi.filmibeat.com/music/" rel="nofollow" target="_blank" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="https://hindi.filmibeat.com/preview/" rel="nofollow" target="_blank" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/television/" rel="nofollow" target="_blank" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1" itemprop="url"><span itemprop="name">आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2" itemprop="url"><span itemprop="name">साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3" itemprop="url"><span itemprop="name">मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4" itemprop="url"><span itemprop="name">वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4" itemprop="url"><span itemprop="name">प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.boldsky.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">लाइफस्‍टाइल</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.boldsky.com/health/" rel="nofollow" target="_blank" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="https://hindi.boldsky.com/pregnancy-parenting/" rel="nofollow" target="_blank" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="https://hindi.boldsky.com/recipes/" rel="nofollow" target="_blank" class="submenu-link3">किचन किंग</a> </li> <li> <a href="https://hindi.boldsky.com/beauty/" rel="nofollow" target="_blank" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="https://hindi.boldsky.com/home-garden/" rel="nofollow" target="_blank" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="https://hindi.boldsky.com/relationship/" rel="nofollow" target="_blank" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.drivespark.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ऑटो</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.gizbot.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैजेट</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.nativeplanet.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">यात्रा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li> <a href="https://gallery.oneindia.com/hindi.html" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैलरी</span></a> </li> <li> <a href="https://bit.ly/1gRaRlr" class="android-icon" target="_blank">Android App</a> </li> <li> <a href="https://bitly.com/2eCilzv" class="ios-icon" target="_blank">IOS App</a> </li> <li> <a href="https://www.60secondsnow.com/hi/?ref=menu-icon" rel="nofollow" target="_blank" class="sixty-second-icon">60secondsnow</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-lazy-src="/images/bell.svg" width="25" height="25" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img data-pagespeed-lazy-src="/images/bell-1.svg" width="25" height="25" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
&#2310;&#2346;&#2325;&#2379; &#2348;&#2381;&#8205;&#2354;&#2377;&#2325; &#2325;&#2352; &#2342;&#2367;&#2351;&#2366; &#2327;&#2351;&#2366; &#2361;&#2376; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2309;&#2354;&#2352;&#2381;&#2335; &#2346;&#2381;&#2352;&#2366;&#2346;&#2381;&#2340; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2325;&#2371;&#2346;&#2351;&#2366; &#2309;&#2344;&#2348;&#2381;&#2354;&#2377;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404; <br/>
&#2332;&#2381;&#8205;&#2351;&#2366;&#2342;&#2366; &#2332;&#2366;&#2344;&#2325;&#2366;&#2352;&#2368; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306;
<a href="/common/notification-instruction-web.html" target="_blank">&#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306; </a> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> </div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-device="computer" data-video-info="" data-video-position=""> <div id="container" data-content_id="435144"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Bihar"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/states/" itemprop="url"><span itemprop="title">&#2352;&#2366;&#2332;&#2381;&#2351;&#2379;&#2306; &#2360;&#2375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/states/bihar/" itemprop="url"><span itemprop="title">&#2348;&#2367;&#2361;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>शराबबंदी के बाद अब कोबरा के जहर से मदहोश हो रहा है बिहार, फ्रांस से हो रही तस्करी
</div> </nav> <h1 class="heading">शराबबंदी के बाद अब कोबरा के जहर से मदहोश हो रहा है बिहार, फ्रांस से हो रही तस्करी</h1> <div class="io-category" style="display: none">Bihar</div> <div class="io-author" style="display: none">Prashant</div> <div class="author-detail clearfix" data-author="Prashant" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: Prashant</div> </div> <div class="time-date date-time"> <span> <time datetime="2017-12-06T17:30:30+05:30">
Updated: Wednesday, December 6, 2017, 17:30 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding:10px 0 10px 0;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p><strong>पटना।</strong> बिहार में जब से शराबबंदी कानून लागू हुआ है तब से लोग नशे में मदहोश रहने के लिए तरह-तरह की वैकल्पिक नशे ढूंढने में लगे हुए हैं। कुछ इसी तरह का मामला प्रकाश में आया है। जिस कोबरा सांप के नाम सुनने के बाद लोग डर से थर-थर कांपते हैं, उसे ही अब लोग अपने नशे का सामान बनाने लगे हैं। जी हां बिहार में शराबबंदी के बाद लोग कोबरा जहर के नशे में मदहोश हो रहे हैं। दरअसल, बिहार के किशनगंज जिले के बॉर्डर पर बीएसएफ के जवानों ने गुप्त सूचना के आधार पर फ्रांस से तस्करी की जाने वाली कोबरा जहर की 1 बड़ी खेप बरामद की है। दो बाइक से तस्करी के ले जाया जा रहे 1.87 किलो कोबरा सांप के जहर के साथ तीन तस्करों को बीएसएफ ने धर दबोचा। जिसकी कीमत अंतरराष्ट्रीय बाजार में 14 करोड़ रुपये बताई जा रही है।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf106310-435144" data-gal-headline="कोबरा का 1.87 किलो जहर बरामद" data-gal-desc="मिली जानकारी के अनुसार मामला बिहार के किशनगंज जिले का है, जहां गुप्त सूचना के आधार पर पश्चिम बंगाल के रसाखुआ थाना क्षेत्र के धनतोला गांव ..." data-gal-src="hindi.oneindia.com/img/600x100/2017/12/06-1512561196-snake1.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2017/12/x06-1512561196-snake1.jpg.pagespeed.ic.j5UhevrjLe.jpg" alt="कोबरा का 1.87 किलो जहर बरामद" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article1'> <div class="listical-ad-left c3" id='div-gpt-ad-1468990008763-0'></div> </div> <div class="para_head"> <h2>कोबरा का 1.87 किलो जहर बरामद</h2> </div> <p>मिली जानकारी के अनुसार मामला बिहार के किशनगंज जिले का है, जहां गुप्त सूचना के आधार पर पश्चिम बंगाल के रसाखुआ थाना क्षेत्र के धनतोला गांव के समीप कोबरा जहर की तस्करी करने वाले तीन लोगों को गिरफ्तार किया गया है । जिनके पास से फ्रांस का रेपर लगा हुआ 1.87 किलो स्नेक वेनम पाउडर सांप का जहर के साथ गिरफ्तार किया गया है। गिरफ्तार तस्कर नजरुल इस्लाम पश्चिम बंगाल का और जैनुल आबेदीन, मोहम्मद कमरुल हुदा बिहार के पूर्णिया जिले के रहनेवाले हैं। फिलहाल सभी से पूछताछ की जा रही है।</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf106311-435144" data-gal-headline="अंतरराष्ट्रीय बाजार में कीमत 14 करोड़" data-gal-desc="मामले की जानकारी देते हुए BSF के अधिकारी का कहना है कि तस्कर के पास से जप्त किए गए विष की कीमत अंतरराष्ट्रीय बाजार में करीब 14 करोड़ रुपय..." data-gal-src="hindi.oneindia.com/img/600x100/2017/12/06-1512561204-snake2.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2017/12/x06-1512561204-snake2.jpg.pagespeed.ic.h9p4y66_ku.jpg" alt="अंतरराष्ट्रीय बाजार में कीमत 14 करोड़" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>अंतरराष्ट्रीय बाजार में कीमत 14 करोड़</h2> </div> <p>मामले की जानकारी देते हुए BSF के अधिकारी का कहना है कि तस्कर के पास से जप्त किए गए विष की कीमत अंतरराष्ट्रीय बाजार में करीब 14 करोड़ रुपये बताई जा रही है। जप्त किया गया सांप का बिष फ्रांस निर्मित है जिसे एक शीशे की जार में पैक कर पूर्णिया से मोटरसाइकिल के रास्ते पश्चिम बंगाल के इस्लामपुर भेजा जा रहा था। बरामद किए गए जार पर मेड इन फ्रांस लिखा हुआ है।</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf106312-435144" data-gal-headline="तीन तस्कर गिरफ्तार" data-gal-desc="बॉर्डर पर ड्यूटी में लगे BSF के जवानों को गुप्त सूचना मिली थी की तीन तस्कर मोटरसाइकिल से विषैले सांप का जहर तस्करी के लिए ले जा रहे हैं। ..." data-gal-src="hindi.oneindia.com/img/600x100/2017/12/06-1512561214-snake3.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2017/12/x06-1512561214-snake3.jpg.pagespeed.ic.9qpBX4RaFb.jpg" alt="तीन तस्कर गिरफ्तार" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>तीन तस्कर गिरफ्तार</h2> </div> <p>बॉर्डर पर ड्यूटी में लगे BSF के जवानों को गुप्त सूचना मिली थी की तीन तस्कर मोटरसाइकिल से विषैले सांप का जहर तस्करी के लिए ले जा रहे हैं। सूचना मिलते ही पुलिस ने जाल बिछाते हुए तीनों को गिरफ्तार कर लिया। गिरफ्तारी के बाद उसे पश्चिम बंगाल के करणदिघी थाना में प्राथमिकी दर्ज कर उन्हें बंगाल पुलिस के हवाले कर दिया गया है।</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <p><a class="exclude" href="%20https://hindi.oneindia.com/news/uttar-pradesh/babri-demolition-ayodhya-pain-karsevak-435133.html">ये भी पढ़ें-बाबरी विध्वंस: एक कार सेवक का दर्द- वही अपने ना हुए जिनके लिए 'सबकुछ' किया</a></p> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </article> <div class="taboola-widget"> <div id="div-clmb-ctn-298877-1" style="clear:both;min-height:2px;width:100%;clear:both;" data-slot="298877" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298878-1" style="clear:both;min-height:2px;width:100%;" data-slot="298878" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both; padding-top:5px;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="patna, bihar, poison, snake, cobra, कोबरा, सांप, पटना, बिहार, जहर" data-eng-tags="patna, bihar, poison, snake, cobra"> <span class="tags_head">Read more about: </span> <h3> <a title="patna" href="/topic/patna">patna</a>, <a title="bihar" href="/topic/bihar">bihar</a>, <a title="poison" href="/topic/poison">poison</a>, <a title="snake" href="/topic/snake">snake</a>, <a title="cobra" href="/topic/cobra">cobra</a>, <a title="कोबरा" href="/topic/कोबरा">कोबरा</a>, <a title="सांप" href="/topic/सांप">सांप</a>, <a title="पटना" href="/topic/पटना">पटना</a>, <a title="बिहार" href="/topic/बिहार">बिहार</a>, <a title="जहर" href="/topic/जहर">जहर</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
patna people use cobra poison after ban of alchohal
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle_div">
Please Wait while comments are loading...
</div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/sushma-swaraj-assures-visa-to-ailing-pakistani-nationals-435107.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2017/12/xsushma-06-1512549969.jpg.pagespeed.ic._3mtI5k9im.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/sushma-swaraj-assures-visa-to-ailing-pakistani-nationals-435107.html" target="_blank">सुषमा स्वराज ने तीन बीमार पाकिस्तानी नागरिकों को दिया वीजा का भरोसा</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/newborn-found-alive-after-being-declared-dead-by-max-hopital0in-delhi-dies-during-treatment-435102.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2017/12/xmax-hospital-new-born-baby-death-06-1512548248.jpg.pagespeed.ic.Datti7pEcq.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/newborn-found-alive-after-being-declared-dead-by-max-hopital0in-delhi-dies-during-treatment-435102.html" target="_blank">मैक्‍स हॉस्‍पिटल से &#39;मृत&#39; घोषित बच्‍चे की इलाज के दौरान मौत </a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/see-video-of-ockhy-cyclone-maharashtra-gujrat-alert-from-weather-forcast-435101.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2017/12/xockhy-06-1512547829.jpg.pagespeed.ic.T1F8yJTfTg.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/see-video-of-ockhy-cyclone-maharashtra-gujrat-alert-from-weather-forcast-435101.html" target="_blank">VIDEO: ओखी तूफान की देखिए झलक, सावधानियों से बचाइए जान-माल</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="data:image/jpeg;base64,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" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> </div> <div id="div-clmb-ctn-299017-1" style="padding-top:13px;min-height:2px;width:100%;" data-slot="299017" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad"> <div id='div-gpt-ad-1408511484014-0' style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159060221-1'></div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="2">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> </div> </div> <input type="hidden" value="435144" name="content_id"/> <script data-pagespeed-no-defer>(function(){var pbjsEl=document.createElement("script");pbjsEl.type="text/javascript";pbjsEl.async=true;pbjsEl.src="/common/adaptive/oijs/prebid.js?v=1.0.1";var pbjsTargetEl=document.getElementsByTagName("head")[0];pbjsTargetEl.insertBefore(pbjsEl,pbjsTargetEl.firstChild);})();</script> <script type="text/javascript" data-pagespeed-no-defer>var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];var topSlot=[],bottomSlot=[];var adUnits=[{code:'div-gpt-ad-1380172790277-0',sizes:[[728,90],[970,90],[970,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408338"}},{bidder:"aol",params:{placement:3585316,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1468990008763-0',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11467958"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1433159060221-1',sizes:(screen.width>=1440)?[[1,1],[160,600],[300,600]]:[[1,1],[160,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408335"}},{bidder:"aol",params:{placement:3585317,network:'10128.1',server:'adserver.adtechus.com'}}]}];pbjs.bidderSettings={standard:{sendStandardTargeting:false,adserverTargeting:[{key:"hb_size",val:function(bidResponse){return bidResponse.size;}},{key:"hb_adid",val:function(bidResponse){return bidResponse.adId;}},{key:"hb_pb",val:function(bidResponse){var cpm=(bidResponse.cpm)*65;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]}};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});var prebidAdUnit=['div-gpt-ad-1380172790277-0','div-gpt-ad-1468990008763-0','div-gpt-ad-1433159060221-1'];pbjs.que.push(function(){pbjs.setBidderSequence('random');pbjs.enableSendAllBids();pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:prebidAdUnit,bidsBackHandler:function(bidResponses){initAdserver();}})});function initAdserver(){if(pbjs.initAdserverSet)return;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync(prebidAdUnit);googletag.pubads().refresh([topSlot[0],bottomSlot[1],topSlot[2]]);});});pbjs.initAdserverSet=true;};setTimeout(initAdserver,PREBID_TIMEOUT);(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script rel="preconnect" data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.12'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script type="text/psajs" data-pagespeed-orig-index="5">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>