<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>बुराड़ी केस में बड़ा खुलासा, 11 में से एक सदस्य ने आखिरी वक्त की थी बचने की कोशिश | Burari Suicide Case: Police Says One Man Tried To Save Himself From Hanging - Hindi Oneindia </title> <meta name="description" content="दिल्ली के बुराड़ी में हुई 11 लोगों की मौत के मामले में रोज नए खुलासे हो रहे हैं। अंधविश्वास के चलते गई 11 लोगों की जान में पुलिस को रोज ऐसे सुराग मिल रहे हैं जिससे ये गुत्थी उलझती ही जा रही है। Burari Suicide Case: Police Says One Man Tried To Save Himself From Hanging."/> <meta name="news_keywords" content="burari news, burari 11 dead, burari death case, delhi death case, 11 body found in burari, burari suicide case, family suicide in burari, delhi police, burari latest news, बुराड़ी में 11 लोगों की मौत, दिल्ली में 11 लोगों की मौत, बुराड़ी में मिले 11 शव, दिल्ली पुलिस"/> <meta name="google" content="notranslate"/> <meta property="article:published_time" content="2018-07-09T12:26:45+05:30" data-published_date="2018-07-09"/> <meta property="article:author" content="Akansha Singh" data-author="oi-Akansha Singh" data-match-video="true"/> <meta property="article:modified_time" content="2018-07-09T12:37:33+05:30"/> <meta property="og:title" content="बुराड़ी केस में बड़ा खुलासा, 11 में से एक सदस्य ने आखिरी वक्त की थी बचने की कोशिश"/> <meta property="og:description" content="दिल्ली के बुराड़ी में हुई 11 लोगों की मौत के मामले में रोज नए खुलासे हो रहे हैं। अंधविश्वास के चलते गई 11 लोगों की जान में पुलिस को रोज ऐसे सुराग मिल रहे हैं जिससे ये गुत्थी उलझती ही जा रही है। Burari Suicide Case: Police Says One Man Tried To Save Himself From Hanging."/> <meta property="og:url" content="https://hindi.oneindia.com/news/india/burari-suicide-case-police-says-one-man-tried-save-himself-from-hanging-464071.html"/> <link rel="image_src" href="https://hindi.oneindia.com/img/2018/07/4-1531120020.jpg"/> <meta property="og:image" content="https://hindi.oneindia.com/img/2018/07/4-1531120020.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://hindi.oneindia.com/img/2018/07/4-1531120020.jpg?09072018135703"/> <meta name="twitter:title" content="बुराड़ी केस में बड़ा खुलासा, 11 में से एक सदस्य ने आखिरी वक्त की थी बचने की कोशिश"/> <meta name="twitter:url" content="https://hindi.oneindia.com/news/india/burari-suicide-case-police-says-one-man-tried-save-himself-from-hanging-464071.html?09072018135703"/> <meta name="twitter:description" content="दिल्ली के बुराड़ी में हुई 11 लोगों की मौत के मामले में रोज नए खुलासे हो रहे हैं। अंधविश्वास के चलते गई 11 लोगों की जान में पुलिस को रोज ऐसे सुराग मिल रहे हैं जिससे ये गुत्थी उलझती ही जा रही है। Burari Suicide Case: Police Says One Man Tried To Save Himself From Hanging."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="https://hindi.oneindia.com"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/india/burari-suicide-case-police-says-one-man-tried-save-himself-from-hanging-464071.html"/> <link rel="amphtml" href="https://hindi.oneindia.com/amphtml/news/india/burari-suicide-case-police-says-one-man-tried-save-himself-from-hanging-464071.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://hindi.oneindia.com/news/india/burari-suicide-case-police-says-one-man-tried-save-himself-from-hanging-464071.html"
  },
  "headline": "बुराड़ी केस में बड़ा खुलासा, 11 में से एक सदस्य ने आखिरी वक्त की थी बचने की कोशिश",
  "url":"https://hindi.oneindia.com/news/india/burari-suicide-case-police-says-one-man-tried-save-himself-from-hanging-464071.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2018/07/4-1531120020.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://hindi.oneindia.com/img/128x50/2018/07/4-1531120020.jpg",
    "datePublished": "2018-07-09T12:26:45+05:30",
    "dateModified": "2018-07-09T12:37:33+05:30",
    "dateCreated": "2018-07-09T12:26:45+05:30",
  "author": {
    "@type": "Person",
    "name": "Akansha Singh"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"https://hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "https://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "दिल्ली के बुराड़ी में हुई 11 लोगों की मौत के मामले में रोज नए खुलासे हो रहे हैं। अंधविश्वास के चलते गई 11 लोगों की जान में पुलिस को रोज ऐसे सुराग मिल रहे हैं जिससे ये गुत्थी उलझती ही जा रही है। Burari Suicide Case: Police Says One Man Tried To Save Himself From Hanging.",
  "keywords": "Burari News, Burari 11 Dead, Burari Death Case, Delhi Death Case, 11 Body Found In Burari, Burari Suicide Case, Family Suicide In Burari, Delhi Police, Burari Latest News, बुराड़ी में 11 लोगों की मौत, दिल्ली में 11 लोगों की मौत, बुराड़ी में मिले 11 शव, दिल्ली पुलिस",
  "articleBody":"नई दिल्ली। दिल्ली के बुराड़ी में हुई 11 लोगों की मौत के मामले में रोज नए खुलासे हो रहे हैं। अंधविश्वास के चलते गई 11 लोगों की जान में पुलिस को रोज ऐसे सुराग मिल रहे हैं जिससे ये गुत्थी उलझती ही जा रही है। पुलिस को अब शक है कि एक सदस्य ने अंतिम वक्त पर अपनी जान बचाने की कोशिश की थी। पुलिस का कहना है कि फॉरेंसिक एक्सपर्ट की राय के अनुसार 50 वर्षीय भवनेश भाटिया ने अंतिम वक्त पर खुद को बचाने की नाकाम कोशिश की थी।मामले की जांच कर रही पुलिस को शक है कि भवनेश भाटिया ने खुद को बचाने की नाकाम कोशिश की थी। 50 वर्षीय भवनेश मरना नहीं चाहता था और मौत के फंदे से बचने के लिए उसने खुद को छुड़ाने की भी कोशिश की लेकिन नाकाम रहा। पुलिस के संदेह का मुख्य कारण है कि उसके हाथों का ढीला बंधा होना। पुलिस का कहना है कि फॉरेंसिक एक्सपर्ट की राय के अनुसार भवनेश ने फंदे से खुद को बचाने की कोशिश की थी। उसके हाथ ढीले तरीके से बंधे हुए थे जिससे एक्सपर्ट को लग रहा है कि उसने खुद को छुड़ाने की कोशिश की थी।एक अन्य पुलिस अधिकारी के अनुसार भवनेश के मुंह से टेप भी थोड़ा सा हटा हुआ था, जिससे ये अंदेशा होता है कि उसने खुद को बचाने की कोशिश की थी। अधिकारी के अनुसार, उसके पैर जमीन को छू रहे थे। फॉरेंसिक एक्सपर्ट का मानना है कि उसके अपने पैरों पर खडे़ होने की कोशिश के कारण गले में फंदा और कसता गया। शुरुआती ऑटोप्सी रिपोर्ट में भी कहा गया है कि भवनेश की मौत आंशिक तौर पर लटकने से हुई है।ये भी पढ़ें: nbsp;बुराड़ी: यूट्यूब पर भूतों की कहानी देखते-देखते खुद को भी आत्मा समझने लगा था ललितबुराड़ी केस में ये नया मोड़ मौत के एक हफ्ते बाद सामने निकलकर आया है। 1 जुलाई को पुलिस ने बुराड़ी के एक घर से 11 लोगों का शव बरामद किया था। इसमें 77 वर्षीय नारायण देवी, उसके दो बेटे 50 वर्षीय भवनेश भाटिया और 45 वर्षीय ललित भाटिया, उनकी पत्नियां सविता (48) और टीना (42), नारायण देवी की बेटी प्रतिभा (57), और पांच नाती-पोतियां प्रियंका (33), नीतू (25), मोनू (23), ध्रुव (15) और शिवम (15) थे। इनमें से 10 लाशें घर के ग्रिल से लटकती हुई मिली थीं और सभी के हाथ और मुंह पर पट्टी बंधी थी। वहीं नारायण देवी की लाश कमरे में जमीन पर पड़ी हुई थी।ये भी पढ़ें: nbsp;बुराड़ी कांड: 11 मौतों से जुड़े 11 अंकों के कनेक् zwj;शन में नया मोड़, जानिए चौकाने वाली ये नई थ् zwj;योरी"
}
</script> <style type="text/css">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</style> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var cssversionmobi='1.0.2';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;var cityList=['up','uttarakhand','delhi','bihar','jharkhand','rajasthan','madhya-pradesh','chhattisgarh','himachal-pradesh','punjab','hariyana','maharashtra','jammu-kashmir'];</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://hindi.oneindia.com/news/business/oppo-f7-price-at-21-990-first-impressions-the-new-selfie-expert-smartphone-450594.html'],promolimit:3};</script> <script type="text/psajs" data-pagespeed-orig-index="0">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiahi.set','dimension1',ga_author_name);ga('dhoneindia.send','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiahi.set','dimension3',ga_published_date);ga('dhoneindia.send','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiahi.set','dimension4',canonical_url);ga('dhoneindia.send','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="1">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "https://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="2">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiahi.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-36";}</script> <link rel="dns-prefetch" href="//images.oneindia.com"><link rel="dns-prefetch" href="//s2.dmcdn.net"><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"><script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <div id="headerMain"> <header> <div id="headerMain"> <div class="topnavigation fixed"> <div class="navWidth"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/news/" itemprop="url"><span itemprop="name"> समाचार </span></a></li> <li><a href="/news/uttar-pradesh/" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li><a href="https://hindi.mykhel.com/" itemprop="url"><span itemprop="name"> खेल </span></a></li> <li><a href="/news/india/" itemprop="url"><span itemprop="name">राज्य</span></a></li> <li><a href="/astrology/" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a></li> <li><a href="/daily-cartoon-news/" itemprop="url"><span itemprop="name"> कार्टून</span></a></li> <li> <a href="/jobs/" target="_blank"><span itemprop="name">जॉब</span></a></li> <li><a href="https://hindi.filmibeat.com/" itemprop="url"><span itemprop="name"> सिनेमा</span></a></li> <li><a href="https://hindi.boldsky.com/" itemprop="url"><span itemprop="name"> लाइफस्‍टाइल </span></a></li> <li><a href="https://hindi.drivespark.com/" itemprop="url"><span itemprop="name">ऑटो </span></a></li> <li><a href="https://hindi.gizbot.com/" itemprop="url"><span itemprop="name">गैजेट </span></a></li> <li><a href="https://hindi.nativeplanet.com/" itemprop="url"><span itemprop="name">यात्रा</span></a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img data-pagespeed-lazy-src="/images/hindi-oneindia-logo.svg" alt="Oneindia Hindi" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span>हिन्दी </span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.oneindia.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://telugu.oneindia.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://malayalam.oneindia.com/" target="_blank" class="lang-hindi">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://kannada.oneindia.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://bengali.oneindia.com/" target="_blank" class="lang-bengali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" target="_blank" class="lang-gujarati">ગુજરાતી</a> </li> </ul> </div> </div> <ul> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">समाचार</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1" itemprop="url"><span itemprop="name">देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1" itemprop="url"><span itemprop="name">इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1" itemprop="url"><span itemprop="name">व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2" itemprop="url"><span itemprop="name">विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3" itemprop="url"><span itemprop="name">अर्थ-जगत</span></a> </li> <li> <a href="/news/features/" class="submenu-link5" itemprop="url"><span itemprop="name">फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6" itemprop="url"><span itemprop="name">अजब-गजब</span></a> </li> <li> <a href="/art-culture/" class="submenu-link6" itemprop="url"><span itemprop="name">कला-संस्कृति</span></a> </li> <li> <a href="https://hindi.goodreturns.in/" rel="nofollow" class="submenu-link6" itemprop="url" target="_blank"><span itemprop="name">पैसा</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.mykhel.com/" rel="nofollow" class="mainmenu" itemprop="url" target="_blank"><span itemprop="name">खेल </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.mykhel.com/football/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">फुटबॉल </span></a> </li> <li> <a href="https://hindi.mykhel.com/cricket/" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">क्रिकेट </span></a> </li> <li> <a href="https://hindi.mykhel.com/badminton/news" rel="nofollow" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">बैडमिंटन </span></a> </li> <li> <a href="https://hindi.mykhel.com/tennis/news" rel="nofollow" class="submenu-link2" itemprop="url" target="_blank"><span itemprop="name">टेनिस </span></a> </li> <li> <a href="https://hindi.mykhel.com/hockey/news" rel="nofollow" class="submenu-link3" itemprop="url" target="_blank"><span itemprop="name">हॉकी </span></a> </li> <li> <a href="https://hindi.mykhel.com/kabaddi/news" rel="nofollow" class="submenu-link4" itemprop="url" target="_blank"><span itemprop="name">कबड्डी </span></a> </li> <li> <a href="https://hindi.mykhel.com/more-sports" rel="nofollow" class="submenu-link5" itemprop="url" target="_blank"><span itemprop="name">अन्य खेल </span></a> </li> </ul> </div> </div> </li> <li> <a href="/news/uttar-pradesh/" class="mainmenu" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li> <a href="/news/india/" class="mainmenu" itemprop="url"><span itemprop="name">राज्य</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1" itemprop="url"><span itemprop="name">दिल्ली</span></a> </li> <li> <a href="/news/bihar/" class="submenu-link2" itemprop="url"><span itemprop="name">बिहार</span></a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">मध्य प्रदेश</span></a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5" itemprop="url"><span itemprop="name">राजस्थान</span></a> </li> <li> <a href="/news/haryana/" class="submenu-link6" itemprop="url"><span itemprop="name">हरियाणा</span></a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7" itemprop="url"><span itemprop="name">महाराष्ट्र</span></a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8" itemprop="url"><span itemprop="name">झारखंड</span></a> </li> <li> <a href="/news/punjab/" class="submenu-link9" itemprop="url"><span itemprop="name">पंजाब</span></a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10" itemprop="url"><span itemprop="name">जम्मू-कश्मीर</span></a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow" itemprop="url"><span itemprop="name">लखनऊ</span></a> </li> <li> <a href="/topic/kanpur" itemprop="url"><span itemprop="name">कानपुर</span></a> </li> <li> <a href="/topic/agra" itemprop="url"><span itemprop="name">आगरा</span></a> </li> <li> <a href="/topic/mathura" itemprop="url"><span itemprop="name">मथुरा</span></a> </li> <li> <a href="/topic/allahabad" itemprop="url"><span itemprop="name">इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut" itemprop="url"><span itemprop="name">मेरठ</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida" itemprop="url"><span itemprop="name">नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad" itemprop="url"><span itemprop="name">गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi" itemprop="url"><span itemprop="name">वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur" itemprop="url"><span itemprop="name">गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh" itemprop="url"><span itemprop="name">अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly" itemprop="url"><span itemprop="name">बरेली</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad" itemprop="url"><span itemprop="name">मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur" itemprop="url"><span itemprop="name">सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh" itemprop="url"><span itemprop="name">आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur" itemprop="url"><span itemprop="name">मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi" itemprop="url"><span itemprop="name">झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar" itemprop="url"><span itemprop="name">मुजफ्फरनगर</span></a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr" itemprop="url"><span itemprop="name">बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich" itemprop="url"><span itemprop="name">बहराइच</span></a> </li> <li> <a href="/topic/raebareli" itemprop="url"><span itemprop="name">रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur" itemprop="url"><span itemprop="name">शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi" itemprop="url"><span itemprop="name">हरदोई</span></a> </li> <li> <a href="/topic/mau" itemprop="url"><span itemprop="name">मऊ</span></a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao" itemprop="url"><span itemprop="name">उन्नाव</span></a> </li> <li> <a href="/topic/badaun" itemprop="url"><span itemprop="name">बदायूं </span></a> </li> <li> <a href="/topic/banda" itemprop="url"><span itemprop="name">बांदा</span></a> </li> <li> <a href="/topic/rampur" itemprop="url"><span itemprop="name">रामपुर</span></a> </li> <li> <a href="/topic/basti" itemprop="url"><span itemprop="name">बस्ती</span></a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu" itemprop="url"><span itemprop="name">कार्टून</span></a></li> <li> <a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">वीडियो</span></a> </li> <li> <a href="/jobs/" target="_blank" class="mainmenu"><span>जॉब</span></a> </li> <li> <a href="https://hindi.filmibeat.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">सिनेमा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.filmibeat.com/news/" rel="nofollow" target="_blank" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="https://hindi.filmibeat.com/gossips/" rel="nofollow" target="_blank" class="submenu-link2">गपशप</a> </li> <li> <a href="https://hindi.filmibeat.com/features/" rel="nofollow" target="_blank" class="submenu-link3">फीचर</a> </li> <li> <a href="https://hindi.filmibeat.com/reviews/" rel="nofollow" target="_blank" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/interview/" rel="nofollow" target="_blank" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="https://hindi.filmibeat.com/music/" rel="nofollow" target="_blank" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="https://hindi.filmibeat.com/preview/" rel="nofollow" target="_blank" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="https://hindi.filmibeat.com/television/" rel="nofollow" target="_blank" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1" itemprop="url"><span itemprop="name">आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2" itemprop="url"><span itemprop="name">साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3" itemprop="url"><span itemprop="name">मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4" itemprop="url"><span itemprop="name">वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4" itemprop="url"><span itemprop="name">प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.boldsky.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">लाइफस्‍टाइल</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.boldsky.com/health/" rel="nofollow" target="_blank" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="https://hindi.boldsky.com/pregnancy-parenting/" rel="nofollow" target="_blank" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="https://hindi.boldsky.com/recipes/" rel="nofollow" target="_blank" class="submenu-link3">किचन किंग</a> </li> <li> <a href="https://hindi.boldsky.com/beauty/" rel="nofollow" target="_blank" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="https://hindi.boldsky.com/home-garden/" rel="nofollow" target="_blank" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="https://hindi.boldsky.com/relationship/" rel="nofollow" target="_blank" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.drivespark.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ऑटो</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.drivespark.com/two-wheelers/" rel="nofollow" target="_blank" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/four-wheelers/" rel="nofollow" target="_blank" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="https://hindi.drivespark.com/off-beat/" rel="nofollow" target="_blank" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="https://hindi.drivespark.com/auto-shows/" rel="nofollow" target="_blank" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="https://hindi.drivespark.com/how-to/" rel="nofollow" target="_blank" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.gizbot.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैजेट</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.gizbot.com/mobile/" rel="nofollow" target="_blank" class="submenu-link1">मोबाइल</a> </li> <li> <a href="https://hindi.gizbot.com/music/" rel="nofollow" target="_blank" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="https://hindi.gizbot.com/computer/" rel="nofollow" target="_blank" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="https://hindi.gizbot.com/camera/" rel="nofollow" target="_blank" class="submenu-link4">कैमरा</a> </li> <li> <a href="https://hindi.gizbot.com/news/" rel="nofollow" target="_blank" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="https://hindi.gizbot.com/how-to/" rel="nofollow" target="_blank" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.nativeplanet.com/" rel="nofollow" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">यात्रा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.nativeplanet.com/hotels/" rel="nofollow" target="_blank" class="submenu-link1">होटल</a> </li> <li> <a href="https://hindi.nativeplanet.com/flights/" rel="nofollow" target="_blank" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="https://hindi.nativeplanet.com/travel-guide/" rel="nofollow" target="_blank" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li class="notf-bell" style="float: right;"><style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;}
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" data-pagespeed-no-defer width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-inactive.svg" data-pagespeed-no-defer width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
&#2360;&#2348;&#2381;&#2360;&#2381;&#2325;&#2381;&#2352;&#2367;&#2346;&#2381;&#2358;&#2344; &#2344;&#2379;&#2335;&#2367;&#2347;&#2367;&#2325;&#2375;&#2358;&#2344; &#2325;&#2379; &#2350;&#2376;&#2344;&#2375;&#2332; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2351;&#2361;&#2366;&#2306; &#2325;&#2381;&#2354;&#2367;&#2325; &#2325;&#2352;&#2375;&#2306;&#2404;
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li class="os-header-rt-search-b" style="margin-top:15px!important;cursor: pointer;float: right;"></li> <li class="extensionElem" style="display: none;float: right;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin-top: 7px!important"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer /></a> </li> </ul> </div> <div class="header-search-block" style="display: none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><a class='one-search-btn'><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></div> </div> </div> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> <div id="div-gpt-ad-1508837676164-2"></div> <div id='div-gpt-ad-1380172765479-0'></div> <div id='div-gpt-ad-1485755725975-1'></div> </div></div> </div> </header> </div> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <div id="containerMain" data-page_type="article" data-device="computer" data-video-info="x6nvpco,2" data-video-position="0" data-adcont_identity="false"> <div id="container" data-con_line="/news/india/" data-content_id="464071"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>बुराड़ी केस में बड़ा खुलासा, 11 में से एक सदस्य ने आखिरी वक्त की थी बचने की कोशिश
</div> </nav> <h1 class="heading">बुराड़ी केस में बड़ा खुलासा, 11 में से एक सदस्य ने आखिरी वक्त की थी बचने की कोशिश</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Akansha Singh</div> <div class="author-detail clearfix" data-author="Akansha Singh" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/akansha-singh.html" title="Profile of Akansha Singh" target="_blank">Akansha Singh</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-07-09T12:37:33+05:30">
Updated: Monday, July 9, 2018, 12:37 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding:0px 0 10px 0;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://www.dailymotion.com/embed/video/x6o0pyl" target="_blank"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/image/128x128x100/2018/07/x31262417-deepa-karmakar-wins-gold-medal-in-fig-artistic-gymnastic-world-challenge.jpg_icon.png.pagespeed.ic.kWfGNr2is0.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="sample-text"><a href="https://www.dailymotion.com/embed/video/x6o0pyl" target="_blank">दीपा करमाकर ने एफआईजी आर्टिस्टिक जिमनास्ट वर्ल्ड चैलेंज में जीता गोल्ड मेडेल</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159060221-1" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/india/delhi-burari-deaths-female-occult-practitioner-detained-police-to-conduct-psychological-autopsy-463984.html?h=related-right-articles" class="col-block"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/105x90/2018/07/burdi-1531034688.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/delhi-burari-deaths-female-occult-practitioner-detained-police-to-conduct-psychological-autopsy-463984.html?h=related-right-articles" class="os-short-text">बुराड़ी कांड: 11 मौतों से जुड़े 11 अंकों के कनेक्‍शन में नया मोड़, जानिए चौंंकाने वाली ये नई थ्‍योरी</a></li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="/news/india/burari-death-case-man-who-allegedly-watching-ghost-led-rituals-463915.html?h=related-right-articles" class="col-block"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/105x90/2018/07/xburra-1530962407.jpg.pagespeed.ic.cV5y1Rkqjr.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/burari-death-case-man-who-allegedly-watching-ghost-led-rituals-463915.html?h=related-right-articles" class="os-short-text">बुराड़ी: यूट्यूब पर भूतों की कहानी देखते-देखते खुद को भी 'आत्मा' समझने लगा था ललित</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="/news/india/burari-deaths-lalit-bhatia-family-was-once-follower-asaram-bapu-463908.html?h=related-right-articles" class="col-block"><img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/105x90/2018/07/xburari4-1530685173.jpg.pagespeed.ic.M2XLDAwba9.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/burari-deaths-lalit-bhatia-family-was-once-follower-asaram-bapu-463908.html?h=related-right-articles" class="os-short-text">बुराड़ी: किसी समय आसाराम का भक्त था ललित भाटिया का परिवार</a></li> </ul> </div> <ul id="left-native-ad"></ul> <div id="article-video-block"></div> </div> <div class="oi-article-lt"> <div class='clearfix'></div> <div class='cms-videos-wrapper c2'> <div class='assigned_video' id='assigned_video'><img data-pagespeed-no-defer="" class='c1' data-adg_splash_flow='1' src="https://s2.dmcdn.net/q-idb/x480-RlZ.jpg"/></div> <div class='cms-video'></div> </div> <ul id='expo-vid-parent-init'></ul> <div class='clear'></div> <div class='assigned_video_heading'>Burari Case: आत्महत्या करने वाले 11 लोगों में से एक शख्स ने की थी बचने की नाकाम कोशिश।वनइंडिया हिंदी</div> <p>नई दिल्ली। दिल्ली के बुराड़ी में हुई 11 लोगों की मौत के मामले में रोज नए खुलासे हो रहे हैं। अंधविश्वास के चलते गई 11 लोगों की जान में पुलिस को रोज ऐसे सुराग मिल रहे हैं जिससे ये गुत्थी उलझती ही जा रही है। पुलिस को अब शक है कि एक सदस्य ने अंतिम वक्त पर अपनी जान बचाने की कोशिश की थी। पुलिस का कहना है कि फॉरेंसिक एक्सपर्ट की राय के अनुसार 50 वर्षीय भवनेश भाटिया ने अंतिम वक्त पर खुद को बचाने की नाकाम कोशिश की थी।</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2018/07/4-1531120020.jpg"> <figure><strong><img data-pagespeed-lazy-src="/img/2018/07/x4-1531120020.jpg.pagespeed.ic.dNb1gpCckQ.jpg" class="image_listical c3" alt="Burari" title="Burari" data-cl-slideshow="" data-cl-title="Burari" data-cl-description="" data-cl-imageid="464071-0" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></strong></figure> </div> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990008763-0' class='listical-ad-left c4'></div> </div> <p>मामले की जांच कर रही पुलिस को शक है कि भवनेश भाटिया ने खुद को बचाने की नाकाम कोशिश की थी। 50 वर्षीय भवनेश मरना नहीं चाहता था और मौत के फंदे से बचने के लिए उसने खुद को छुड़ाने की भी कोशिश की लेकिन नाकाम रहा। पुलिस के संदेह का मुख्य कारण है कि उसके हाथों का ढीला बंधा होना। पुलिस का कहना है कि फॉरेंसिक एक्सपर्ट की राय के अनुसार भवनेश ने फंदे से खुद को बचाने की कोशिश की थी। उसके हाथ ढीले तरीके से बंधे हुए थे जिससे एक्सपर्ट को लग रहा है कि उसने खुद को छुड़ाने की कोशिश की थी।</p> <p>एक अन्य पुलिस अधिकारी के अनुसार भवनेश के मुंह से टेप भी थोड़ा सा हटा हुआ था, जिससे ये अंदेशा होता है कि उसने खुद को बचाने की कोशिश की थी। अधिकारी के अनुसार, 'उसके पैर जमीन को छू रहे थे। फॉरेंसिक एक्सपर्ट का मानना है कि उसके अपने पैरों पर खडे़ होने की कोशिश के कारण गले में फंदा और कसता गया। शुरुआती ऑटोप्सी रिपोर्ट में भी कहा गया है कि भवनेश की मौत आंशिक तौर पर लटकने से हुई है।'</p> <div class='cmscontent-article2'> <div id='div-gpt-ad-1468990008763-1' class='listical-ad-right c4'></div> </div> <p><strong>ये भी पढ़ें:&nbsp;<a class="exclude" href="https://hindi.oneindia.com/news/india/burari-death-case-man-who-allegedly-watching-ghost-led-rituals-463915.html" target="_blank">बुराड़ी: यूट्यूब पर भूतों की कहानी देखते-देखते खुद को भी 'आत्मा' समझने लगा था ललित</a></strong></p> <p>बुराड़ी केस में ये नया मोड़ मौत के एक हफ्ते बाद सामने निकलकर आया है। 1 जुलाई को पुलिस ने बुराड़ी के एक घर से 11 लोगों का शव बरामद किया था। इसमें 77 वर्षीय नारायण देवी, उसके दो बेटे 50 वर्षीय भवनेश भाटिया और 45 वर्षीय ललित भाटिया, उनकी पत्नियां सविता (48) और टीना (42), नारायण देवी की बेटी प्रतिभा (57), और पांच नाती-पोतियां प्रियंका (33), नीतू (25), मोनू (23), ध्रुव (15) और शिवम (15) थे। इनमें से 10 लाशें घर के ग्रिल से लटकती हुई मिली थीं और सभी के हाथ और मुंह पर पट्टी बंधी थी। वहीं नारायण देवी की लाश कमरे में जमीन पर पड़ी हुई थी।</p><div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> <p><strong>ये भी पढ़ें:&nbsp;<a class="exclude" href="https://hindi.oneindia.com/news/india/delhi-burari-deaths-female-occult-practitioner-detained-police-to-conduct-psychological-autopsy-463984.html" target="_blank">बुराड़ी कांड: 11 मौतों से जुड़े 11 अंकों के कनेक्&zwj;शन में नया मोड़, जानिए चौकाने वाली ये नई थ्&zwj;योरी</a></strong></p> <div id="notification-link" class="c5"> <p>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए . पाएं न्यूज़ अपडेट्स पूरे दिन. <span id="notify-subscribe">subscribe to Hindi Oneindia.</span></p> </div> <div id="electionConnector"></div> </div> </div> <style>
.mat1 {
    color: #000;
    font-weight: bold;
}
.mat2 {
    color: #cc0000;
    font-weight: bold;
}
</style>
<p style='padding-bottom: 10px;'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100382115330' class='exclude' target='_blank'><span class='mat1'>जीवनसंगी की तलाश है? भारत मैट्रिमोनी पर रजिस्टर करें -<span class='mat2'> निःशुल्क रजिस्ट्रेशन!</span></span></a></p>
</p> </div> <span style="line-height:15px;"> <span style="font-size:17px;font-weight:bold;color:#666;margin-bottom: 10px;clear: both;display:inline-block">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="https://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span> <span class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></span> </span> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="div-clmb-ctn-298877-1" style="clear:both;min-height:2px;width:100%;clear:both;" data-slot="298877" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298878-1" style="clear:both;min-height:2px;width:100%;" data-slot="298878" data-position="1" data-section="0" data-ua="d" class="colombia"></div> </div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="burari death case, police, delhi police, suicide, death, burari, new delhi, delhi, मौत, आत्महत्या, सुसाइड, दिल्ली पुलिस, बुराड़ी, नई दिल्ली, दिल्ली" data-eng-tags="burari death case, police, delhi police, suicide, death, burari, new delhi, delhi"> <span class="tags_head">Read more about: </span> <h3> <a title="burari death case" href="/topic/burari-death-case">burari death case</a> <a title="police" href="/topic/police">police</a> <a title="delhi police" href="/topic/delhi-police">delhi police</a> <a title="suicide" href="/topic/suicide">suicide</a> <a title="death" href="/topic/death">death</a> <a title="burari" href="/topic/burari">burari</a> <a title="new delhi" href="/topic/new-delhi">new delhi</a> <a title="delhi" href="/topic/delhi">delhi</a> <a title="मौत" href="/topic/मौत">मौत</a> <a title="आत्महत्या" href="/topic/आत्महत्या">आत्महत्या</a> <a title="सुसाइड" href="/topic/सुसाइड">सुसाइड</a> <a title="दिल्ली पुलिस" href="/topic/दिल्ली-पुलिस">दिल्ली पुलिस</a> <a title="बुराड़ी" href="/topic/बुराड़ी">बुराड़ी</a> <a title="नई दिल्ली" href="/topic/नई-दिल्ली">नई दिल्ली</a> <a title="दिल्ली" href="/topic/दिल्ली">दिल्ली</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Burari Suicide Case: Police Says One Man Tried To Save Himself From Hanging.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/international/in-iran-women-are-protesting-against-whom-464059.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2018/07/bbc-1531123109.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/international/in-iran-women-are-protesting-against-whom-464059.html" target="_blank">ईरान में महिलाएं किसके विरोध में कर रही हैं डांस</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/pm-narendra-modi-launch-samsung-largest-manufacturing-factory-noida-464058.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2018/07/1-1531114713.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/pm-narendra-modi-launch-samsung-largest-manufacturing-factory-noida-464058.html" target="_blank">सैमसंग ने नोएडा में लगाई दुनिया की सबसे बड़ी फैक्ट्री, पीएम मोदी आज करेंगे उद्घाटन</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/heavy-rain-alert-uttarakhand-holidays-all-the-officers-have-been-cancelled-464051.html" target="_blank"> <img data-pagespeed-lazy-src="https://hindi.oneindia.com/img/2018/07/67-1531109025.jpg" alt="" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/heavy-rain-alert-uttarakhand-holidays-all-the-officers-have-been-cancelled-464051.html" target="_blank">उत्तराखंड में भारी बारिश का अलर्ट, अधिकारियों की छुट्टियां रद्द, CM ने दिए आदेश </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div class="cmscontent-right2"> <div class="right-ad"> <div id='div-gpt-ad-1408511484014-0' style="padding: 10px 0;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="div_16117559067816" style="padding-top: 15px;"></div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <style type="text/css">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</style> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Hindi Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>राज्य </a></li> <li><a href="/news/international/"><i class="fa fa-angle-right"></i>विदेश </a></li> <li><a href="https://gallery.oneindia.com/hindi.html"><i class="fa fa-angle-right"></i>गैलरी </a></li> <li><a href="/daily-cartoon-news/"><i class="fa fa-angle-right"></i>कार्टून </a></li> </ul> <ul> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ज्‍योतिष </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>वीडियो </a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>समाचार </a></li> <li><a href="/memes/"><i class="fa fa-angle-right"></i>व्यंग्य तस्वीरें</a></li> <li><a href="/infographics/"><i class="fa fa-angle-right"></i>इन्फोग्राफिक्स</a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Hindi</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://www.twitter.com/oneindiahindi" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia की ब्रेकिंग न्यूज़ पाने के लिए<br/>पाएं न्यूज़ अपडेट्स पूरे दिन.</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="464071" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script rel="preconnect" data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="5">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.40'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <div id="fb-root"></div> <script type="text/psajs" data-pagespeed-orig-index="6">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/psajs" data-pagespeed-orig-index="7">if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiahi.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script type="text/psajs" data-pagespeed-orig-index="9">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="10">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe> <script type="text/psajs" data-pagespeed-orig-index="11">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIHI';var lang='hi';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="12">if(window.location.href==='https://hindi.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-457294.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
#left-native-ad{
padding-left:0;
}

#left-native-ad li{
    border-bottom: solid thin #ccc;
    padding-bottom: 10px;
    margin-bottom: 10px;
}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="13">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>