<!doctype html> <html amp lang="hi"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>IND vs HK:  द किंग इज बैक- विराट कोहली का चला बल्ला, फैंस में मचा हल्ला | Asia Cup IND vs HK Vintage Virat kohli smashes fifty fans reaction on social media - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="IND vs HK:  द किंग इज बैक- विराट कोहली का चला बल्ला, फैंस में मचा हल्ला"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta itemprop="url" content="https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html"/> <meta name="description" itemprop="description" content="पूर्व भारतीय कप्तान विराट कोहली ने आखिरकार रनों का सूखा खत्म करते हुए अर्धशतक जड़ने का काम किया। हांगकांग के खिलाफ अर्धशतक जड़कर रन मशीन कोहली ने एक बार फिर मैदान पर अपने पुराने तेवर दिखाए। विराट कोहली ने अपनी पारी में 59 रन बनाए, इस दौरान उनका स्ट्राइक रेट सिर्फ 134.09 का रहा. विराट ने अपनी पारी में 1 चौका और तीन छक्के लगाए।"/> <meta itemprop="datePublished" content="2022-08-31 22:17:50"/> <meta name="news_keywords" content="Virat Kohli ,Ravindra Jadeja, Ravindra Jadeja drs, IND vs PAK highlights, bowl-out, IND vs PAK, Asia Cup 2022, Googles Win Probability, weather Updates, Rohit Sharma, Asia Cup 2022, IND vs PAK, Indian Cricket team, Palm Jumeirah Resort, Rohit Sharma,hindi sports live,cricket news hindi today, स्पोर्ट्स न्यूज़ क्रिकेट टुडे, oneindiahindi cricket news, स्पोर्ट्स न्यूज़ इन हिंदी टुडे, breaking news oneindia cricket, क्रिकेट न्यूज़ टुडे इन हिंदी"/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="hindi"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html"/> <meta property="article:published_time" content="2022-08-31 22:17:50" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <link rel="preload" href="/common/adaptive/mobi/fonts/bq4jR8816PJP11INbgjnTXYhjbSpvc47ee6xR_80Hnw.woff" as="font" crossorigin> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html",
  "headline": "IND vs HK:  द किंग इज बैक- विराट कोहली का चला बल्ला, फैंस में मचा हल्ला",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2022/08/2-1661964237.jpg"],
     "width": 696,
    "height": 450

  },
  "datePublished": "2022-08-31 22:17:50",
  "dateModified": "2022-08-31T22:17:50+05:30",
  "dateCreated": "2022-08-31 22:17:50",
  "author": {
    "@type": "Person",
    "url": "https://hindi.oneindia.com/authors/amitku.html",
        "name": "Amit K U"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url" : "https://hindi.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 188,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
  },
  "description": "पूर्व भारतीय कप्तान विराट कोहली ने आखिरकार रनों का सूखा खत्म करते हुए अर्धशतक जड़ने का काम किया। हांगकांग के खिलाफ अर्धशतक जड़कर रन मशीन कोहली ने एक बार फिर मैदान पर अपने पुराने तेवर दिखाए। विराट कोहली ने अपनी पारी में 59 रन बनाए, इस दौरान उनका स्ट्राइक रेट सिर्फ 134.09 का रहा. विराट ने अपनी पारी में 1 चौका और तीन छक्के लगाए।",
   "keywords": "Virat Kohli ,Ravindra Jadeja, Ravindra Jadeja drs, IND vs PAK highlights, bowl-out, IND vs PAK, Asia Cup 2022, Googles Win Probability, weather Updates, Rohit Sharma, Asia Cup 2022, IND vs PAK, Indian Cricket team, Palm Jumeirah Resort, Rohit Sharma,hindi sports live,cricket news hindi today, स्पोर्ट्स न्यूज़ क्रिकेट टुडे, oneindiahindi cricket news, स्पोर्ट्स न्यूज़ इन हिंदी टुडे, breaking news oneindia cricket, क्रिकेट न्यूज़ टुडे इन हिंदी",
  "articleBody":"नई दिल्ली, 31 अगस्त। पूर्वपूर्व भारतीय कप्तान विराट कोहली ने आखिरकार रनों का सूखा खत्म करते हुए अर्धशतक जड़ने का काम किया। हांगकांग के खिलाफ अर्धशतक जड़कर रन मशीन कोहली ने एक बार फिर मैदान पर अपने पुराने तेवर दिखाए। विराट कोहली ने अपनी पारी में 59 रन बनाए, इस दौरान उनका स्ट्राइक रेट सिर्फ 134.09 का रहा. विराट ने अपनी पारी में 1 चौका और तीन छक्के लगाए।IND vs HK: सूर्यकुमार यादव की जबरदस्त बल्लेबाजी, कोहली ने भी जड़ा अर्धशतक, भारत ने बनाए 192 रनलंबे समय बाद कोहली के बल्ले से आया अर्धशतकटी 20 इंटरनेशनल में करीब छह महीने बाद अर्धशतक लगाने वाले कोहली मैदान के चारों तरफ रन बनाए। कोहली की बल्लेबाजी से भारतीय टीम को भी बड़ी राहत मिली होगी। टी-20 वर्ल्ड कप से पहले कोहली के लिए फॉर्म में आना बेहद जरूरी था। कोहली ने इससे पहले पाकिस्तान के खिलाफ भी पारी की शुरुआत बढ़िया अंदाज में किया था, लेकिन वह उसे आगे नहीं बढ़ा पाए।आखिरी बार वेस्टइंडीज के खिलाफ जड़ा था अर्धशतकएशिया कप के पहले मुकाबले में कोहली ने पाकिस्तान के खिलाफ 34 गेंदों में 35 रन बनाए थे। भले ही वह लंबी पारी खेलने में कामयाब नहीं हुए हों, लेकिन अपनी दमदार बल्लेबाजी से उन्होंने टीम को संभालने का काम किया। इससे पहले 18 फरवरी 2022 को ईडन गार्डन्स में वेस्ट इंडीज के खिलाफ टी-20 में विराट कोहली ने अर्धशतक लगाया था। कोहली के बल्ले से लंबे समय बाद यह फिफ्टी निकली है।सोशल मीडिया पर ताऱीफ कर रहे फैंसविराट कोहली की बल्लेबाजी के बाद सोशल मीडिया पर फैंस उनकी जमकर तारीफ कर रहे हैं। ट्विटर पर #ViratKohli और #Suryakumar Yadav टॉप ट्रेंड कर रहे हैं। फैंस इसी हैशटैग के साथ अपनी-अपनी प्रतिक्रिया दिए जा रहे हैं। बता दें कि कोहली के अलावा सूर्यकुमार यादव ने भी 26 गेंदों में 68 रन जड़कर सबका ध्यान एक बार फिर अपनी ओर खींचने का काम किया।"
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"sports","item":"https:\/\/hindi.oneindia.com\/news\/sports\/"},{"@type":"ListItem","position":4,"name":"cricket","item":"https:\/\/hindi.oneindia.com\/news\/sports\/cricket\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://hindi.oneindia.com/oiframework-sw.js?v=1.0.29" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-36"
  },
  "extraUrlParams": {
        "cd1": "oi-Amit K U",
        "cd2": "AMP",
    "cd3": "2022-08-31",
    "cd4": "https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Amit K U",
                "cd3": "2022-08-31",
	"cd4": "https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html",
        "cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "virat kohli"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "virat kohli"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://hindi.oneindia.com/"><amp-img data-hero src="https://hindi.oneindia.com/images/oneindia-hindi-logo.svg" alt="Oneindia Hindi" height="40px" width="100px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://hindi.oneindia.com/"><amp-img data-hero src="https://hindi.oneindia.com/images/oneindia-hindi-logo.svg" height="44px" width="111px" alt="Oneindia"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/news/" class="submenu" ><span >समाचार</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/india/" ><span >भारत</span></a></li> <li><a href="/news/international/" ><span >विदेश</span></a></li> <li><a href="/daily-cartoon-news/" ><span >कार्टून </span></a></li> <li><a href="/infographics" ><span >इन्फोग्राफिक्स</span></a></li> <li><a href="/memes" ><span >व्यंग्य तस्वीरें </span></a></li> <li><a href="/news/business/" ><span >बिजनेस</span></a></li> <li><a href="/news/bizarre/" ><span >अजब गजब</span></a></li> <li><a href="/news/features/" ><span >फीचर</span></a></li> <li><a href="/religion-spirituality/" ><span >कला-संस्कृति</span></a></li> </ul> </div> </li> <li> <a href="/news/city/" class="submenu" > <span >शहर</span> </a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/lucknow/" ><span >लखनऊ</span></a></li> <li><a href="/topic/kanpur" ><span >कानपुर</span></a></li> <li><a href="/news/allahabad/" ><span >इलाहाबाद </span></a></li> <li><a href="/news/varanasi/" ><span >वाराणसी</span></a></li> <li><a href="/news/jhansi/" ><span >झांसी</span></a></li> <li><a href="/news/noida/" ><span >नोएडा</span></a></li> <li><a href="/news/uttar-pradesh/district-samachar-local-news-395599.html" ><span >अन्य शहर</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="/news/uttar-pradesh/" class="submenu" ><span >यूपी</span></a></li> <li class="mainnav"> <a href="/news/city/" class="submenu" ><span >राज्यों की खबरें</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/delhi/" ><span >दिल्ली</span></a></li> <li><a href="/news/bihar/" ><span >बिहार</span></a></li> <li><a href="/news/madhya-pradesh/" ><span >मध्‍य प्रदेश</span></a></li> <li><a href="/news/rajasthan/" ><span >राजस्थान</span></a></li> <li><a href="/news/jammu/" ><span >जम्मू कश्‍मीर</span></a></li> <li><a href="/news/punjab/" ><span >पंजाब</span></a></li> <li><a href="/news/west-bengal/" ><span >पश्चिम बंगाल</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://hindi.filmibeat.com/" rel="nofollow" class="submenu" ><span >सिनेमा</span></a></li> <li class="mainnav"><a href="/news/entertainment/" class="submenu" ><span >मनोरंजन </span></a></li> <li class="mainnav"> <a href="/astrology/" class="submenu" ><span >ज्‍योतिष‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/astrology/rashifal-today-387916.html" ><span >दैनिक रशिफल</span></a></li> <li><a href="/astrology/saptahik-rashifal.html" ><span >साप्ताहिक</span></a></li> <li><a href="/astrology/monthly-rashifal/" ><span >मासिक रशिफल</span></a></li> <li><a href="/astrology/yearly-rashifal/" ><span >वार्षिक रशिफल</span></a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://hindi.goodreturns.in/" class="submenu" ><span >मनी</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://hindi.goodreturns.in/news/" rel="nofollow" ><span >बिजनेस समाचार </span></a></li> <li><a href="https://hindi.goodreturns.in/classroom/" rel="nofollow" ><span >फाइनेंशियल टिप्स  </span></a></li> <li><a href="https://hindi.goodreturns.in/personal-finance/" rel="nofollow" ><span >पर्सनल फाइनेंस   </span></a></li> <li><a href="https://hindi.goodreturns.in/mutual-funds/" rel="nofollow" ><span >म्यूचुअल फंड </span></a></li> <li><a href="https://hindi.goodreturns.in/stocks/" rel="nofollow" ><span >शेयर बाजार  </span></a></li> <li><a href="https://hindi.goodreturns.in/gold-rates/" rel="nofollow" ><span >सोना-चांदी के दाम  </span></a></li> <li><a href="https://hindi.goodreturns.in/banking.html" rel="nofollow" ><span >बैंकिंग </span></a></li> <li><a href="https://hindi.goodreturns.in/currency/" rel="nofollow" ><span >मुद्रा  </span></a></li> </ul> </div> </li> <li class="mainnav"><a href="/jokes/" class="submenu" ><span >चुटकुले</span></a></li> <!--<li class="mainnav"><a href="/dictionary/" class="mainmenu" ><span >डिक्शनरी</span></a></li>--> <li class="mainnav"><a href="/jokes/plus18/" class="submenu" ><span >नॉनवेज चुटकुले</span></a></li> <li class="mainnav"><a href="https://hindi.boldsky.com/" class="submenu" rel="nofollow" ><span >लाइफस्टाइल</span></a></li> <li class="mainnav"><a href="https://hindi.drivespark.com/" class="submenu" rel="nofollow" ><span >ऑटोमोबाइल</span></a></li> <li class="mainnav"><a href="https://hindi.gizbot.com/" class="submenu" rel="nofollow" ><span >गैजेट</span></a></li> <li class="mainnav"><a href="https://hindi.nativeplanet.com/" class="submenu" rel="nofollow" ><span >यात्रा</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/india/">&#2342;&#2375;&#2358;</a></li> <li class="nav-section"><a href="/news/">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</a></li> <li class="nav-section"><a href="/videos/">&#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a></li> <li class="nav-section"><a href="/topic/politics">&#2352;&#2366;&#2332;&#2344;&#2368;&#2340;&#2367;</a></li> <li class="nav-section"><a href="/live-tv/">&#2354;&#2366;&#2311;&#2357; &#2335;&#2368;&#2357;&#2368;</a></li> <li class="nav-section"><a href="/news/city/">&#2358;&#2361;&#2352;</a></li> <li class="nav-section"><a href="/news/international/">&#2357;&#2367;&#2342;&#2375;&#2358;</a></li> <li class="nav-section"><a href="/news/business/">&#2348;&#2367;&#2332;&#2344;&#2375;&#2360;</a></li> <li class="nav-section"><a href="/jobs/">&#2332;&#2377;&#2348;</a></li> <li class="nav-section"><a href="/astrology/">&#2332;&#2381;&#2351;&#2379;&#2340;&#2367;&#2359;</a></li> <li class="nav-section"><a href="/religion-spirituality/">&#2343;&#2352;&#2381;&#2350; &#2324;&#2352; &#2310;&#2343;&#2381;&#2351;&#2366;&#2340;&#2381;&#2350;</a></li> <li class="nav-section"><a href="/news/features/">&#2347;&#2368;&#2330;&#2352;</a></li> <li class="nav-section"><a href="/news/entertainment/">&#2350;&#2344;&#2379;&#2352;&#2306;&#2332;&#2344;</a></li> <li class="nav-section"><a href="/motivational-stories/">&#2346;&#2377;&#2332;&#2368;&#2335;&#2367;&#2357; &#2344;&#2381;&#2351;&#2370;&#2332;</a></li> <li class="nav-section"><a href="/opinion/">&#2344;&#2332;&#2352;&#2367;&#2351;&#2366;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="707376" data-slideshow="false" data-category_name="news" data-category_id="738"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="https://hindi.mykhel.com/cricket/asia-cup-2022-s10/?utm_medium=AMP&utm_source=OI-HI&utm_campaign=Article-TrendingTopics1" rel="nofollow">एशिया कप 2022</a></li> <li><a href="/topic/ganesh-chaturthi?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">गणेश चतुर्थी 2022</a></li> <li><a href="/topic/monthly-horoscope?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">सितंबर 2022 राशिफल</a></li> <li><a href="/topic/weather?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">मौसम अपडेट</a></li> <li><a href="/webstories?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">वेब स्टोरीज</a></li> <li><a href="/topic/coronavirus?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics6">कोरोना वायरस</a></li> <li><a href="/topic/fake-news-buster?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics7">फैक्ट चेक</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2361;&#2379;&#2350;</a><span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> --> <a href="/">&#2361;&#2367;&#2306;&#2342;&#2368; &#2344;&#2381;&#2351;&#2370;&#2332;&#2364;</a><span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="8px" width="5px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/" >&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</a> <span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/sports/" >&#2326;&#2375;&#2354;</a> <span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/sports/cricket/" >&#2325;&#2381;&#2352;&#2367;&#2325;&#2375;&#2335;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">IND vs HK:  द किंग इज बैक- विराट कोहली का चला बल्ला, फैंस में मचा हल्ला</h1> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Amit K U"><div class="author-profile written-by">By <a rel="author" href="/authors/amitku.html" title="Profile of Amit K U " target="_blank"><strong>Amit K U</strong></a></div></span> </h3> <br/> <time datetime="2022-08-31T22:17:50+05:30" itemprop="datePublished">
                                                                                Published: August 31 2022, 22:17 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIDK-wowgbv0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-hin-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["707376"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p><strong>&#2344;&#2312; &#2342;&#2367;&#2354;&#2381;&#2354;&#2368;, 31 &#2309;&#2327;&#2360;&#2381;&#2340;</strong>&#2404; &#2346;&#2370;&#2352;&#2381;&#2357;&#2346;&#2370;&#2352;&#2381;&#2357; &#2349;&#2366;&#2352;&#2340;&#2368;&#2351; &#2325;&#2346;&#2381;&#2340;&#2366;&#2344; &#2357;&#2367;&#2352;&#2366;&#2335; &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2310;&#2326;&#2367;&#2352;&#2325;&#2366;&#2352; &#2352;&#2344;&#2379;&#2306; &#2325;&#2366; &#2360;&#2370;&#2326;&#2366; &#2326;&#2340;&#2381;&#2350; &#2325;&#2352;&#2340;&#2375; &#2361;&#2369;&#2319; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325; &#2332;&#2337;&#2364;&#2344;&#2375; &#2325;&#2366; &#2325;&#2366;&#2350; &#2325;&#2367;&#2351;&#2366;&#2404; &#2361;&#2366;&#2306;&#2327;&#2325;&#2366;&#2306;&#2327; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325; &#2332;&#2337;&#2364;&#2325;&#2352; &#2352;&#2344; &#2350;&#2358;&#2368;&#2344; &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2319;&#2325; &#2348;&#2366;&#2352; &#2347;&#2367;&#2352; &#2350;&#2376;&#2342;&#2366;&#2344; &#2346;&#2352; &#2309;&#2346;&#2344;&#2375; &#2346;&#2369;&#2352;&#2366;&#2344;&#2375; &#2340;&#2375;&#2357;&#2352; &#2342;&#2367;&#2326;&#2366;&#2319;&#2404; &#2357;&#2367;&#2352;&#2366;&#2335; &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2309;&#2346;&#2344;&#2368; &#2346;&#2366;&#2352;&#2368; &#2350;&#2375;&#2306; 59 &#2352;&#2344; &#2348;&#2344;&#2366;&#2319;, &#2311;&#2360; &#2342;&#2380;&#2352;&#2366;&#2344; &#2313;&#2344;&#2325;&#2366; &#2360;&#2381;&#2335;&#2381;&#2352;&#2366;&#2311;&#2325; &#2352;&#2375;&#2335; &#2360;&#2367;&#2352;&#2381;&#2347; 134.09 &#2325;&#2366; &#2352;&#2361;&#2366;. &#2357;&#2367;&#2352;&#2366;&#2335; &#2344;&#2375; &#2309;&#2346;&#2344;&#2368; &#2346;&#2366;&#2352;&#2368; &#2350;&#2375;&#2306; 1 &#2330;&#2380;&#2325;&#2366; &#2324;&#2352; &#2340;&#2368;&#2344; &#2331;&#2325;&#2381;&#2325;&#2375; &#2354;&#2327;&#2366;&#2319;&#2404;</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_707365"><a href="https://hindi.oneindia.com/news/sports/cricket/asia-cup-india-vs-hong-kong-live-india-set-target-192-runs-to-win-707365.html?ref_medium=Amp&ref_source=OI-HI&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://hindi.oneindia.com/img/120x80/2022/08/indteam-1661960211.jpg" title="image" height="56px" width="110px"></amp-img>IND vs HK: &#2360;&#2370;&#2352;&#2381;&#2351;&#2325;&#2369;&#2350;&#2366;&#2352; &#2351;&#2366;&#2342;&#2357; &#2325;&#2368; &#2332;&#2348;&#2352;&#2342;&#2360;&#2381;&#2340; &#2348;&#2354;&#2381;&#2354;&#2375;&#2348;&#2366;&#2332;&#2368;, &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2349;&#2368; &#2332;&#2337;&#2364;&#2366; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325;, &#2349;&#2366;&#2352;&#2340; &#2344;&#2375; &#2348;&#2344;&#2366;&#2319; 192 &#2352;&#2344;</a></span></div></p><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://hindi.oneindia.com/img/2022/08/2-1661964237.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://hindi.oneindia.com/img/2022/08/2-1661964237.jpg" alt ="Virat kohli " title ="Virat kohli " data-qimg="https://hindi.oneindia.com/img/2022/08/2-1661964237.jpg" data-cl-slideshow="" data-cl-title="Virat kohli " data-cl-description="" data-cl-imageid="707376-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><p><strong>&#2354;&#2306;&#2348;&#2375; &#2360;&#2350;&#2351; &#2348;&#2366;&#2342; &#2325;&#2379;&#2361;&#2354;&#2368; &#2325;&#2375; &#2348;&#2354;&#2381;&#2354;&#2375; &#2360;&#2375; &#2310;&#2351;&#2366; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325;</strong></p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-hin-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["707376"]}}' rtc-config='{
                        "vendors": {
                           "openwrap": {
                             "PROFILE_ID" : "5274",
                             "PUB_ID" : "161067"
                           }
                         },
                         "timeoutMillis": 1000
                        }' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2335;&#2368; 20 &#2311;&#2306;&#2335;&#2352;&#2344;&#2375;&#2358;&#2344;&#2354; &#2350;&#2375;&#2306; &#2325;&#2352;&#2368;&#2348; &#2331;&#2361; &#2350;&#2361;&#2368;&#2344;&#2375; &#2348;&#2366;&#2342; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325; &#2354;&#2327;&#2366;&#2344;&#2375; &#2357;&#2366;&#2354;&#2375; &#2325;&#2379;&#2361;&#2354;&#2368; &#2350;&#2376;&#2342;&#2366;&#2344; &#2325;&#2375; &#2330;&#2366;&#2352;&#2379;&#2306; &#2340;&#2352;&#2347; &#2352;&#2344; &#2348;&#2344;&#2366;&#2319;&#2404; &#2325;&#2379;&#2361;&#2354;&#2368; &#2325;&#2368; &#2348;&#2354;&#2381;&#2354;&#2375;&#2348;&#2366;&#2332;&#2368; &#2360;&#2375; &#2349;&#2366;&#2352;&#2340;&#2368;&#2351; &#2335;&#2368;&#2350; &#2325;&#2379; &#2349;&#2368; &#2348;&#2337;&#2364;&#2368; &#2352;&#2366;&#2361;&#2340; &#2350;&#2367;&#2354;&#2368; &#2361;&#2379;&#2327;&#2368;&#2404; &#2335;&#2368;-20 &#2357;&#2352;&#2381;&#2354;&#2381;&#2337; &#2325;&#2346; &#2360;&#2375; &#2346;&#2361;&#2354;&#2375; &#2325;&#2379;&#2361;&#2354;&#2368; &#2325;&#2375; &#2354;&#2367;&#2319; &#2347;&#2377;&#2352;&#2381;&#2350; &#2350;&#2375;&#2306; &#2310;&#2344;&#2366; &#2348;&#2375;&#2361;&#2342; &#2332;&#2352;&#2370;&#2352;&#2368; &#2341;&#2366;&#2404; &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2311;&#2360;&#2360;&#2375; &#2346;&#2361;&#2354;&#2375; &#2346;&#2366;&#2325;&#2367;&#2360;&#2381;&#2340;&#2366;&#2344; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; &#2349;&#2368; &#2346;&#2366;&#2352;&#2368; &#2325;&#2368; &#2358;&#2369;&#2352;&#2369;&#2310;&#2340; &#2348;&#2338;&#2364;&#2367;&#2351;&#2366; &#2309;&#2306;&#2342;&#2366;&#2332; &#2350;&#2375;&#2306; &#2325;&#2367;&#2351;&#2366; &#2341;&#2366;, &#2354;&#2375;&#2325;&#2367;&#2344; &#2357;&#2361; &#2313;&#2360;&#2375; &#2310;&#2327;&#2375; &#2344;&#2361;&#2368;&#2306; &#2348;&#2338;&#2364;&#2366; &#2346;&#2366;&#2319;&#2404;</p><div id="recommended_video" class="recommended_video"><div class="cms-videos-wrapper"><h2 class="news_headline engTxt assignVdoHead">Recommended Video</h2><amp-dailymotion data-videoid=x8ddud0 layout="responsive" width="480" height="270" data-mute="true" autoplay></amp-dailymotion></div><div class="assigned_video_heading">सूर्याकुमार यादव ने मैदान में कर दी छक्कों की बरसात, खेली टी20 की सबसे शानदार पारी</div></div><p><strong><p><strong> <amp-twitter width="486" height="400" layout="responsive" data-tweetid="1565005004720640000" ></strong></p></strong></p><p><strong>&#2310;&#2326;&#2367;&#2352;&#2368; &#2348;&#2366;&#2352; &#2357;&#2375;&#2360;&#2381;&#2335;&#2311;&#2306;&#2337;&#2368;&#2332; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; &#2332;&#2337;&#2364;&#2366; &#2341;&#2366; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325;</strong></p><p>&#2319;&#2358;&#2367;&#2351;&#2366; &#2325;&#2346; &#2325;&#2375; &#2346;&#2361;&#2354;&#2375; &#2350;&#2369;&#2325;&#2366;&#2348;&#2354;&#2375; &#2350;&#2375;&#2306; &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2346;&#2366;&#2325;&#2367;&#2360;&#2381;&#2340;&#2366;&#2344; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; 34 &#2327;&#2375;&#2306;&#2342;&#2379;&#2306; &#2350;&#2375;&#2306; 35 &#2352;&#2344; &#2348;&#2344;&#2366;&#2319; &#2341;&#2375;&#2404; &#2349;&#2354;&#2375; &#2361;&#2368; &#2357;&#2361; &#2354;&#2306;&#2348;&#2368; &#2346;&#2366;&#2352;&#2368; &#2326;&#2375;&#2354;&#2344;&#2375; &#2350;&#2375;&#2306; &#2325;&#2366;&#2350;&#2351;&#2366;&#2348; &#2344;&#2361;&#2368;&#2306; &#2361;&#2369;&#2319; &#2361;&#2379;&#2306;, &#2354;&#2375;&#2325;&#2367;&#2344; &#2309;&#2346;&#2344;&#2368; &#2342;&#2350;&#2342;&#2366;&#2352; &#2348;&#2354;&#2381;&#2354;&#2375;&#2348;&#2366;&#2332;&#2368; &#2360;&#2375; &#2313;&#2344;&#2381;&#2361;&#2379;&#2306;&#2344;&#2375; &#2335;&#2368;&#2350; &#2325;&#2379; &#2360;&#2306;&#2349;&#2366;&#2354;&#2344;&#2375; &#2325;&#2366; &#2325;&#2366;&#2350; &#2325;&#2367;&#2351;&#2366;&#2404; &#2311;&#2360;&#2360;&#2375; &#2346;&#2361;&#2354;&#2375; 18 &#2347;&#2352;&#2357;&#2352;&#2368; 2022 &#2325;&#2379; &#2312;&#2337;&#2344; &#2327;&#2366;&#2352;&#2381;&#2337;&#2344;&#2381;&#2360; &#2350;&#2375;&#2306; &#2357;&#2375;&#2360;&#2381;&#2335; &#2311;&#2306;&#2337;&#2368;&#2332; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; &#2335;&#2368;-20 &#2350;&#2375;&#2306; &#2357;&#2367;&#2352;&#2366;&#2335; &#2325;&#2379;&#2361;&#2354;&#2368; &#2344;&#2375; &#2309;&#2352;&#2381;&#2343;&#2358;&#2340;&#2325; &#2354;&#2327;&#2366;&#2351;&#2366; &#2341;&#2366;&#2404; &#2325;&#2379;&#2361;&#2354;&#2368; &#2325;&#2375; &#2348;&#2354;&#2381;&#2354;&#2375; &#2360;&#2375; &#2354;&#2306;&#2348;&#2375; &#2360;&#2350;&#2351; &#2348;&#2366;&#2342; &#2351;&#2361; &#2347;&#2367;&#2347;&#2381;&#2335;&#2368; &#2344;&#2367;&#2325;&#2354;&#2368; &#2361;&#2376;&#2404;</p><p><strong><p><strong> <amp-twitter width="486" height="400" layout="responsive" data-tweetid="1565017885315301376" ></strong></p></strong></p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
							data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["707376"]}}> </amp-ad> </amp-fx-flying-carpet></div><p><strong><p><strong> <amp-twitter width="486" height="400" layout="responsive" data-tweetid="1565017879665586176" ></strong></p></strong></p><p><strong><p><strong> <amp-twitter width="486" height="400" layout="responsive" data-tweetid="1565017838322057218" ></strong></p></strong></p><p><strong><strong><p><strong> <amp-twitter width="486" height="400" layout="responsive" data-tweetid="1565005063499784195" ></strong></p></strong></strong></p><p><strong><strong><p><strong> <amp-twitter width="486" height="400" layout="responsive" data-tweetid="1565005062073491456" ></strong></p></strong></strong></p><p><strong>&#2360;&#2379;&#2358;&#2354; &#2350;&#2368;&#2337;&#2367;&#2351;&#2366; &#2346;&#2352; &#2340;&#2366;&#2353;&#2368;&#2347; &#2325;&#2352; &#2352;&#2361;&#2375; &#2347;&#2376;&#2306;&#2360;</strong></p><p>&#2357;&#2367;&#2352;&#2366;&#2335; &#2325;&#2379;&#2361;&#2354;&#2368; &#2325;&#2368; &#2348;&#2354;&#2381;&#2354;&#2375;&#2348;&#2366;&#2332;&#2368; &#2325;&#2375; &#2348;&#2366;&#2342; &#2360;&#2379;&#2358;&#2354; &#2350;&#2368;&#2337;&#2367;&#2351;&#2366; &#2346;&#2352; &#2347;&#2376;&#2306;&#2360; &#2313;&#2344;&#2325;&#2368; &#2332;&#2350;&#2325;&#2352; &#2340;&#2366;&#2352;&#2368;&#2347; &#2325;&#2352; &#2352;&#2361;&#2375; &#2361;&#2376;&#2306;&#2404; &#2335;&#2381;&#2357;&#2367;&#2335;&#2352; &#2346;&#2352; #ViratKohli &#2324;&#2352; #Suryakumar Yadav &#2335;&#2377;&#2346; &#2335;&#2381;&#2352;&#2375;&#2306;&#2337; &#2325;&#2352; &#2352;&#2361;&#2375; &#2361;&#2376;&#2306;&#2404; &#2347;&#2376;&#2306;&#2360; &#2311;&#2360;&#2368; &#2361;&#2376;&#2358;&#2335;&#2376;&#2327; &#2325;&#2375; &#2360;&#2366;&#2341; &#2309;&#2346;&#2344;&#2368;-&#2309;&#2346;&#2344;&#2368; &#2346;&#2381;&#2352;&#2340;&#2367;&#2325;&#2381;&#2352;&#2367;&#2351;&#2366; &#2342;&#2367;&#2319; &#2332;&#2366; &#2352;&#2361;&#2375; &#2361;&#2376;&#2306;&#2404; &#2348;&#2340;&#2366; &#2342;&#2375;&#2306; &#2325;&#2367; &#2325;&#2379;&#2361;&#2354;&#2368; &#2325;&#2375; &#2309;&#2354;&#2366;&#2357;&#2366; &#2360;&#2370;&#2352;&#2381;&#2351;&#2325;&#2369;&#2350;&#2366;&#2352; &#2351;&#2366;&#2342;&#2357; &#2344;&#2375; &#2349;&#2368; 26 &#2327;&#2375;&#2306;&#2342;&#2379;&#2306; &#2350;&#2375;&#2306; 68 &#2352;&#2344; &#2332;&#2337;&#2364;&#2325;&#2352; &#2360;&#2348;&#2325;&#2366; &#2343;&#2381;&#2351;&#2366;&#2344; &#2319;&#2325; &#2348;&#2366;&#2352; &#2347;&#2367;&#2352; &#2309;&#2346;&#2344;&#2368; &#2323;&#2352; &#2326;&#2368;&#2306;&#2330;&#2344;&#2375; &#2325;&#2366; &#2325;&#2366;&#2350; &#2325;&#2367;&#2351;&#2366;&#2404;</p><p><center><div data-album-id="88474" data-host="www.oneindia.com" class="embed_photos_container"></div></center><amp-iframe width=100 height=60
                            layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com./scripts/photos/embed-photos-iframe.php?entity_id=88474"> </amp-iframe></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/08/31/">August 31, 2022</a></div> <div class="tele-text"><p>&#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2375;&#2306;, &#2309;&#2346;&#2337;&#2375;&#2335;&#2381;&#2360; &#2324;&#2352; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2357;&#2367;&#2358;&#2381;&#2354;&#2375;&#2359;&#2339; &#2325;&#2375; &#2354;&#2367;&#2319; &#2332;&#2381;&#2357;&#2366;&#2311;&#2344; &#2325;&#2352;&#2375;&#2306; &#2361;&#2350;&#2366;&#2352;&#2366;
<a href="https://t.me/oneindia_hindi" target="_blank">&#2335;&#2375;&#2354;&#2367;&#2327;&#2381;&#2352;&#2366;&#2350; &#2330;&#2376;&#2344;&#2354;</a></p></div> <h2 class="widgetHeading"> <a href="/topic/virat-kohli/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">
   More <span>VIRAT KOHLI</span> News  <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/sports/cricket/asia-cup-india-vs-hong-kong-live-india-set-target-192-runs-to-win-707365.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/indteam-1661960211.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          IND vs HK: सूर्यकुमार यादव की जबरदस्त बल्लेबाजी, कोहली ने भी जड़ा अर्धशतक, भारत ने बनाए 192 रन
        </div> </a> </li> <li> <a href="/news/sports/cricket/asia-cup-india-vs-hong-kong-live-india-lose-rohit-sharma-ayush-shukla-take-wicket-707359.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/rht-1661958234.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          IND vs HK:  'हिटमैन' हुए आउट तो खुशी से झूम उठा हांगकांग, 19 साल के आयुष शुक्ला ने मैदान पर मनाया जश्न
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/sports/cricket/australia-beat-zimbabwe-by-8-wickets-in-second-odi-mitchell-starc-shines-707169.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/untitleddesign-2022-08-31t112356-866-1661925354.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          सिर्फ 88 गेंदों में जीता ऑस्ट्रेलिया, कोहली के दो पुराने साथियों ने मिलकर चटकाए 6 विकेट
        </div> </a> </li> <li> <a href="/news/sports/cricket/asia-cup-2022-hong-kong-captain-nizakat-khan-backs-virat-kohli-to-shine-707142.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/659-1661687098.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Virat Kohli के सबसे बड़े फैन ने मांगी दुआ, कहा- चाहते हैं वो फॉर्म में आए और ढेर सारे रन बनाए
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/sports/cricket/can-virat-kohli-retire-from-t20-internationals-after-t20-world-cup-2023-707023.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/738-1661860837.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          अगर ऐसा ही रहा विराट कोहली का प्रदर्शन तो विश्वकप हो सकता है उनका आखिरी टी20 टूर्नामेंट: रिपोर्ट
        </div> </a> </li> <li> <a href="/news/sports/cricket/inzamam-ul-haq-says-he-is-surprised-to-see-virat-kohli-out-of-confidence-even-after-played-so-ball-706870.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/1-1661833028.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          पाकिस्तान का पूर्व कप्तान हैरान- इतनी गेंद खेलकर भी आत्मविश्वास से दूर दिखे विराट कोहली
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/sports/cricket/virat-kohli-hands-over-a-signed-jersey-to-pakistan-haris-rauf-post-ind-vs-pak-match-706812.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/731-1661787472.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          IND vs PAK: मैच के बाद विराट कोहली ने जीता दिल, हारिस रऊफ को दिया यह खास तोहफा; Video
        </div> </a> </li> <li> <a href="/news/sports/cricket/ind-vs-pak-ross-taylor-congratulates-virat-kohli-on-completing-100-matches-706797.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/08/taylor-1661783492.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          IND vs PAK: विराट कोहली को इस वजह से रॉस टेलर ने दी बधाई, कही दिल जीतने वाली बात
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        Asia Cup IND vs HK Vintage Virat kohli smashes fifty fans reaction on social media
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["707376"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/hindi.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=hindi.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html&host=hindi.oneindia.com&id=707376&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=hi&title=IND vs HK:  द किंग इज बैक- विराट कोहली का चला बल्ला, फैंस में मचा हल्ला"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["707376"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://hindi.oneindia.com/news/sports/cricket/asia-cup-ind-vs-hk-vintage-virat-kohli-smashes-fifty-fans-reaction-on-social-media-707376.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
	      height="50"
	      type="doubleclick"
	      data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["707376"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>