<!doctype html> <html amp lang="hi"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>मोहम्‍मद जुबैर केस में हाई कोर्ट ने दिल्ली पुलिस को भेजा नोटिस, 2 हफ्तों के भीतर मांगा जवाब, जानें हर अपडेट | Alt News co-founder Mohammed Zubair Case update High Court Issues Notice To Delhi Police - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="मोहम्‍मद जुबैर केस में हाई कोर्ट ने दिल्ली पुलिस को भेजा नोटिस, 2 हफ्तों के भीतर मांगा जवाब, जानें हर अपडेट"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta itemprop="url" content="https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html"/> <meta name="description" itemprop="description" content="ऑल्ट न्यूज के को-फाउंडर मोहम्‍मद जुबैर केस में दिल्ली हाई कोर्ट ने दिल्ली पुलिस को नोटिस जारी किया है। दिल्ली हाई कोर्ट ने शुक्रवार को मोहम्मद जुबैर द्वारा दायर याचिका पर नोटिस जारी किया है और दो हफ्तों के भीतर जवाब मांगा है। Alt News co-founder Mohammed Zubair Case update High Court Issues Notice To Delhi Police"/> <meta itemprop="datePublished" content="2022-07-01 16:40:54"/> <meta name="news_keywords" content="Mohammed Zubair, Mohammed Zubair CASE, Mohammed Zubair CASE UPDATE, Mohammed Zubair NEWS HINDI, Mohammed Zubair DELHI HIGH COURT, Mohammed Zubair DELHI POLICE, Alt News co-founder Mohammed Zubair "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="hindi"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html"/> <meta property="article:published_time" content="2022-07-01 16:40:54" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <link rel="preload" href="/common/adaptive/mobi/fonts/bq4jR8816PJP11INbgjnTXYhjbSpvc47ee6xR_80Hnw.woff" as="font" crossorigin> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html",
  "headline": "मोहम्‍मद जुबैर केस में हाई कोर्ट ने दिल्ली पुलिस को भेजा नोटिस, 2 हफ्तों के भीतर मांगा जवाब, जानें हर अपडेट",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2022/06/zubair2-1656420139.jpg"],
     "width": 696,
    "height": 450

  },
  "datePublished": "2022-07-01 16:40:54",
  "dateModified": "2022-07-01T16:41:05+05:30",
  "dateCreated": "2022-07-01 16:40:54",
  "author": {
    "@type": "Person",
    "url": "https://hindi.oneindia.com/authors/pallavikumari.html",
        "name": "Pallavi Kumari"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url" : "https://hindi.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 188,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
  },
  "description": "ऑल्ट न्यूज के को-फाउंडर मोहम्‍मद जुबैर केस में दिल्ली हाई कोर्ट ने दिल्ली पुलिस को नोटिस जारी किया है। दिल्ली हाई कोर्ट ने शुक्रवार को मोहम्मद जुबैर द्वारा दायर याचिका पर नोटिस जारी किया है और दो हफ्तों के भीतर जवाब मांगा है। Alt News co-founder Mohammed Zubair Case update High Court Issues Notice To Delhi Police",
   "keywords": "Mohammed Zubair, Mohammed Zubair CASE, Mohammed Zubair CASE UPDATE, Mohammed Zubair NEWS HINDI, Mohammed Zubair DELHI HIGH COURT, Mohammed Zubair DELHI POLICE, Alt News co-founder Mohammed Zubair ",
  "articleBody":"नई दिल्ली, 01 जुलाई: ऑल्ट न्यूज के को-फाउंडर मोहम्&amp;zwj;मद जुबैर केस में दिल्ली हाई कोर्ट ने दिल्ली पुलिस को नोटिस जारी किया है। दिल्ली हाई कोर्ट ने शुक्रवार को मोहम्मद जुबैर द्वारा दायर याचिका पर नोटिस जारी किया है और दो हफ्तों के भीतर जवाब मांगा है। गिरफ्तारी के मामले में मोहम्&amp;zwj;मद जुबैर ने चार दिन की पुलिस रिमांड को लेकर हाई कोर्ट में चुनौती दी थी। कोर्ट ने कहा है कि इस मामले पर अगली सुनवाई 27 जुलाई को होगीा। मोहम्&amp;zwj;मद जुबैर को इस सप्ताह की शुरुआत में दिल्ली पुलिस ने 2018 में किए गए एक ट्वीट पर धार्मिक भावनाओं को आहत करने और दुश्मनी को बढ़ावा देने के आरोप में गिरफ्तार किया था।     कल खत्म होगी मोहम्‍मद जुबैर की रिमांड    दिल्ली हाई कोर्ट में सुनवाई के दौरान न्यायमूर्ति संजीव नरूला ने पाया कि रिमांड आदेश चार दिनों की अवधि के लिए था, जो कल समाप्त हो रहा है और जुबैव को 2 जुलाई को संबंधित अदालत के समक्ष पेश किया जाएगा। सुनवाई के दौरान, न्यायाधीश ने मौखिक रूप से टिप्पणी की कि इस फैलसे की शेल्फ लाइफ बहुत सीमित और कम है क्योंकि रिमांड शनिवार यानी 02 जुलाई को खत्म हो जाएगी।      हाई कोर्ट ने कहा- &#39;इस मामले में सुनवाई का कोई खास फायदा नहीं है..&#39;   ऑल्ट न्यूज के को-फाउंडर जुबैर की ओर से मामले में वरिष्&zwj;ठ वकील वृंदा ग्रोवर ने हाई कोर्ट में अपना पक्ष रखा। दिल्ली पुलिस को नोटिस जारी करते हुए कोर्ट ने कहा, मुझे नहीं पता कि दिल्ली पुलिस आपके लिए और रिमांड की मांग कर रहे हैं या नहीं...? जब कल आपकी पुलिस रिमांड कल खत्म हो रही है तो ऐसे में इस फैसले और सुनवाई का कोई खास फायदा नहीं है। हो सकता है . अभियुक्तों को रिहा किया जा सकता है, न्यायिक हिरासत में भेजा जा सकता है। ये कोई बेल का मामला नहीं है, इस मामले की शेल्फ लाइफ बहुत छोटी होगी।आप उचित कोर्ट में मामले रखें, जब कल कोर्ट में पेशी होगी।        जुबैर के वकील ने पुलिस पर उठाए कई गंभीर सवाल?    ऑल्ट न्यूज के को-फाउंडर जुबैर की वकील वृंदा ग्रोवर ने कोर्ट से कहा,  क्या मेरे मुवक्किल (जुबैर) का पासपोर्ट, मोबाइल, लैपटॉप जब्त किया जा सकता है। मेरे मुवक्किल ने ट्वीट किया था, जो ट्विटर पर है। ट्वीट फोन से किया गया था तो लैपटॉप क्यों जब्त किया गया है। मेरे मुवक्किल एक पत्रकार हैं, पुलिस उनके लैपटॉप में क्या खोज रही है। जुबैर की वकील वृंदा ग्रोवर ने दिल्ली पुलिस के पूछताछ पर भी सवाल उठाए हैं। उन्होंने कहा, कि ये कौन सा तरीका हुआ कि मेरे क्लाइंट को रात 10 बजे मजिस्ट्रेट के यहां पेश किया गया।ये भी पढ़ें- क्यों हुई फैक्ट चेकर जुबैर की गिरफ्तारी, दिल्ली पुलिस ने दिया जवाब"
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"states","item":"https:\/\/hindi.oneindia.com\/news\/states\/"},{"@type":"ListItem","position":4,"name":"delhi","item":"https:\/\/hindi.oneindia.com\/news\/states\/delhi\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://hindi.oneindia.com/oiframework-sw.js?v=1.0.29" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-36"
  },
  "extraUrlParams": {
        "cd1": "oi-Pallavi Kumari",
        "cd2": "AMP",
    "cd3": "2022-07-01",
    "cd4": "https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Pallavi Kumari",
                "cd3": "2022-07-01",
	"cd4": "https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html",
        "cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "delhi police"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "delhi police"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-36"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "कल खत्म होगी मोहम्‍मद जुबैर की रिमांड","ampdocUrl":"https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453347-691324.html","documentLocation":"https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "हाई कोर्ट ने कहा- &#39;इस मामले में सुनवाई का कोई खास फायदा नहीं है..&#39;","ampdocUrl":"https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453352-691324.html","documentLocation":"https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "जुबैर के वकील ने पुलिस पर उठाए कई गंभीर सवाल?","ampdocUrl":"https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453356-691324.html","documentLocation":"https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "कल खत्म होगी मोहम्‍मद जुबैर की रिमांड","ampdocUrl":"https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453347-691324.html","documentLocation":"https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "हाई कोर्ट ने कहा- &#39;इस मामले में सुनवाई का कोई खास फायदा नहीं है..&#39;","ampdocUrl":"https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453352-691324.html","documentLocation":"https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "जुबैर के वकील ने पुलिस पर उठाए कई गंभीर सवाल?","ampdocUrl":"https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453356-691324.html","documentLocation":"https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  },
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=कल खत्म होगी मोहम्‍मद जुबैर की रिमांड&c7=https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453347-691324.html&c9=${documentReferrer}&cs_c7amp=https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=हाई कोर्ट ने कहा- &#39;इस मामले में सुनवाई का कोई खास फायदा नहीं है..&#39;&c7=https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453352-691324.html&c9=${documentReferrer}&cs_c7amp=https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=जुबैर के वकील ने पुलिस पर उठाए कई गंभीर सवाल?&c7=https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police/articlecontent-pf453356-691324.html&c9=${documentReferrer}&cs_c7amp=https://hindi.oneindia.com/amphtml/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://hindi.oneindia.com/"><amp-img data-hero src="https://hindi.oneindia.com/images/oneindia-hindi-logo.svg" alt="Oneindia Hindi" height="40px" width="100px"></amp-img></a> </div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://hindi.oneindia.com/"><amp-img data-hero src="https://hindi.oneindia.com/images/oneindia-hindi-logo.svg" height="44px" width="111px" alt="Oneindia"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/news/" class="submenu" ><span >समाचार</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/india/" ><span >भारत</span></a></li> <li><a href="/news/international/" ><span >विदेश</span></a></li> <li><a href="/daily-cartoon-news/" ><span >कार्टून </span></a></li> <li><a href="/infographics" ><span >इन्फोग्राफिक्स</span></a></li> <li><a href="/memes" ><span >व्यंग्य तस्वीरें </span></a></li> <li><a href="/news/business/" ><span >बिजनेस</span></a></li> <li><a href="/news/bizarre/" ><span >अजब गजब</span></a></li> <li><a href="/news/features/" ><span >फीचर</span></a></li> <li><a href="/religion-spirituality/" ><span >कला-संस्कृति</span></a></li> </ul> </div> </li> <li> <a href="/news/city/" class="submenu" > <span >शहर</span> </a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/lucknow/" ><span >लखनऊ</span></a></li> <li><a href="/topic/kanpur" ><span >कानपुर</span></a></li> <li><a href="/news/allahabad/" ><span >इलाहाबाद </span></a></li> <li><a href="/news/varanasi/" ><span >वाराणसी</span></a></li> <li><a href="/news/jhansi/" ><span >झांसी</span></a></li> <li><a href="/news/noida/" ><span >नोएडा</span></a></li> <li><a href="/news/uttar-pradesh/district-samachar-local-news-395599.html" ><span >अन्य शहर</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="/news/uttar-pradesh/" class="submenu" ><span >यूपी</span></a></li> <li class="mainnav"> <a href="/news/city/" class="submenu" ><span >राज्यों की खबरें</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/delhi/" ><span >दिल्ली</span></a></li> <li><a href="/news/bihar/" ><span >बिहार</span></a></li> <li><a href="/news/madhya-pradesh/" ><span >मध्‍य प्रदेश</span></a></li> <li><a href="/news/rajasthan/" ><span >राजस्थान</span></a></li> <li><a href="/news/jammu/" ><span >जम्मू कश्‍मीर</span></a></li> <li><a href="/news/punjab/" ><span >पंजाब</span></a></li> <li><a href="/news/west-bengal/" ><span >पश्चिम बंगाल</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://hindi.filmibeat.com/" rel="nofollow" class="submenu" ><span >सिनेमा</span></a></li> <li class="mainnav"><a href="/news/entertainment/" class="submenu" ><span >मनोरंजन </span></a></li> <li class="mainnav"> <a href="/astrology/" class="submenu" ><span >ज्‍योतिष‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/astrology/rashifal-today-387916.html" ><span >दैनिक रशिफल</span></a></li> <li><a href="/astrology/saptahik-rashifal.html" ><span >साप्ताहिक</span></a></li> <li><a href="/astrology/monthly-rashifal/" ><span >मासिक रशिफल</span></a></li> <li><a href="/astrology/yearly-rashifal/" ><span >वार्षिक रशिफल</span></a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://hindi.goodreturns.in/" class="submenu" ><span >मनी</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://hindi.goodreturns.in/news/" rel="nofollow" ><span >बिजनेस समाचार </span></a></li> <li><a href="https://hindi.goodreturns.in/classroom/" rel="nofollow" ><span >फाइनेंशियल टिप्स  </span></a></li> <li><a href="https://hindi.goodreturns.in/personal-finance/" rel="nofollow" ><span >पर्सनल फाइनेंस   </span></a></li> <li><a href="https://hindi.goodreturns.in/mutual-funds/" rel="nofollow" ><span >म्यूचुअल फंड </span></a></li> <li><a href="https://hindi.goodreturns.in/stocks/" rel="nofollow" ><span >शेयर बाजार  </span></a></li> <li><a href="https://hindi.goodreturns.in/gold-rates/" rel="nofollow" ><span >सोना-चांदी के दाम  </span></a></li> <li><a href="https://hindi.goodreturns.in/banking.html" rel="nofollow" ><span >बैंकिंग </span></a></li> <li><a href="https://hindi.goodreturns.in/currency/" rel="nofollow" ><span >मुद्रा  </span></a></li> </ul> </div> </li> <li class="mainnav"><a href="/jokes/" class="submenu" ><span >चुटकुले</span></a></li> <!--<li class="mainnav"><a href="/dictionary/" class="mainmenu" ><span >डिक्शनरी</span></a></li>--> <li class="mainnav"><a href="/jokes/plus18/" class="submenu" ><span >नॉनवेज चुटकुले</span></a></li> <li class="mainnav"><a href="https://hindi.boldsky.com/" class="submenu" rel="nofollow" ><span >लाइफस्टाइल</span></a></li> <li class="mainnav"><a href="https://hindi.drivespark.com/" class="submenu" rel="nofollow" ><span >ऑटोमोबाइल</span></a></li> <li class="mainnav"><a href="https://hindi.gizbot.com/" class="submenu" rel="nofollow" ><span >गैजेट</span></a></li> <li class="mainnav"><a href="https://hindi.nativeplanet.com/" class="submenu" rel="nofollow" ><span >यात्रा</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/india/">&#2342;&#2375;&#2358;</a></li> <li class="nav-section"><a href="/news/">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</a></li> <li class="nav-section"><a href="/videos/">&#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a></li> <li class="nav-section"><a href="/topic/politics">&#2352;&#2366;&#2332;&#2344;&#2368;&#2340;&#2367;</a></li> <li class="nav-section"><a href="/live-tv/">&#2354;&#2366;&#2311;&#2357; &#2335;&#2368;&#2357;&#2368;</a></li> <li class="nav-section"><a href="/news/city/">&#2358;&#2361;&#2352;</a></li> <li class="nav-section"><a href="/news/international/">&#2357;&#2367;&#2342;&#2375;&#2358;</a></li> <li class="nav-section"><a href="/news/business/">&#2348;&#2367;&#2332;&#2344;&#2375;&#2360;</a></li> <li class="nav-section"><a href="/jobs/">&#2332;&#2377;&#2348;</a></li> <li class="nav-section"><a href="/astrology/">&#2332;&#2381;&#2351;&#2379;&#2340;&#2367;&#2359;</a></li> <li class="nav-section"><a href="/religion-spirituality/">&#2343;&#2352;&#2381;&#2350; &#2324;&#2352; &#2310;&#2343;&#2381;&#2351;&#2366;&#2340;&#2381;&#2350;</a></li> <li class="nav-section"><a href="/news/features/">&#2347;&#2368;&#2330;&#2352;</a></li> <li class="nav-section"><a href="/news/entertainment/">&#2350;&#2344;&#2379;&#2352;&#2306;&#2332;&#2344;</a></li> <li class="nav-section"><a href="/motivational-stories/">&#2346;&#2377;&#2332;&#2368;&#2335;&#2367;&#2357; &#2344;&#2381;&#2351;&#2370;&#2332;</a></li> <li class="nav-section"><a href="/opinion/">&#2344;&#2332;&#2352;&#2367;&#2351;&#2366;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="691324" data-slideshow="true" data-category_name="news" data-category_id="738"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/topic/maharashtra-political-crisis?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics1">महाराष्ट्र का सियासी संकट</a></li> <li><a href="/topic/coronavirus?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">कोरोना वायरस</a></li> <li><a href="/topic/rath-yatra?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">जगन्नाथ रथ यात्रा 2022</a></li> <li><a href="/topic/weather?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">मौसम अपडेट</a></li> <li><a href="/astrology/monthly-rashifal/?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">मासिक राश‍िफल</a></li> <li><a href="/webstories?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics6">वेब स्टोरीज</a></li> <li><a href="/topic/fake-news-buster?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics7">फैक्ट चेक</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2361;&#2379;&#2350;</a><span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> --> <a href="/">&#2361;&#2367;&#2306;&#2342;&#2368; &#2344;&#2381;&#2351;&#2370;&#2332;&#2364;</a><span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="8px" width="5px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/" >&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</a> <span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/states/delhi/" >&#2342;&#2367;&#2354;&#2381;&#2354;&#2368;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">मोहम्‍मद जुबैर केस में हाई कोर्ट ने दिल्ली पुलिस को भेजा नोटिस, 2 हफ्तों के भीतर मांगा जवाब, जानें हर अपडेट</h1> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Pallavi Kumari"><div class="author-profile written-by">By <a rel="author" href="/authors/pallavikumari.html" title="Profile of pallavi kumari " target="_blank"><strong>Pallavi Kumari</strong></a></div></span> </h3> <br/> <time datetime="2022-07-01T16:41:05+05:30" itemprop="datePublished">
                                                                                Published: July  1 2022, 16:40 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIDK-wowgbv0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-hin-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p><strong>&#2344;&#2312; &#2342;&#2367;&#2354;&#2381;&#2354;&#2368;, 01 &#2332;&#2369;&#2354;&#2366;&#2312;:</strong> &#2321;&#2354;&#2381;&#2335; &#2344;&#2381;&#2351;&#2370;&#2332; &#2325;&#2375; &#2325;&#2379;-&#2347;&#2366;&#2313;&#2306;&#2337;&#2352; &#2350;&#2379;&#2361;&#2350;&#2381;&zwj;&#2350;&#2342; &#2332;&#2369;&#2348;&#2376;&#2352; &#2325;&#2375;&#2360; &#2350;&#2375;&#2306; &#2342;&#2367;&#2354;&#2381;&#2354;&#2368; &#2361;&#2366;&#2312; &#2325;&#2379;&#2352;&#2381;&#2335; &#2344;&#2375; &#2342;&#2367;&#2354;&#2381;&#2354;&#2368; &#2346;&#2369;&#2354;&#2367;&#2360; &#2325;&#2379; &#2344;&#2379;&#2335;&#2367;&#2360; &#2332;&#2366;&#2352;&#2368; &#2325;&#2367;&#2351;&#2366; &#2361;&#2376;&#2404; &#2342;&#2367;&#2354;&#2381;&#2354;&#2368; &#2361;&#2366;&#2312; &#2325;&#2379;&#2352;&#2381;&#2335; &#2344;&#2375; &#2358;&#2369;&#2325;&#2381;&#2352;&#2357;&#2366;&#2352; &#2325;&#2379; &#2350;&#2379;&#2361;&#2350;&#2381;&#2350;&#2342; &#2332;&#2369;&#2348;&#2376;&#2352; &#2342;&#2381;&#2357;&#2366;&#2352;&#2366; &#2342;&#2366;&#2351;&#2352; &#2351;&#2366;&#2330;&#2367;&#2325;&#2366; &#2346;&#2352; &#2344;&#2379;&#2335;&#2367;&#2360; &#2332;&#2366;&#2352;&#2368; &#2325;&#2367;&#2351;&#2366; &#2361;&#2376; &#2324;&#2352; &#2342;&#2379; &#2361;&#2347;&#2381;&#2340;&#2379;&#2306; &#2325;&#2375; &#2349;&#2368;&#2340;&#2352; &#2332;&#2357;&#2366;&#2348; &#2350;&#2366;&#2306;&#2327;&#2366; &#2361;&#2376;&#2404; &#2327;&#2367;&#2352;&#2347;&#2381;&#2340;&#2366;&#2352;&#2368; &#2325;&#2375; &#2350;&#2366;&#2350;&#2354;&#2375; &#2350;&#2375;&#2306; &#2350;&#2379;&#2361;&#2350;&#2381;&zwj;&#2350;&#2342; &#2332;&#2369;&#2348;&#2376;&#2352; &#2344;&#2375; &#2330;&#2366;&#2352; &#2342;&#2367;&#2344; &#2325;&#2368; &#2346;&#2369;&#2354;&#2367;&#2360; &#2352;&#2367;&#2350;&#2366;&#2306;&#2337; &#2325;&#2379; &#2354;&#2375;&#2325;&#2352; &#2361;&#2366;&#2312; &#2325;&#2379;&#2352;&#2381;&#2335; &#2350;&#2375;&#2306; &#2330;&#2369;&#2344;&#2380;&#2340;&#2368; &#2342;&#2368; &#2341;&#2368;&#2404; &#2325;&#2379;&#2352;&#2381;&#2335; &#2344;&#2375; &#2325;&#2361;&#2366; &#2361;&#2376; &#2325;&#2367; &#2311;&#2360; &#2350;&#2366;&#2350;&#2354;&#2375; &#2346;&#2352; &#2309;&#2327;&#2354;&#2368; &#2360;&#2369;&#2344;&#2357;&#2366;&#2312; 27 &#2332;&#2369;&#2354;&#2366;&#2312; &#2325;&#2379; &#2361;&#2379;&#2327;&#2368;&#2366;&#2404; &#2350;&#2379;&#2361;&#2350;&#2381;&zwj;&#2350;&#2342; &#2332;&#2369;&#2348;&#2376;&#2352; &#2325;&#2379; &#2311;&#2360; &#2360;&#2346;&#2381;&#2340;&#2366;&#2361; &#2325;&#2368; &#2358;&#2369;&#2352;&#2369;&#2310;&#2340; &#2350;&#2375;&#2306; &#2342;&#2367;&#2354;&#2381;&#2354;&#2368; &#2346;&#2369;&#2354;&#2367;&#2360; &#2344;&#2375; 2018 &#2350;&#2375;&#2306; &#2325;&#2367;&#2319; &#2327;&#2319; &#2319;&#2325; &#2335;&#2381;&#2357;&#2368;&#2335; &#2346;&#2352; &#2343;&#2366;&#2352;&#2381;&#2350;&#2367;&#2325; &#2349;&#2366;&#2357;&#2344;&#2366;&#2323;&#2306; &#2325;&#2379; &#2310;&#2361;&#2340; &#2325;&#2352;&#2344;&#2375; &#2324;&#2352; &#2342;&#2369;&#2358;&#2381;&#2350;&#2344;&#2368; &#2325;&#2379; &#2348;&#2338;&#2364;&#2366;&#2357;&#2366; &#2342;&#2375;&#2344;&#2375; &#2325;&#2375; &#2310;&#2352;&#2379;&#2346; &#2350;&#2375;&#2306; &#2327;&#2367;&#2352;&#2347;&#2381;&#2340;&#2366;&#2352; &#2325;&#2367;&#2351;&#2366; &#2341;&#2366;&#2404;</p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html" data-vars-page-title="कल खत्म होगी मोहम्‍मद जुबैर की रिमांड "> <!--<div class="amp-fixed-height-container amp-image"> <amp-img src="https://hindi.oneindia.com/img/2022/06/mohammadzubair-1656396816.jpg" class="contain" layout="fill"></amp-img> </div>--> <div> <amp-img data-hero src="/img/2022/06/mohammadzubair-1656396816.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">कल खत्म होगी मोहम्‍मद जुबैर की रिमांड </h2> <div class="clearfix"></div> </amp-layout> <p >दिल्ली हाई कोर्ट में सुनवाई के दौरान न्यायमूर्ति संजीव नरूला ने पाया कि रिमांड आदेश चार दिनों की अवधि के लिए था, जो कल समाप्त हो रहा है और जुबैव को 2 जुलाई को संबंधित अदालत के समक्ष पेश किया जाएगा। सुनवाई के दौरान, न्यायाधीश ने मौखिक रूप से टिप्पणी की कि इस फैलसे की 'शेल्फ लाइफ' बहुत सीमित और कम है क्योंकि रिमांड शनिवार यानी 02 जुलाई को खत्म हो जाएगी।</p><div id="deeplink_" class="dynamic-deeplink" ></div><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-hin-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"]}}' rtc-config='{
                        "vendors": {
                           "openwrap": {
                             "PROFILE_ID" : "5274",
                             "PUB_ID" : "161067"
                           }
                         },
                         "timeoutMillis": 1000
                        }' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html" data-vars-page-title="हाई कोर्ट ने कहा- &#39;इस मामले में सुनवाई का कोई खास फायदा नहीं है..&#39;"> <!--<div class="amp-fixed-height-container amp-image"> <amp-img src="https://hindi.oneindia.com/img/2022/07/zubair-1656673673.jpg" class="contain" layout="fill"></amp-img> </div>--> <div> <amp-img data-hero src="/img/2022/07/zubair-1656673673.jpg" class="contain"  width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">हाई कोर्ट ने कहा- &#39;इस मामले में सुनवाई का कोई खास फायदा नहीं है..&#39;</h2> <div class="clearfix"></div> </amp-layout> <p >ऑल्ट न्यूज के को-फाउंडर जुबैर की ओर से मामले में वरिष्&zwj;ठ वकील वृंदा ग्रोवर ने हाई कोर्ट में अपना पक्ष रखा। दिल्ली पुलिस को नोटिस जारी करते हुए कोर्ट ने कहा, 'मुझे नहीं पता कि दिल्ली पुलिस आपके लिए और रिमांड की मांग कर रहे हैं या नहीं...? जब कल आपकी पुलिस रिमांड कल खत्म हो रही है तो ऐसे में इस फैसले और सुनवाई का कोई खास फायदा नहीं है। हो सकता है . अभियुक्तों को रिहा किया जा सकता है, न्यायिक हिरासत में भेजा जा सकता है। ये कोई बेल का मामला नहीं है, इस मामले की शेल्फ लाइफ बहुत छोटी होगी।आप उचित कोर्ट में मामले रखें, जब कल कोर्ट में पेशी होगी।''</p> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html" data-vars-page-title="जुबैर के वकील ने पुलिस पर उठाए कई गंभीर सवाल? "> <!--<div class="amp-fixed-height-container amp-image"> <amp-img src="https://hindi.oneindia.com/img/2022/05/delhihighcourt-1652261038.jpg" class="contain" layout="fill"></amp-img> </div>--> <div> <amp-img data-hero src="/img/2022/05/delhihighcourt-1652261038.jpg" class="contain"  width="600" height="338" layout="responsive"></amp-img> </div> <h2 class="news_headline">जुबैर के वकील ने पुलिस पर उठाए कई गंभीर सवाल? </h2> <div class="clearfix"></div> </amp-layout> <p >ऑल्ट न्यूज के को-फाउंडर जुबैर की वकील वृंदा ग्रोवर ने कोर्ट से कहा, '' क्या मेरे मुवक्किल (जुबैर) का पासपोर्ट, मोबाइल, लैपटॉप जब्त किया जा सकता है। मेरे मुवक्किल ने ट्वीट किया था, जो ट्विटर पर है। ट्वीट फोन से किया गया था तो लैपटॉप क्यों जब्त किया गया है। मेरे मुवक्किल एक पत्रकार हैं, पुलिस उनके लैपटॉप में क्या खोज रही है।'' जुबैर की वकील वृंदा ग्रोवर ने दिल्ली पुलिस के पूछताछ पर भी सवाल उठाए हैं। उन्होंने कहा, कि ये कौन सा तरीका हुआ कि मेरे क्लाइंट को रात 10 बजे मजिस्ट्रेट के यहां पेश किया गया।</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300"
				height="600"
				layout="fixed"
				type="doubleclick"
							data-multi-size="300x600"
							data-enable-refresh=30
							data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_690581"><a href="https://hindi.oneindia.com/news/india/why-fact-checker-mohd-zubair-arrested-delhi-police-replied-technical-gadget-and-intention-important-690581.html?ref_medium=Amp&ref_source=OI-HI&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://hindi.oneindia.com/img/120x80/2022/06/mohammadzubair-1656341565.jpg"  title="image" height="56px" width="110px"></amp-img>ये भी पढ़ें-क्यों हुई फैक्ट चेकर जुबैर की गिरफ्तारी, दिल्ली पुलिस ने दिया जवाब</a></span></div></p> </div> <div ></div> </div></p><p><center><div data-album-id="83666" data-host="www.oneindia.com" class="embed_photos_container"></div></center><amp-iframe width=100 height=60
                            layout="responsive"
                            sandbox="allow-popups allow-scripts allow-same-origin"
                            src="https://www.oneindia.com./scripts/photos/embed-photos-iframe.php?entity_id=83666"> </amp-iframe></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/07/01/">July 1, 2022</a></div> <div class="tele-text"><p>&#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2375;&#2306;, &#2309;&#2346;&#2337;&#2375;&#2335;&#2381;&#2360; &#2324;&#2352; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2357;&#2367;&#2358;&#2381;&#2354;&#2375;&#2359;&#2339; &#2325;&#2375; &#2354;&#2367;&#2319; &#2332;&#2381;&#2357;&#2366;&#2311;&#2344; &#2325;&#2352;&#2375;&#2306; &#2361;&#2350;&#2366;&#2352;&#2366;
<a href="https://t.me/oneindia_hindi" target="_blank">&#2335;&#2375;&#2354;&#2367;&#2327;&#2381;&#2352;&#2366;&#2350; &#2330;&#2376;&#2344;&#2354;</a></p></div> <h2 class="widgetHeading"> <a href="/topic//?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">
   More <span></span> News  <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/samachar/delhi-government-s-decision-budget-of-two-crores-to-every-village-691269.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/07/kejriwal-1656247792-1656663737.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          दिल्ली सरकार का बड़ा फैसला,हर गांव को मिलेगा दो करोड़ का बजट
        </div> </a> </li> <li> <a href="/samachar/will-now-work-on-the-education-and-skilling-of-prisoners-691258.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/07/delhi55-1656156721-1656662377.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          दिल्ली सरकार का बड़ा कदम, अब कैदियों की शिक्षा और स्किलिंग पर करेगी काम
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/india/monsoon-will-reach-the-whole-country-by-july-6-know-what-imd-said-691227.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/07/imd-001-1656654728.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          6 जुलाई तक पूरे देश में पहुंच जाएगा मानसून, होगी झमाझम बारिश, जानिए IMD ने क्या-क्या कहा?
        </div> </a> </li> <li> <a href="/news/delhi/weather-southwest-monsoon-active-heavy-rain-alert-issued-in-new-delhi-691212.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/07/rain-992-1656648116.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Weather: दिल्ली में आज भी बरसेंगे बादल, भारी बारिश का अलर्ट जारी 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/samachar/the-group-that-makes-and-sells-the-most-fertilizers-will-be-rewarded-shri-bhupesh-baghel-691124.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/06/bhupeshbaghel-1655653565-1656592946.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          सबसे ज्यादा खाद बनाने और बेचने वाले समूह को किया जाएगा पुरस्कृत: श्री भूपेश बघेल
        </div> </a> </li> <li> <a href="/news/new-delhi/manish-sisodia-responded-by-tweeting-on-the-allegations-made-by-bjp-691115.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/06/manishsisodia-1653906767-1656590986.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          बीजेपी के लगाए आरोपों पर सिसोदिया ने ट्वीट कर दिया जवाब
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/delhi/is-yamuna-getting-extinct-like-saraswati-water-level-reached-the-lowest-level-since-1965-691097.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/06/yamuna1-1656587431.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          क्या सरस्वती की तरह विलुप्त हो रही है यमुना ? 1965 के बाद सबसे कम जल स्तर
        </div> </a> </li> <li> <a href="/samachar/delhi-government-offices-will-be-paperless-from-today-691079.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/06/delhi55-1656156721-1656584193.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          पेपरलेस होंगें आज से दिल्ली सरकार के दफ्तर, जानिए कौन सी फाइलें रहेंगी बाहर
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        Alt News co-founder Mohammed Zubair Case update High Court Issues Notice To Delhi Police
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe layout='responsive' width='300' height='200' sandbox='allow-popups allow-scripts allow-same-origin' src='https://hindi1.oneindia.com/videos/vjsembed/?u=aHR0cHM6Ly9zdHJlYW0tZy5kYWlseWh1bnQuaW4vdmlkZW8vYTQyLWVmNjIwM2MwZTBjNTExZWNhZGZmNWE3NGRlOWFjNjhjX2F1dG8ubTN1OA==&i=https://hindi.oneindia.com/image/150x90x100/2022/05/dillih-rajanath-sinh-ne-ki-bharatiy-tatarakshak-kamandaro-ke-sammelan-ki-adhyakshata-kahi-ye-bat.jpg&item_id=b32237700&languageKey=hi&categorykey=nowinnews&sourceKey=dhtv&channelPostKey=dhe306a2e256f24a90a4d224476a4375ac&referrerId=oneindia_article_691324&referrer_type=oneindia_article_embed&session_source=amp&autoplay=true&mute=true'><amp-img layout='fill' class='dailyhunt_video' src='https://hindi.oneindia.com/image/150x90x100/2022/05/dillih-rajanath-sinh-ne-ki-bharatiy-tatarakshak-kamandaro-ke-sammelan-ki-adhyakshata-kahi-ye-bat.jpg' placeholder></amp-img></amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/hindi.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=hindi.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html&host=hindi.oneindia.com&id=691324&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=hi&title=मोहम्‍मद जुबैर केस में हाई कोर्ट ने दिल्ली पुलिस को भेजा नोटिस, 2 हफ्तों के भीतर मांगा जवाब, जानें हर अपडेट"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://hindi.oneindia.com/news/delhi/alt-news-co-founder-mohammed-zubair-case-update-high-court-issues-notice-to-delhi-police-691324.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
	      height="50"
	      type="doubleclick"
	      data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>