<!doctype html> <html amp lang="hi"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>इंदौर से भोपाल पहुंचे बेरोजगार युवाओं को पुलिस ने हिरासत में लिया, 21 सितंबर से जारी है भर्ती सत्याग्रह | Police detained unemployed youth who reached Bhopal from Indore, recruitment satyagraha - Hindi Oneindia </title> <meta name="headline" itemprop="headline" content="इंदौर से भोपाल पहुंचे बेरोजगार युवाओं को पुलिस ने हिरासत में लिया, 21 सितंबर से जारी है भर्ती सत्याग्रह"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="robots" content="max-image-preview:large"> <meta itemprop="url" content="https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html"/> <meta name="description" itemprop="description" content="बरोजगार युवाओं का भर्ती सत्याग्रह गति पकड़ते हुए इंदौर से भोपाल पहुंच गया। लेकिन युवाओं को शहर के अंदर प्रवेश करने से पहले ही पुलिस ने चिरायु अस्पताल के पास हिरासत में ले लिया।"/> <meta itemprop="datePublished" content="2022-10-09 13:41:04"/> <meta name="news_keywords" content="एमपी समाचार, मध्य प्रदेश समाचार, भोपाल समाचार, एमपी सरकार, भर्ती सत्याग्रह यात्रा, मध्य प्रदेश तस्वीरें, Mp news, madhya pradesh news, bhopal news, mp govt, recruitment satyagraha yatra, Madhya Pradesh Photos, Latest Madhya Pradesh Photographs, Madhya Pradesh Images, "/> <meta name="Generator" content="Greynium CMS"/> <meta property="taboola-category" content="hindi"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html"/> <meta property="article:published_time" content="2022-10-09 13:41:04" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <link rel="preload" href="/common/adaptive/mobi/fonts/bq4jR8816PJP11INbgjnTXYhjbSpvc47ee6xR_80Hnw.woff" as="font" crossorigin> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html",
  "headline": "इंदौर से भोपाल पहुंचे बेरोजगार युवाओं को पुलिस ने हिरासत में लिया, 21 सितंबर से जारी है भर्ती सत्याग्रह",
  "image": {
    "@type": "ImageObject",
    "url": ["https://hindi.oneindia.com/img/2022/10/whatsappimage2022-10-09at13-20-12-1665302163.jpeg"],
     "width": 696,
    "height": 450

  },
  "datePublished": "2022-10-09 13:41:04",
  "dateModified": "2022-10-09T13:41:04+05:30",
  "dateCreated": "2022-10-09 13:41:04",
  "author": {
    "@type": "Person",
    "url": "https://hindi.oneindia.com/authors/LaxminarayanMalviya.html",
        "name": "Laxminarayan Malviya"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url" : "https://hindi.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hindi.oneindia.com/images/amp-oneindia-logo.png",
      "width": 188,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi"]
  },
  "description": "बरोजगार युवाओं का भर्ती सत्याग्रह गति पकड़ते हुए इंदौर से भोपाल पहुंच गया। लेकिन युवाओं को शहर के अंदर प्रवेश करने से पहले ही पुलिस ने चिरायु अस्पताल के पास हिरासत में ले लिया।",
   "keywords": "एमपी समाचार, मध्य प्रदेश समाचार, भोपाल समाचार, एमपी सरकार, भर्ती सत्याग्रह यात्रा, मध्य प्रदेश तस्वीरें, Mp news, madhya pradesh news, bhopal news, mp govt, recruitment satyagraha yatra, Madhya Pradesh Photos, Latest Madhya Pradesh Photographs, Madhya Pradesh Images, ",
  "articleBody":"भोपाल, 9 अक्टूबर। प्रदेश में बरोजगार युवाओं का भर्ती सत्याग्रह गति पकड़ते हुए इंदौर से भोपाल पहुंच गया। लेकिन युवाओं को शहर के अंदर प्रवेश करने से पहले ही पुलिस ने हिरासत में ले लिया। बेरोजगार युवाओं का समर्थन करने के लिए कांग्रेस नेताओं के साथ किसान संगठन के नेता भी मौके पर पहुंच गए। बता दें ये युवा प्रदेश में हजारों खाली पदों को भरने की मांग कर रहे है। इसके अलावा भर्ती परीक्षाएं और परिणाम भी समय पर घोषित न होने से युवाओं में शिवराज सरकार के खिलाफ भारी नाराजगी है।भोपाल में सुबह भर्ती सत्याग्रह निकाल रहे बेरोजगार युवाओं को चिरायु हॉस्पिटल के पास ही पुलिस ने रोक लिया। काफी देर तक बेरोजगार युवा हंगामा करते रहे और सरकार के खिलाफ नारेबाजी करते रहे। इसके बाद कांग्रेस नेता विक्रांत भूरिया मौके पर पहुंचे। उनका पुलिस से विवाद भी हुआ। इसके बाद पुलिस ने प्रदर्शन कर रहे छात्रों को हिरासत में ले लिया। विक्रांत भूरिया ने कहा कि बेरोज़गार युवाओं को भोपाल में प्रवेश से पहले ही गिरफ्तार कर लिया गया, उन्हें छोड़ा नहीं जा रहा है। शिवराज सरकार तानाशाही कर रही हैं।विक्रांत ने बताया कि आज भर्ती परीक्षा सहित रोजगार की मांग को लेकर बेरोजगार युवा मुख्यमंत्री से मिलना चाहते है, लेकिन उन्हें CM हाउस तो दूर की बात, भोपाल में भी नहीं घुसने दिया का रहा है। युवा कांग्रेस नेताओं ने युवाओं के बीच उपस्थित होकर इनकी मांगों का समर्थन किया। विक्रांत भूरिया ने एमपी सरकार से सवाल पूछते हुए कहा कि क्या बेरोजगार युवाओं का भोपाल में प्रवेश निषेध है ?बता दे इंदौर में 21 सितंबर को दीनदयाल पार्क भोलाराम चौराह पर NEYU के बैनर तले इन बेरोजगार छात्रों ने ये भर्ती सत्याग्रह शुरू किया था, जो&amp;nbsp;से 1 अक्टूबर तक चला। इसके बाद ये लोग 2 अक्टूबर से भोपाल जाने के लिए पैदल यात्रा पर निकल गए। 8 अक्टूबर को ये यात्रा भोपाल के खजूरी सड़क भौरी बायपास तक पहुंच गई थी। 9 अक्टूबर को ये यात्रा भोपाल के VIP रोड से होते हुए शाहजहानी पार्क जाती, लेकिन उससे पहले ही पुलिस ने इन्हें हिरासत में ले लिया।ये भी पढ़ें :&amp;nbsp;MP में बेरोजगारों का भर्ती सत्याग्रह, कमलनाथ ने सीएम शिवराज से पत्र लिखकर की ये मांग"
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/hindi.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/hindi.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"bhopal","item":"https:\/\/hindi.oneindia.com\/news\/bhopal\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://hindi.oneindia.com/oiframework-sw.js?v=1.0.29" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-36"
  },
  "extraUrlParams": {
        "cd1": "oi-Laxminarayan Malviya",
        "cd2": "AMP",
    "cd3": "2022-10-09",
    "cd4": "https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Laxminarayan Malviya",
                "cd3": "2022-10-09",
	"cd4": "https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html",
        "cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "bhopal"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "bhopal"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://hindi.oneindia.com/"><amp-img data-hero src="https://hindi.oneindia.com/images/oneindia-hindi-logo.svg" alt="Oneindia Hindi" height="40px" width="100px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://hindi.oneindia.com/"><amp-img data-hero src="https://hindi.oneindia.com/images/oneindia-hindi-logo.svg" height="44px" width="111px" alt="Oneindia"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/news/" class="submenu" ><span >समाचार</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/india/" ><span >भारत</span></a></li> <li><a href="/news/international/" ><span >विदेश</span></a></li> <li><a href="/daily-cartoon-news/" ><span >कार्टून </span></a></li> <li><a href="/infographics" ><span >इन्फोग्राफिक्स</span></a></li> <li><a href="/memes" ><span >व्यंग्य तस्वीरें </span></a></li> <li><a href="/news/business/" ><span >बिजनेस</span></a></li> <li><a href="/news/bizarre/" ><span >अजब गजब</span></a></li> <li><a href="/news/features/" ><span >फीचर</span></a></li> <li><a href="/religion-spirituality/" ><span >कला-संस्कृति</span></a></li> </ul> </div> </li> <li> <a href="/news/city/" class="submenu" > <span >शहर</span> </a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/lucknow/" ><span >लखनऊ</span></a></li> <li><a href="/topic/kanpur" ><span >कानपुर</span></a></li> <li><a href="/news/allahabad/" ><span >इलाहाबाद </span></a></li> <li><a href="/news/varanasi/" ><span >वाराणसी</span></a></li> <li><a href="/news/jhansi/" ><span >झांसी</span></a></li> <li><a href="/news/noida/" ><span >नोएडा</span></a></li> <li><a href="/news/uttar-pradesh/district-samachar-local-news-395599.html" ><span >अन्य शहर</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="/news/uttar-pradesh/" class="submenu" ><span >यूपी</span></a></li> <li class="mainnav"> <a href="/news/city/" class="submenu" ><span >राज्यों की खबरें</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/news/delhi/" ><span >दिल्ली</span></a></li> <li><a href="/news/bihar/" ><span >बिहार</span></a></li> <li><a href="/news/madhya-pradesh/" ><span >मध्‍य प्रदेश</span></a></li> <li><a href="/news/rajasthan/" ><span >राजस्थान</span></a></li> <li><a href="/news/jammu/" ><span >जम्मू कश्‍मीर</span></a></li> <li><a href="/news/punjab/" ><span >पंजाब</span></a></li> <li><a href="/news/west-bengal/" ><span >पश्चिम बंगाल</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://hindi.filmibeat.com/" rel="nofollow" class="submenu" ><span >सिनेमा</span></a></li> <li class="mainnav"><a href="/news/entertainment/" class="submenu" ><span >मनोरंजन </span></a></li> <li class="mainnav"> <a href="/astrology/" class="submenu" ><span >ज्‍योतिष‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/astrology/rashifal-today-387916.html" ><span >दैनिक रशिफल</span></a></li> <li><a href="/astrology/saptahik-rashifal.html" ><span >साप्ताहिक</span></a></li> <li><a href="/astrology/monthly-rashifal/" ><span >मासिक रशिफल</span></a></li> <li><a href="/astrology/yearly-rashifal/" ><span >वार्षिक रशिफल</span></a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://hindi.goodreturns.in/" class="submenu" ><span >मनी</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://hindi.goodreturns.in/news/" rel="nofollow" ><span >बिजनेस समाचार </span></a></li> <li><a href="https://hindi.goodreturns.in/classroom/" rel="nofollow" ><span >फाइनेंशियल टिप्स  </span></a></li> <li><a href="https://hindi.goodreturns.in/personal-finance/" rel="nofollow" ><span >पर्सनल फाइनेंस   </span></a></li> <li><a href="https://hindi.goodreturns.in/mutual-funds/" rel="nofollow" ><span >म्यूचुअल फंड </span></a></li> <li><a href="https://hindi.goodreturns.in/stocks/" rel="nofollow" ><span >शेयर बाजार  </span></a></li> <li><a href="https://hindi.goodreturns.in/gold-rates/" rel="nofollow" ><span >सोना-चांदी के दाम  </span></a></li> <li><a href="https://hindi.goodreturns.in/banking.html" rel="nofollow" ><span >बैंकिंग </span></a></li> <li><a href="https://hindi.goodreturns.in/currency/" rel="nofollow" ><span >मुद्रा  </span></a></li> </ul> </div> </li> <li class="mainnav"><a href="/jokes/" class="submenu" ><span >चुटकुले</span></a></li> <!--<li class="mainnav"><a href="/dictionary/" class="mainmenu" ><span >डिक्शनरी</span></a></li>--> <li class="mainnav"><a href="/jokes/plus18/" class="submenu" ><span >नॉनवेज चुटकुले</span></a></li> <li class="mainnav"><a href="https://hindi.boldsky.com/" class="submenu" rel="nofollow" ><span >लाइफस्टाइल</span></a></li> <li class="mainnav"><a href="https://hindi.drivespark.com/" class="submenu" rel="nofollow" ><span >ऑटोमोबाइल</span></a></li> <li class="mainnav"><a href="https://hindi.gizbot.com/" class="submenu" rel="nofollow" ><span >गैजेट</span></a></li> <li class="mainnav"><a href="https://hindi.nativeplanet.com/" class="submenu" rel="nofollow" ><span >यात्रा</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/india/">&#2342;&#2375;&#2358;</a></li> <li class="nav-section"><a href="/news/">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</a></li> <li class="nav-section"><a href="/videos/">&#2357;&#2368;&#2337;&#2367;&#2351;&#2379;</a></li> <li class="nav-section"><a href="/topic/politics">&#2352;&#2366;&#2332;&#2344;&#2368;&#2340;&#2367;</a></li> <li class="nav-section"><a href="/live-tv/">&#2354;&#2366;&#2311;&#2357; &#2335;&#2368;&#2357;&#2368;</a></li> <li class="nav-section"><a href="/news/city/">&#2358;&#2361;&#2352;</a></li> <li class="nav-section"><a href="/news/international/">&#2357;&#2367;&#2342;&#2375;&#2358;</a></li> <li class="nav-section"><a href="/news/business/">&#2348;&#2367;&#2332;&#2344;&#2375;&#2360;</a></li> <li class="nav-section"><a href="/jobs/">&#2332;&#2377;&#2348;</a></li> <li class="nav-section"><a href="/astrology/">&#2332;&#2381;&#2351;&#2379;&#2340;&#2367;&#2359;</a></li> <li class="nav-section"><a href="/religion-spirituality/">&#2343;&#2352;&#2381;&#2350; &#2324;&#2352; &#2310;&#2343;&#2381;&#2351;&#2366;&#2340;&#2381;&#2350;</a></li> <li class="nav-section"><a href="/news/features/">&#2347;&#2368;&#2330;&#2352;</a></li> <li class="nav-section"><a href="/news/entertainment/">&#2350;&#2344;&#2379;&#2352;&#2306;&#2332;&#2344;</a></li> <li class="nav-section"><a href="/motivational-stories/">&#2346;&#2377;&#2332;&#2368;&#2335;&#2367;&#2357; &#2344;&#2381;&#2351;&#2370;&#2332;</a></li> <li class="nav-section"><a href="/opinion/">&#2344;&#2332;&#2352;&#2367;&#2351;&#2366;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="717647" data-slideshow="false" data-category_name="city" data-category_id="18158"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/astrology/saptahik-rashifal.html?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics1">साप्ताहिक राशिफल</a></li> <li><a href="/topic/weather?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics2">मौसम अपडेट</a></li> <li><a href="/webstories?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics3">वेब स्टोरीज</a></li> <li><a href="/topic/fake-news-buster?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics4">फैक्ट चेक</a></li> <li><a href="/topic/coronavirus?ref_medium=AMP&amp;ref_source=OI-HI&amp;ref_campaign=Article-TrendingTopics5">कोरोना वायरस</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">&#2361;&#2379;&#2350;</a><span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> --> <a href="/">&#2361;&#2367;&#2306;&#2342;&#2368; &#2344;&#2381;&#2351;&#2370;&#2332;&#2364;</a><span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="8px" width="5px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/" >&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</a> <span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span> <a href="/news/bhopal/" >&#2349;&#2379;&#2346;&#2366;&#2354;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">इंदौर से भोपाल पहुंचे बेरोजगार युवाओं को पुलिस ने हिरासत में लिया, 21 सितंबर से जारी है भर्ती सत्याग्रह</h1> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Laxminarayan Malviya"><div class="author-profile written-by">By <a rel="author" href="/authors/LaxminarayanMalviya.html" title="Profile of Laxminarayan Malviya " target="_blank"><strong>Laxminarayan Malviya</strong></a></div></span> </h3> <br/> <time datetime="2022-10-09T13:41:04+05:30" itemprop="datePublished">
                                                                                Published: October  9 2022, 13:41 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-utm_source="facebook&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-utm_source="twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-utm_source="whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMIDK-wowgbv0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-hin-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["717647"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p><strong>&#2349;&#2379;&#2346;&#2366;&#2354;, 9 &#2309;&#2325;&#2381;&#2335;&#2370;&#2348;&#2352;&#2404;</strong> &#2346;&#2381;&#2352;&#2342;&#2375;&#2358; &#2350;&#2375;&#2306; &#2348;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2366; &#2349;&#2352;&#2381;&#2340;&#2368; &#2360;&#2340;&#2381;&#2351;&#2366;&#2327;&#2381;&#2352;&#2361; &#2327;&#2340;&#2367; &#2346;&#2325;&#2337;&#2364;&#2340;&#2375; &#2361;&#2369;&#2319; &#2311;&#2306;&#2342;&#2380;&#2352; &#2360;&#2375; &#2349;&#2379;&#2346;&#2366;&#2354; &#2346;&#2361;&#2369;&#2306;&#2330; &#2327;&#2351;&#2366;&#2404; &#2354;&#2375;&#2325;&#2367;&#2344; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2379; &#2358;&#2361;&#2352; &#2325;&#2375; &#2309;&#2306;&#2342;&#2352; &#2346;&#2381;&#2352;&#2357;&#2375;&#2358; &#2325;&#2352;&#2344;&#2375; &#2360;&#2375; &#2346;&#2361;&#2354;&#2375; &#2361;&#2368; &#2346;&#2369;&#2354;&#2367;&#2360; &#2344;&#2375; &#2361;&#2367;&#2352;&#2366;&#2360;&#2340; &#2350;&#2375;&#2306; &#2354;&#2375; &#2354;&#2367;&#2351;&#2366;&#2404; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2366; &#2360;&#2350;&#2352;&#2381;&#2341;&#2344; &#2325;&#2352;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2325;&#2366;&#2306;&#2327;&#2381;&#2352;&#2375;&#2360; &#2344;&#2375;&#2340;&#2366;&#2323;&#2306; &#2325;&#2375; &#2360;&#2366;&#2341; &#2325;&#2367;&#2360;&#2366;&#2344; &#2360;&#2306;&#2327;&#2336;&#2344; &#2325;&#2375; &#2344;&#2375;&#2340;&#2366; &#2349;&#2368; &#2350;&#2380;&#2325;&#2375; &#2346;&#2352; &#2346;&#2361;&#2369;&#2306;&#2330; &#2327;&#2319;&#2404; &#2348;&#2340;&#2366; &#2342;&#2375;&#2306; &#2351;&#2375; &#2351;&#2369;&#2357;&#2366; &#2346;&#2381;&#2352;&#2342;&#2375;&#2358; &#2350;&#2375;&#2306; &#2361;&#2332;&#2366;&#2352;&#2379;&#2306; &#2326;&#2366;&#2354;&#2368; &#2346;&#2342;&#2379;&#2306; &#2325;&#2379; &#2349;&#2352;&#2344;&#2375; &#2325;&#2368; &#2350;&#2366;&#2306;&#2327; &#2325;&#2352; &#2352;&#2361;&#2375; &#2361;&#2376;&#2404; &#2311;&#2360;&#2325;&#2375; &#2309;&#2354;&#2366;&#2357;&#2366; &#2349;&#2352;&#2381;&#2340;&#2368; &#2346;&#2352;&#2368;&#2325;&#2381;&#2359;&#2366;&#2319;&#2306; &#2324;&#2352; &#2346;&#2352;&#2367;&#2339;&#2366;&#2350; &#2349;&#2368; &#2360;&#2350;&#2351; &#2346;&#2352; &#2328;&#2379;&#2359;&#2367;&#2340; &#2344; &#2361;&#2379;&#2344;&#2375; &#2360;&#2375; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2350;&#2375;&#2306; &#2358;&#2367;&#2357;&#2352;&#2366;&#2332; &#2360;&#2352;&#2325;&#2366;&#2352; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; &#2349;&#2366;&#2352;&#2368; &#2344;&#2366;&#2352;&#2366;&#2332;&#2327;&#2368; &#2361;&#2376;&#2404;</p><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://hindi.oneindia.com/img/2022/10/whatsappimage2022-10-09at13-20-12-1665302163.jpeg"><div class="left"><a href="#"><div><amp-img data-hero src="https://hindi.oneindia.com/img/2022/10/whatsappimage2022-10-09at13-20-12-1665302163.jpeg" alt ="भोपाल पहुंची बेरोजगार युवाओं की यात्रा" title ="भोपाल पहुंची बेरोजगार युवाओं की यात्रा" data-qimg="https://hindi.oneindia.com/img/2022/10/whatsappimage2022-10-09at13-20-12-1665302163.jpeg" data-cl-slideshow="" data-cl-title="भोपाल पहुंची बेरोजगार युवाओं की यात्रा" data-cl-description="" data-cl-imageid="717647-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a><div class="image-text-links"><b>भोपाल पहुंची बेरोजगार युवाओं की यात्रा</b></div></div></div><div class="article_middle"></strong></p><div class='clearfix'></div><div class='clearfix'></div><div class='cms-videos-wrapper' ><h2 class='news_headline engTxt assignVdoHead'>Recommended Video</h2><div class='assigned_video' id='assigned_video'><amp-dailymotion data-videoid=x8eb9tg layout='responsive'  width='480' height='270' data-mute='true' autoplay></amp-dailymotion></div><div class='cms-video'></div></div><div class='assigned_video_heading'>रैली लेकर भोपाल पहुंचे बेरोजगार युवाओं को पुलिस ने हिरासत में लिया</div><p>&#2349;&#2379;&#2346;&#2366;&#2354; &#2350;&#2375;&#2306; &#2360;&#2369;&#2348;&#2361; &#2349;&#2352;&#2381;&#2340;&#2368; &#2360;&#2340;&#2381;&#2351;&#2366;&#2327;&#2381;&#2352;&#2361; &#2344;&#2367;&#2325;&#2366;&#2354; &#2352;&#2361;&#2375; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2379; &#2330;&#2367;&#2352;&#2366;&#2351;&#2369; &#2361;&#2377;&#2360;&#2381;&#2346;&#2367;&#2335;&#2354; &#2325;&#2375; &#2346;&#2366;&#2360; &#2361;&#2368; &#2346;&#2369;&#2354;&#2367;&#2360; &#2344;&#2375; &#2352;&#2379;&#2325; &#2354;&#2367;&#2351;&#2366;&#2404; &#2325;&#2366;&#2347;&#2368; &#2342;&#2375;&#2352; &#2340;&#2325; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366; &#2361;&#2306;&#2327;&#2366;&#2350;&#2366; &#2325;&#2352;&#2340;&#2375; &#2352;&#2361;&#2375; &#2324;&#2352; &#2360;&#2352;&#2325;&#2366;&#2352; &#2325;&#2375; &#2326;&#2367;&#2354;&#2366;&#2347; &#2344;&#2366;&#2352;&#2375;&#2348;&#2366;&#2332;&#2368; &#2325;&#2352;&#2340;&#2375; &#2352;&#2361;&#2375;&#2404; &#2311;&#2360;&#2325;&#2375; &#2348;&#2366;&#2342; &#2325;&#2366;&#2306;&#2327;&#2381;&#2352;&#2375;&#2360; &#2344;&#2375;&#2340;&#2366; &#2357;&#2367;&#2325;&#2381;&#2352;&#2366;&#2306;&#2340; &#2349;&#2370;&#2352;&#2367;&#2351;&#2366; &#2350;&#2380;&#2325;&#2375; &#2346;&#2352; &#2346;&#2361;&#2369;&#2306;&#2330;&#2375;&#2404; &#2313;&#2344;&#2325;&#2366; &#2346;&#2369;&#2354;&#2367;&#2360; &#2360;&#2375; &#2357;&#2367;&#2357;&#2366;&#2342; &#2349;&#2368; &#2361;&#2369;&#2310;&#2404; &#2311;&#2360;&#2325;&#2375; &#2348;&#2366;&#2342; &#2346;&#2369;&#2354;&#2367;&#2360; &#2344;&#2375; &#2346;&#2381;&#2352;&#2342;&#2352;&#2381;&#2358;&#2344; &#2325;&#2352; &#2352;&#2361;&#2375; &#2331;&#2366;&#2340;&#2381;&#2352;&#2379;&#2306; &#2325;&#2379; &#2361;&#2367;&#2352;&#2366;&#2360;&#2340; &#2350;&#2375;&#2306; &#2354;&#2375; &#2354;&#2367;&#2351;&#2366;&#2404; &#2357;&#2367;&#2325;&#2381;&#2352;&#2366;&#2306;&#2340; &#2349;&#2370;&#2352;&#2367;&#2351;&#2366; &#2344;&#2375; &#2325;&#2361;&#2366; &#2325;&#2367; &#2348;&#2375;&#2352;&#2379;&#2332;&#2364;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2379; &#2349;&#2379;&#2346;&#2366;&#2354; &#2350;&#2375;&#2306; &#2346;&#2381;&#2352;&#2357;&#2375;&#2358; &#2360;&#2375; &#2346;&#2361;&#2354;&#2375; &#2361;&#2368; &#2327;&#2367;&#2352;&#2347;&#2381;&#2340;&#2366;&#2352; &#2325;&#2352; &#2354;&#2367;&#2351;&#2366; &#2327;&#2351;&#2366;, &#2313;&#2344;&#2381;&#2361;&#2375;&#2306; &#2331;&#2379;&#2337;&#2364;&#2366; &#2344;&#2361;&#2368;&#2306; &#2332;&#2366; &#2352;&#2361;&#2366; &#2361;&#2376;&#2404; &#2358;&#2367;&#2357;&#2352;&#2366;&#2332; &#2360;&#2352;&#2325;&#2366;&#2352; &#2340;&#2366;&#2344;&#2366;&#2358;&#2366;&#2361;&#2368; &#2325;&#2352; &#2352;&#2361;&#2368; &#2361;&#2376;&#2306;&#2404;<p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-hin-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["717647"]}}' rtc-config='{
                        "vendors": {
                           "openwrap": {
                             "PROFILE_ID" : "5274",
                             "PUB_ID" : "161067"
                           }
                         },
                         "timeoutMillis": 1000
                        }' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p>&#2357;&#2367;&#2325;&#2381;&#2352;&#2366;&#2306;&#2340; &#2344;&#2375; &#2348;&#2340;&#2366;&#2351;&#2366; &#2325;&#2367; &#2310;&#2332; &#2349;&#2352;&#2381;&#2340;&#2368; &#2346;&#2352;&#2368;&#2325;&#2381;&#2359;&#2366; &#2360;&#2361;&#2367;&#2340; &#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2325;&#2368; &#2350;&#2366;&#2306;&#2327; &#2325;&#2379; &#2354;&#2375;&#2325;&#2352; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366; &#2350;&#2369;&#2326;&#2381;&#2351;&#2350;&#2306;&#2340;&#2381;&#2352;&#2368; &#2360;&#2375; &#2350;&#2367;&#2354;&#2344;&#2366; &#2330;&#2366;&#2361;&#2340;&#2375; &#2361;&#2376;, &#2354;&#2375;&#2325;&#2367;&#2344; &#2313;&#2344;&#2381;&#2361;&#2375;&#2306; CM &#2361;&#2366;&#2313;&#2360; &#2340;&#2379; &#2342;&#2370;&#2352; &#2325;&#2368; &#2348;&#2366;&#2340;, &#2349;&#2379;&#2346;&#2366;&#2354; &#2350;&#2375;&#2306; &#2349;&#2368; &#2344;&#2361;&#2368;&#2306; &#2328;&#2369;&#2360;&#2344;&#2375; &#2342;&#2367;&#2351;&#2366; &#2325;&#2366; &#2352;&#2361;&#2366; &#2361;&#2376;&#2404; &#2351;&#2369;&#2357;&#2366; &#2325;&#2366;&#2306;&#2327;&#2381;&#2352;&#2375;&#2360; &#2344;&#2375;&#2340;&#2366;&#2323;&#2306; &#2344;&#2375; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2375; &#2348;&#2368;&#2330; &#2313;&#2346;&#2360;&#2381;&#2341;&#2367;&#2340; &#2361;&#2379;&#2325;&#2352; &#2311;&#2344;&#2325;&#2368; &#2350;&#2366;&#2306;&#2327;&#2379;&#2306; &#2325;&#2366; &#2360;&#2350;&#2352;&#2381;&#2341;&#2344; &#2325;&#2367;&#2351;&#2366;&#2404; &#2357;&#2367;&#2325;&#2381;&#2352;&#2366;&#2306;&#2340; &#2349;&#2370;&#2352;&#2367;&#2351;&#2366; &#2344;&#2375; &#2319;&#2350;&#2346;&#2368; &#2360;&#2352;&#2325;&#2366;&#2352; &#2360;&#2375; &#2360;&#2357;&#2366;&#2354; &#2346;&#2370;&#2331;&#2340;&#2375; &#2361;&#2369;&#2319; &#2325;&#2361;&#2366; &#2325;&#2367; &#2325;&#2381;&#2351;&#2366; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2351;&#2369;&#2357;&#2366;&#2323;&#2306; &#2325;&#2366; &#2349;&#2379;&#2346;&#2366;&#2354; &#2350;&#2375;&#2306; &#2346;&#2381;&#2352;&#2357;&#2375;&#2358; &#2344;&#2367;&#2359;&#2375;&#2343; &#2361;&#2376; ?</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
							data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["717647"]}}> </amp-ad> </amp-fx-flying-carpet></div><p><div id="recommended_video" class="recommended_video"></div><p>&#2348;&#2340;&#2366; &#2342;&#2375; &#2311;&#2306;&#2342;&#2380;&#2352; &#2350;&#2375;&#2306; 21 &#2360;&#2367;&#2340;&#2306;&#2348;&#2352; &#2325;&#2379; &#2342;&#2368;&#2344;&#2342;&#2351;&#2366;&#2354; &#2346;&#2366;&#2352;&#2381;&#2325; &#2349;&#2379;&#2354;&#2366;&#2352;&#2366;&#2350; &#2330;&#2380;&#2352;&#2366;&#2361; &#2346;&#2352; NEYU &#2325;&#2375; &#2348;&#2376;&#2344;&#2352; &#2340;&#2354;&#2375; &#2311;&#2344; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352; &#2331;&#2366;&#2340;&#2381;&#2352;&#2379;&#2306; &#2344;&#2375; &#2351;&#2375; &#2349;&#2352;&#2381;&#2340;&#2368; &#2360;&#2340;&#2381;&#2351;&#2366;&#2327;&#2381;&#2352;&#2361; &#2358;&#2369;&#2352;&#2370; &#2325;&#2367;&#2351;&#2366; &#2341;&#2366;, &#2332;&#2379; &#2360;&#2375; 1 &#2309;&#2325;&#2381;&#2335;&#2370;&#2348;&#2352; &#2340;&#2325; &#2330;&#2354;&#2366;&#2404; &#2311;&#2360;&#2325;&#2375; &#2348;&#2366;&#2342; &#2351;&#2375; &#2354;&#2379;&#2327; 2 &#2309;&#2325;&#2381;&#2335;&#2370;&#2348;&#2352; &#2360;&#2375; &#2349;&#2379;&#2346;&#2366;&#2354; &#2332;&#2366;&#2344;&#2375; &#2325;&#2375; &#2354;&#2367;&#2319; &#2346;&#2376;&#2342;&#2354; &#2351;&#2366;&#2340;&#2381;&#2352;&#2366; &#2346;&#2352; &#2344;&#2367;&#2325;&#2354; &#2327;&#2319;&#2404; 8 &#2309;&#2325;&#2381;&#2335;&#2370;&#2348;&#2352; &#2325;&#2379; &#2351;&#2375; &#2351;&#2366;&#2340;&#2381;&#2352;&#2366; &#2349;&#2379;&#2346;&#2366;&#2354; &#2325;&#2375; &#2326;&#2332;&#2370;&#2352;&#2368; &#2360;&#2337;&#2364;&#2325; &#2349;&#2380;&#2352;&#2368; &#2348;&#2366;&#2351;&#2346;&#2366;&#2360; &#2340;&#2325; &#2346;&#2361;&#2369;&#2306;&#2330; &#2327;&#2312; &#2341;&#2368;&#2404; 9 &#2309;&#2325;&#2381;&#2335;&#2370;&#2348;&#2352; &#2325;&#2379; &#2351;&#2375; &#2351;&#2366;&#2340;&#2381;&#2352;&#2366; &#2349;&#2379;&#2346;&#2366;&#2354; &#2325;&#2375; VIP &#2352;&#2379;&#2337; &#2360;&#2375; &#2361;&#2379;&#2340;&#2375; &#2361;&#2369;&#2319; &#2358;&#2366;&#2361;&#2332;&#2361;&#2366;&#2344;&#2368; &#2346;&#2366;&#2352;&#2381;&#2325; &#2332;&#2366;&#2340;&#2368;, &#2354;&#2375;&#2325;&#2367;&#2344; &#2313;&#2360;&#2360;&#2375; &#2346;&#2361;&#2354;&#2375; &#2361;&#2368; &#2346;&#2369;&#2354;&#2367;&#2360; &#2344;&#2375; &#2311;&#2344;&#2381;&#2361;&#2375;&#2306; &#2361;&#2367;&#2352;&#2366;&#2360;&#2340; &#2350;&#2375;&#2306; &#2354;&#2375; &#2354;&#2367;&#2351;&#2366;&#2404;</p><p><amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindiahindi" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_715067"><a href="https://hindi.oneindia.com/news/indore/berojgar-bharti-satyagraha-in-indore-madhya-pradesh-kamal-nath-wrote-a-letter-to-cm-shivraj-715067.html"><amp-img class="deepLinkPromoImg" src="https://hindi.oneindia.com/img/120x80/2022/09/kamalnathshivraj-1663650131.jpg" title="image" height="56px" width="110px"></amp-img>&#2351;&#2375; &#2349;&#2368; &#2346;&#2338;&#2364;&#2375;&#2306; : MP &#2350;&#2375;&#2306; &#2348;&#2375;&#2352;&#2379;&#2332;&#2327;&#2366;&#2352;&#2379;&#2306; &#2325;&#2366; &#2349;&#2352;&#2381;&#2340;&#2368; &#2360;&#2340;&#2381;&#2351;&#2366;&#2327;&#2381;&#2352;&#2361;, &#2325;&#2350;&#2354;&#2344;&#2366;&#2341; &#2344;&#2375; &#2360;&#2368;&#2319;&#2350; &#2358;&#2367;&#2357;&#2352;&#2366;&#2332; &#2360;&#2375; &#2346;&#2340;&#2381;&#2352; &#2354;&#2367;&#2326;&#2325;&#2352; &#2325;&#2368; &#2351;&#2375; &#2350;&#2366;&#2306;&#2327;</a></span></div></p><p></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/10/09/">October 9, 2022</a></div> <div class="tele-text"><p>&#2340;&#2366;&#2332;&#2366; &#2326;&#2348;&#2352;&#2375;&#2306;, &#2309;&#2346;&#2337;&#2375;&#2335;&#2381;&#2360; &#2324;&#2352; &#2360;&#2350;&#2366;&#2330;&#2366;&#2352; &#2357;&#2367;&#2358;&#2381;&#2354;&#2375;&#2359;&#2339; &#2325;&#2375; &#2354;&#2367;&#2319; &#2332;&#2381;&#2357;&#2366;&#2311;&#2344; &#2325;&#2352;&#2375;&#2306; &#2361;&#2350;&#2366;&#2352;&#2366;
<a href="https://t.me/oneindia_hindi" target="_blank">&#2335;&#2375;&#2354;&#2367;&#2327;&#2381;&#2352;&#2366;&#2350; &#2330;&#2376;&#2344;&#2354;</a></p></div> <h2 class="widgetHeading"> <!--<a href="/topic//?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">--> <a href="/topic//">More <span></span> News  <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <!--<a href="/news/bhopal/chitrakoot-shardotsav-and-gramodaya-mela-inauguration-maithili-vishwas-nanaji-deshmukh-jayanti-717649.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/chitrakoot-shardotsav-and-gramodaya-mela-inauguration-maithili-vishwas-nanaji-deshmukh-jayanti-717649.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/-1665303008.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Chitrakoot News : नानाजी के जयंती पर ‘Gramodaya Mela' का हुआ शुभआरंभ, केंद्र और राज्य के मंत्री हुए शामिल
        </div> </a> </li> <li> <!--<a href="/news/bhopal/tiger-is-roaming-in-bhopal-manit-campus-trap-cameras-record-forest-personnel-under-security-717619.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/tiger-is-roaming-in-bhopal-manit-campus-trap-cameras-record-forest-personnel-under-security-717619.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/whatsappimage2022-10-09at11-38-37-1665295740.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Bhopal MANIT कैंपस में घूम रहा है युवा बाघ, ट्रैप कैमरे में दिखाई दिया टाइगर, सुरक्षा में 50 वनकर्मी तैनात
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/bhopal/kbc14-amitabh-bachchan-hot-seat-pinki-jawahrani-satna-mp-3-20-lakhs-717617.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/kbc14-amitabh-bachchan-hot-seat-pinki-jawahrani-satna-mp-3-20-lakhs-717617.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/pinkijawahranikbc-1665294338.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Pinki Jawahrani KBC : पिंकी ने जीते 3.20 लाख, मगर टूट गया करोड़पति बनने का सपना, क्या आप जानते हैं सही जवाब?
        </div> </a> </li> <li> <!--<a href="/news/bhopal/madhya-pradesh-umaria-news-insect-itching-karli-chargawan-717592.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/madhya-pradesh-umaria-news-insect-itching-karli-chargawan-717592.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/pestterrorinumaria-1665287495.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Umaria News : उमरिया के इस गांव में कीट का आतंक, ग्रामीणों का जीना किया मुहाल, संपर्क में आने से होती है खुजली
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/bhopal/4-policemen-including-ti-of-bari-police-station-suspended-after-complaint-to-cm-717568.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/4-policemen-including-ti-of-bari-police-station-suspended-after-complaint-to-cm-717568.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/whatsappimage2022-10-08at23-16-21-1665252066.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          CM से शिकायत के बाद बाड़ी थाने के TI सहित 4 पुलिसकर्मी सस्पेंड, ₹2 लाख लेकर केस नहीं किया था दर्ज 
        </div> </a> </li> <li> <!--<a href="/samachar/pm-modi-will-launch-mahakal-lok-on-october-11-bjp-spokesperson-keshwani-717545.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/samachar/pm-modi-will-launch-mahakal-lok-on-october-11-bjp-spokesperson-keshwani-717545.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/whatsappimage2022-10-08at19-51-15-1665243503.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          श्री महाकाल लोक के बाद अन्य मंदिरों का भी वैभव फिर लौटेगा, दुनिया में गूंजेगा सनातन का डंका 
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/bhopal/class-x-student-wrong-deed-quarterly-exam-mauganj-rewa-madhya-pradesh-717536.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/class-x-student-wrong-deed-quarterly-exam-mauganj-rewa-madhya-pradesh-717536.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/mauganjrewa-1665242422.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Rewa News : रीवा में exam देने जा रही 10वीं के छात्रा के साथ दुष्कर्म, आरोपित गिरफ्तार
        </div> </a> </li> <li> <!--<a href="/news/bhopal/bandhavgarh-tiger-reserve-tourist-thrilled-tiger-deedar-mahaman-umaria-news-717502.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/bhopal/bandhavgarh-tiger-reserve-tourist-thrilled-tiger-deedar-mahaman-umaria-news-717502.html"> <amp-img class="cityImg" src="https://hindi.oneindia.com/img/110x85x56/2022/10/bandhavgarhtigerreserve1-1665234087.jpeg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Bandhavgarh Tiger Reserve : जंगल की सैर पर निकला महामन बाघ, अठखेलियां देख रोमांचित हुए पर्यटक
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="भोपाल" href="/topic/भोपाल">भोपाल</a> <a title="मध्यप्रदेश" href="/topic/मध्यप्रदेश">मध्यप्रदेश</a> <a title="इंदौर" href="/topic/इंदौर">इंदौर</a> <a title="बेरोजगार" href="/topic/बेरोजगार">बेरोजगार</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        Police detained unemployed youth who reached Bhopal from Indore, recruitment satyagraha
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["717647"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/hindi.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=hindi.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <div class="vuukdiv"> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html&host=hindi.oneindia.com&id=717647&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=hi&title=इंदौर से भोपाल पहुंचे बेरोजगार युवाओं को पुलिस ने हिरासत में लिया, 21 सितंबर से जारी है भर्ती सत्याग्रह"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["717647"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiahindi' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://hindi.oneindia.com/news/bhopal/police-detained-unemployed-youth-who-reached-bhopal-from-indore-recruitment-satyagraha-717647.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
	      height="50"
	      type="doubleclick"
	      data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["hindi.oneindia.com"],"page":["oihi-article-amp"],"lang":["HI"],"content_id":["717647"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>