<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>meerut police arrested a gang in uttar pradesh | मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी - Hindi Oneindia </title> <meta name="description" content="नेताओं के साथ फोटो दिखाकर लोगों को ठगने वाले गिरोह के मुखिया को ब्रह्मपुरी पुलिस ने कई शिकायतों के बाद हिरासत में लिया है। ठगी का खुलासा मेरठ पुलिस ने मेरठ में ही कर दिया है"/> <meta name="news_keywords" content="meerut, police, gull, crime, मेरठ, पुलिस, अपराध, अखिलेश यादव, सपा"/> <meta property="article:published_time" content="2017-01-23T11:23:28+05:30"/> <meta property="article:modified_time" content="2017-01-23T11:29:15+05:30"/> <meta property="og:title" content="मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी" itemprop="headline"/> <meta property="og:description" content="नेताओं के साथ फोटो दिखाकर लोगों को ठगने वाले गिरोह के मुखिया को ब्रह्मपुरी पुलिस ने कई शिकायतों के बाद हिरासत में लिया है। ठगी का खुलासा मेरठ पुलिस ने मेरठ में ही कर दिया है" itemprop="description"/> <meta property="og:url" content="http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html" itemprop="url"/> <link rel="image_src" href="http://hindi.oneindia.com/img/2017/01/arvinddd-23-1485150485.jpg"/> <meta property="og:image" itemprop="image" content="http://hindi.oneindia.com/img/2017/01/arvinddd-23-1485150485.jpg"/> <meta itemprop="thumbnailUrl" content="http://hindi.oneindia.com/img/128x50/2017/01/arvinddd-23-1485150485.jpg "/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="hi"/> <meta property="og:site_name" content="hindi.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://hindi.oneindia.com/img/2017/01/arvinddd-23-1485150485.jpg?23012017113034"/> <meta name="twitter:title" content="मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी"/> <meta name="twitter:url" content="http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html?23012017113034"/> <meta name="twitter:description" content="नेताओं के साथ फोटो दिखाकर लोगों को ठगने वाले गिरोह के मुखिया को ब्रह्मपुरी पुलिस ने कई शिकायतों के बाद हिरासत में लिया है। ठगी का खुलासा मेरठ पुलिस ने मेरठ में ही कर दिया है"/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="hindi.oneindia.com"/> <meta name="DC.date.issued" content="2017-01-23T11:23:28+05:30"/> <meta itemprop="inLanguage" content="hi"/> <meta name="parsely-title" content="मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी"/> <meta name="parsely-link" content="http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html"/> <meta name="parsely-type" content="post"/> <meta name="parsely-image-url" content="http://hindi.oneindia.com/img/2017/01/arvinddd-23-1485150485.jpg"/> <meta name="parsely-pub-date" content="2017-01-23T11:23:28+05:30"/> <meta name="parsely-section" content="news / meerut"/> <meta name="parsely-author" content="Arvind Kumar"/> <meta name="parsely-tags" content="meerut, crime, मेरठ, अपराध, समाजवादी पार्टी, अखिलेश यादव"/> <meta itemType='https://schema.org/WebPage' itemid='http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html' itemprop='mainEntityOfPage' itemscope='itemscope'/> <meta itemprop="author" content="Arvind Kumar"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html"/> <link rel="amphtml" href="http://hindi.oneindia.com/amphtml/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html"
  },
  "headline": "मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी",
  "url":"http://hindi.oneindia.com/news/meerut/meerut-police-arrested-a-gang-in-uttar-pradesh-395712.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://hindi.oneindia.com/img/2017/01/arvinddd-23-1485150485.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://hindi.oneindia.com/img/128x50/2017/01/arvinddd-23-1485150485.jpg",
    "datePublished": "2017-01-23T11:23:28+05:30",
    "dateModified": "2017-01-23T11:29:15+05:30",
    "dateCreated": "2017-01-23T11:23:28+05:30",
  "author": {
    "@type": "Person",
    "name": "Arvind Kumar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "http://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi/"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://hindi.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"Meerut",
  "description": "नेताओं के साथ फोटो दिखाकर लोगों को ठगने वाले गिरोह के मुखिया को ब्रह्मपुरी पुलिस ने कई शिकायतों के बाद हिरासत में लिया है। ठगी का खुलासा मेरठ पुलिस ने मेरठ में ही कर दिया है",
  "keywords": "Meerut, Police, Gull, Crime, मेरठ, पुलिस, अपराध, अखिलेश यादव, सपा",
  "articleBody":"मेरठ। नेताओं के साथ फोटो दिखाकर लोगों को ठगने वाले गिरोह के मुखिया को ब्रह्मपुरी पुलिस ने कई शिकायतों के बाद हिरासत में लिया है। ठगी का खुलासा मेरठ पुलिस ने मेरठ में ही कर दिया है, जो अपनी लाल बत्ती का फायदा उठाकर लोगों को नौकरी दिलाने के नाम पर ठगता था। केवल मेरठ में ही इस गैंग के करीब 60 युवाओं से दस करोड़ रुपये तक ठगने का मामला सामने आया है। थाना ब्रह्मपुरी पुलिस ने इस गैंग के मुख्य आरोपी को लखनऊ से गिरफ्तार कर लिया है। पकड़ा गया आरोपी खुद को वेबसाइट पर अरविंद सिंह उत्तर प्रदेश सहकारी गृह निर्माण संघ लखनऊ का अध्यक्ष बताया है। ये भी पढ़ें: बीजेपी ज्वाइन नहीं करेंगे नरेश अग्रवाल, बोले अखिलेश के साथ हूंपुलिस की माने तो फ़िलहाल इस गैंग के अध्यक्ष और मुख्य आरोपी अरविंद सिंह को ही लखनऊ से गिरफ्तार किया है। जबकि इस गैंग के सात ठग अभी भी पुलिस की गिरफ्त से बाहर है। जहां एक तरफ पुलिस उन सब ठगों की तलाश की बात कर रही है। वहीं, थाना ब्रह्मपुरी पुलिस सहित पुलिस के आलाधिकारी इस मामले को दबाने की कोशिश में लगे हुए हैं। उधर पीड़ित सचिन और धीरज ने खुद इस फर्ज़ीवाड़े का शिकार बताते हुए थाने में शिकायत दर्ज करवाई है। इस संबंध में ब्रह्मपुरी थाने में कथित संघ के अध्यक्ष अरविंद सिंह समेत सात पर धारा 420, 467, 468 व 471 में एफआईआर दर्ज की गई है।पुलिस तभी से गैंग के सरगना की तलाश में जुट गई थी। लेकिन पुलिस ने लखनऊ से अरविंद  सिंह को गिरफ्तार कर लिया। मूल रूप से गोरखपुर का रहने वाला अरविंद वर्तमान में लखनऊ के गोमती विहार स्थित विराम खंड कॉलोनी में रह रहा था। पुलिस अभी फ़िलहाल इस बारे में लीपा-पोती करती दिखाई दे रही है। लेकिन पीड़ितों की माने तो गैंग बड़ा ही शातिर है, लालबत्ती की गाड़ियों के साथ चलता था और अपने आपको अखिलेश का करीबी बताकर लोगों से ठगी करता था। इस बात के प्रमाण मेरठ के मवाना में देखने को मिले हैं। जहां इस संस्था के उपाध्यक्ष का नाम केस में आने पर वे अपने बोर्ड को पोतकर फरार हो गया है। ये भी पढ़ें: हाई सिक्योरिटी वाले लुटियन्स जोन तक पहुंचे चोरों के हाथ, चुरा रहे हैं अधिकारियों की नंबर प्लेट"
}
</script> <style type="text/css">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</style> <link href="http://www.google-analytics.com" rel="dns-prefetch"/> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch"/> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="http://b.scorecardresearch.com" rel="dns-prefetch"/> <link href="https://ad.doubleclick.net" rel="dns-prefetch"/> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch"/> <link href="http://adgebra.co.in/afph/afph.js" rel="dns-prefetch"/> <link href="https://www.revcontent.com/" rel="dns-prefetch"/> <link href="http://web.ventunotech.com/" rel="dns-prefetch"/> <link href="http://vuukle.com/" rel="dns-prefetch"/> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="http://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="http://www.oneindia.com/" rel="dns-prefetch"/> <link href="http://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="http://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="http://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' pagespeed_no_defer="">var MyApi={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var promotional_details={promoflag:0,promolink:["http://hindi.oneindia.com/news/business/future-is-cashless-but-your-money-should-grow-too-391465.html"],promolimit:3};</script> <script type='text/javascript'>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://hindi.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "oneindia Hindi",
  "url" : "http://hindi.oneindia.com",
  "logo" : "http://hindi.oneindia.com/images/thatshindi.gif",
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.26" data-headjs-load="/common/adaptive/main-built.js?v=1.0.67"></script> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix" style="width: 100%;"> <div class="header-left"> <a href="/"><img src="/images/xthatshindi.gif.pagespeed.ic.qMarGbFXCX.jpg" alt="Oneindia Hindi" title="Oneindia Hindi" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="http://www.oneindia.com/" target="_blank">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali" target="_blank">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati" target="_blank">ગુજરાતી</a> <a href="http://kannada.oneindia.com/" class="lang-kannada" target="_blank">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam" target="_blank">മലയാളം</a> <a href="http://tamil.oneindia.com/" class="lang-tamil" target="_blank">தமிழ்</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last" target="_blank">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1174&webid=10&domain='+domain+'" target="_blank">मेंस लेदर वॉलेट्स 100 रूपए से कम प्राइस में</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=10&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=10&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/xweb-search-button.jpg.pagespeed.ic.mKPwtZx163.jpg" alt="Oneindia Hindi Search" align="right"> </a></div> <gcse:searchbox-only></gcse:searchbox-only> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiahindi" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiahindi" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+oneindiahindi/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="clear: both;"> <div class="logo"> <a href="/"><img src="/images/oneindiaHindii-small.png.pagespeed.ce.CW2x7MulaV.png" alt="Oneindia Hindi" title="Oneindia Hindi"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active">Home</a> </li> <li> <a href="/news/" class="mainmenu">समाचार</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1">देश</a> </li> <li> <a href="/infographics" class="submenu-link1">इन्फोग्राफिक्स</a> </li> <li> <a href="/memes" class="submenu-link1">व्यंग्य तस्वीरें</a> </li> <li> <a href="/news/international/" class="submenu-link2">विदेश</a> </li> <li> <a href="/news/business/" class="submenu-link3">अर्थ-जगत</a> </li> <li> <a href="/news/sports/" class="submenu-link4">खेल-खिलाड़ी</a> </li> <li> <a href="/news/features/" class="submenu-link5">फीचर</a> </li> <li> <a href="/news/bizarre/" class="submenu-link6">अजब-गजब</a> </li> <li> <a href="/art-culture/" class="submenu-link6">कला-संस्कृति</a> </li> </ul> </div> </div> </li> <li> <a href="/news/india/" class="mainmenu">राज्य</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1">दिल्ली</a> </li> <li> <a href="/news/uttar-pradesh/" class="submenu-link2">उत्तर प्रदेश</a> </li> <li> <a href="/news/bihar/" class="submenu-link3">बिहार</a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4">मध्य प्रदेश</a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5">राजस्थान</a> </li> <li> <a href="/news/haryana/" class="submenu-link6">हरियाणा</a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7">महाराष्ट्र</a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8">झारखंड</a> </li> <li> <a href="/news/punjab/" class="submenu-link9">पंजाब</a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10">जम्मू-कश्मीर</a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow">लखनऊ</a> </li> <li> <a href="/topic/kanpur">कानपुर</a> </li> <li> <a href="/topic/agra">आगरा</a> </li> <li> <a href="/topic/mathura">मथुरा</a> </li> <li> <a href="/topic/allahabad">इलाहाबाद</a> </li> <li> <a href="/topic/meerut">मेरठ</a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida">नोएडा</a> </li> <li> <a href="/topic/ghaziabad">गाजियाबाद</a> </li> <li> <a href="/topic/varanasi">वाराणसी</a> </li> <li> <a href="/topic/gorakhpur">गोरखपुर</a> </li> <li> <a href="/topic/aligarh">अलीगढ़</a> </li> <li> <a href="/topic/bareilly">बरेली</a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad">मुरादाबाद</a> </li> <li> <a href="/topic/saharanpur">सहारनपुर</a> </li> <li> <a href="/topic/azamgarh">आजमगढ़</a> </li> <li> <a href="/topic/mirzapur">मिर्जापुर</a> </li> <li> <a href="/topic/jhansi">झांसी</a> </li> <li> <a href="/topic/muzaffarnagar">मुजफ्फरनगर</a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr">बुलंदशहर</a> </li> <li> <a href="/topic/bahraich">बहराइच</a> </li> <li> <a href="/topic/raebareli">रायबरेली</a> </li> <li> <a href="/topic/shahjahanpur">शाहजहांपुर</a> </li> <li> <a href="/topic/hardoi">हरदोई</a> </li> <li> <a href="/topic/mau">मऊ</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao">उन्नाव</a> </li> <li> <a href="/topic/badaun">बदायूं </a> </li> <li> <a href="/topic/banda">बांदा</a> </li> <li> <a href="/topic/rampur">रामपुर</a> </li> <li> <a href="/topic/basti">बस्ती</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu">कार्टून</a></li> <li> <a href="/videos/" target="_blank" class="mainmenu">वीडियो</a> </li> <li> <a href="http://hindi.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">सिनेमा</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="http://hindi.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">गपशप</a> </li> <li> <a href="http://hindi.filmibeat.com/features/" target="_blank" rel="nofollow" class="submenu-link3">फीचर</a> </li> <li> <a href="http://hindi.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="http://hindi.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="http://hindi.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="http://hindi.filmibeat.com/preview/" target="_blank" rel="nofollow" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="http://hindi.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu">ज्‍योतिष</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1">आज का राशिफल</a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2">साप्‍ताहिक भविष्‍यफल</a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3">मासिक राशिफल</a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4">वार्षिक राशिफल</a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4">प्यार का वार्षिक राशिफल</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">लाइफस्‍टाइल</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="http://hindi.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="http://hindi.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link3">किचन किंग</a> </li> <li> <a href="http://hindi.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="http://hindi.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="http://hindi.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">ऑटो</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="http://hindi.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="http://hindi.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="http://hindi.drivespark.com/auto-shows/" target="_blank" rel="nofollow" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="http://hindi.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">गैजेट</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">मोबाइल</a> </li> <li> <a href="http://hindi.gizbot.com/music/" target="_blank" rel="nofollow" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="http://hindi.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="http://hindi.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link4">कैमरा</a> </li> <li> <a href="http://hindi.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="http://hindi.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">यात्रा</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">होटल</a> </li> <li> <a href="http://hindi.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="http://hindi.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li> <a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu">गैलरी</a> </li> <li class="more"> <a href="#" class="mainmenu">Other Sites</a> <div class="subnav" style="height:220px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiahindi" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="http://www.twitter.com/oneindiahindi" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/118156146313394866739" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
Verticals
</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://hindi.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://hindi.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://hindi.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://hindi.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://hindi.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds - Click.in</a> </li> <li> <a href="http://hindi.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://hindi.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <div id="containerMain"> <section> <div id="container" data-content_id="395712"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Meerut"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/meerut/" itemprop="url"><span itemprop="title">&#2350;&#2375;&#2352;&#2336;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी
</div> </nav> <h1 class="heading">मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर की करोड़ों की ठगी</h1> <div class="synopsis"><h2 itemprop="description">पुलिस की माने तो फ़िलहाल इस गैंग के अध्यक्ष और मुख्य आरोपी अरविंद सिंह को ही लखनऊ से गिरफ्तार किया है। जबकि इस गैंग के सात ठग अभी भी पुलिस की गिरफ्त से बाहर है। </h2></div> <div class="author-detail clearfix" data-author="Arvind Kumar" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/arvind-kumar.html" title="Google Plus Profile for Arvind Kumar">Arvind Kumar</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-01-23T11:23:28Z">
Updated: Monday, January 23, 2017, 11:29 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <style>.innertext{font-size:26px!important}</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p style="text-align: justify;"><strong>मेरठ। </strong>नेताओं के साथ फोटो दिखाकर लोगों को ठगने वाले गिरोह के मुखिया को ब्रह्मपुरी पुलिस ने कई शिकायतों के बाद हिरासत में लिया है। ठगी का खुलासा मेरठ पुलिस ने मेरठ में ही कर दिया है, जो अपनी लाल बत्ती का फायदा उठाकर लोगों को नौकरी दिलाने के नाम पर ठगता था। केवल मेरठ में ही इस गैंग के करीब 60 युवाओं से दस करोड़ रुपये तक ठगने का मामला सामने आया है। थाना ब्रह्मपुरी पुलिस ने इस गैंग के मुख्य आरोपी को लखनऊ से गिरफ्तार कर लिया है। पकड़ा गया आरोपी खुद को वेबसाइट पर अरविंद सिंह उत्तर प्रदेश सहकारी गृह निर्माण संघ लखनऊ का अध्यक्ष बताया है। <strong><a href="/news/uttar-pradesh/senior-sp-leader-naresh-agarwal-denies-the-news-to-join-bjp-395706.html">ये भी पढ़ें: बीजेपी ज्वाइन नहीं करेंगे नरेश अग्रवाल, बोले अखिलेश के साथ हूं</a></strong><div class="clearfix"></div><div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2017/01/arvinddd-23-1485150485.jpg"><div><figure><img src="/img/2017/01/xarvinddd-23-1485150485.jpg.pagespeed.ic.t0AiMZWTZi.jpg" vspace="5" hspace="5" class="image_listical" style="border:0px" alt="मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर करोड़ों की ठगी" title="मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर करोड़ों की ठगी" data-cl-slideshow="" data-cl-title="मेरठ: खुद को अखिलेश और सपा नेताओं का करीबी बताकर करोड़ों की ठगी" data-cl-description="" data-cl-imageid="395712-0"/></div></figure></div></p><div id='div-gpt-ad-1468990008763-0' class='listical-ad-left' style='padding:5px!important;'></div><p style="text-align: justify;">पुलिस की माने तो फ़िलहाल इस गैंग के अध्यक्ष और मुख्य आरोपी अरविंद सिंह को ही लखनऊ से गिरफ्तार किया है। जबकि इस गैंग के सात ठग अभी भी पुलिस की गिरफ्त से बाहर है। जहां एक तरफ पुलिस उन सब ठगों की तलाश की बात कर रही है। वहीं, थाना ब्रह्मपुरी पुलिस सहित पुलिस के आलाधिकारी इस मामले को दबाने की कोशिश में लगे हुए हैं। उधर पीड़ित सचिन और धीरज ने खुद इस फर्ज़ीवाड़े का शिकार बताते हुए थाने में शिकायत दर्ज करवाई है। इस संबंध में ब्रह्मपुरी थाने में कथित संघ के अध्यक्ष अरविंद सिंह समेत सात पर धारा 420, 467, 468 व 471 में एफआईआर दर्ज की गई है।</p><p style="text-align: justify;">पुलिस तभी से गैंग के सरगना की तलाश में जुट गई थी। लेकिन पुलिस ने लखनऊ से अरविंद सिंह को गिरफ्तार कर लिया। मूल रूप से गोरखपुर का रहने वाला अरविंद वर्तमान में लखनऊ के गोमती विहार स्थित विराम खंड कॉलोनी में रह रहा था। पुलिस अभी फ़िलहाल इस बारे में लीपा-पोती करती दिखाई दे रही है। लेकिन पीड़ितों की माने तो गैंग बड़ा ही शातिर है, लालबत्ती की गाड़ियों के साथ चलता था और अपने आपको अखिलेश का करीबी बताकर लोगों से ठगी करता था। इस बात के प्रमाण मेरठ के मवाना में देखने को मिले हैं। जहां इस संस्था के उपाध्यक्ष का नाम केस में आने पर वे अपने बोर्ड को पोतकर फरार हो गया है।<strong><a href="/news/new-delhi/number-plate-missing-from-the-high-security-area-lutyens-zone-of-delhi-395623.html"> ये भी पढ़ें: हाई सिक्योरिटी वाले लुटियन्स जोन तक पहुंचे चोरों के हाथ, चुरा रहे हैं अधिकारियों की नंबर प्लेट</a></strong></p> </div> </article> <div class="taboola-widget"> <div style="clear: both;text-align: right;padding: 5px 0;" id="view_cmtns"></div> <span style="line-height:15px;"><span style="font-size:17px;font-weight:bold;color:#666;">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="http://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span><div class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" ta-show-faces="false" data-share="false"></div></span> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <div id="inread"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both; padding-top:5px;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <span class="tags_head">Read more about: </span> <h3> <a title="meerut" alt="meerut" href="/topic/meerut">meerut</a>, <a title="crime" alt="crime" href="/topic/crime">crime</a>, <a title="मेरठ" alt="मेरठ" href="/topic/मेरठ">मेरठ</a>, <a title="अपराध" alt="अपराध" href="/topic/अपराध">अपराध</a>, <a title="समाजवादी पार्टी" alt="समाजवादी पार्टी" href="/topic/समाजवादी-पार्टी">समाजवादी पार्टी</a>, <a title="अखिलेश यादव" alt="अखिलेश यादव" href="/topic/अखिलेश-यादव">अखिलेश यादव</a></h3> </div> <div class="article-published">Story first published: Monday, January 23, 2017, 11:23 [IST]</div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
meerut police arrested a gang in uttar pradesh telling itself sp related.
</div> </div> <div class="dayindex-link">
Other articles published on <a href="/2017/01/23/">Jan 23, 2017</a> </div> <div class="comments_div"> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> </div> <div id="article_ad"> <style type="text/css">.photos-featured-posts{margin:15px auto;width:300px;height:250px;position:relative;background:#fff;font-family:Arial,Helvetica,sans-serif}.photos-featured-posts ul{margin:0;padding:0;list-style-type:none}.photos-featured-posts ul li{list-style-type:none!important;border-top:1px solid #dadada;padding:14px 0;margin:0}.photos-featured-posts ul li:last-child{border-bottom:0 none}.photos-featured-posts ul li a{font-size:14px;color:#333}.cinelist-thumbimg{float:left;width:60px;margin-right:10px}.photos-featured-posts-text{font-size:13px;color:#999;position:relative;text-align:right;bottom:0}.clear{clear:both}.postTitle{font-size:14px;line-height:18px;float:right;width:230px;font-weight:normal;padding:0;margin:0}</style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/transparent-lpg-cylinders-soon-higher-price-delays-schemes-launch-395681.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/01/lpg-22-1485082458.jpg.pagespeed.ce.x703Ht1PLl.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/transparent-lpg-cylinders-soon-higher-price-delays-schemes-launch-395681.html" target="_blank"> अब पारदर्शी होगा आपका गैस सिलेंडर, न होगा लीकेज या फटने का डर, लेकिन...</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/punjab-elections-arun-jaitley-releases-bjp-manifesto-says-will-expand-developmental-activities-395677.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/01/xpunjab-22-1485078176.jpg.pagespeed.ic.Z7uxQyz8Wa.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/punjab-elections-arun-jaitley-releases-bjp-manifesto-says-will-expand-developmental-activities-395677.html" target="_blank"> पंजाब चुनाव के लिए भाजपा ने जारी किया घोषणापत्र, हर घर को नौकरी, हर गरीब को घर देने का वादा </a></h5> <div class="clear"></div> </li> <li> <a href="/news/sports/saina-nehwal-wins-malaysian-masters-beating-thai-pornpawee-chochuwong-395674.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2016/11/x78-04-1478258804.jpg.pagespeed.ic.eIr1B7mJh8.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/sports/saina-nehwal-wins-malaysian-masters-beating-thai-pornpawee-chochuwong-395674.html" target="_blank">सायना नेहवाल ने जीता मलेशियन मास्टर्स का खिताब</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.KL_eLKmhGB.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div data-id="10" id="web_300_100_coupons_container" style="margin-top: 5px;"></div> <div class="vucato-home-page-promo" style="padding:2px 0 0 0;"></div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div class="gap10" style="padding-top: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="7894543854"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> <div class="gap10" style="padding-top: 10px;"> <div id='div-gpt-ad-1408511484014-0'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> </div> </div> </section>
&nbsp;
<footer id="news-footer" class="clearfix"> <div id="footer"> <div class="news-footer-links bottomline"> <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS Feeds</a> | <a href="http://www.oneindia.com/facebook/">Facebook</a> | <a href="http://www.oneindia.com/twitter/">Twitter</a> | <a href="http://www.oneindia.com/googleplus/">Google Plus</a> |
<a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/media/">Media</a> | <a href="/sitemap/">Sitemap</a> | <a href="http://www.oneindia.com/feedback/">Feedback</a> | <a href="http://www.oneindia.com/advertise/">Advertise with us</a> | <a href="http://www.oneindia.com/careers/">Careers</a> | <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> </div> <div class="copyright">
© <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd.| <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> </div> <div class="copyright">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159060221-1'></div> </div> </div> </section> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="395712" name="content_id"/> <meta itemprop="name" content="Hindi oneindia"/> <script type="text/javascript">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</script> <style type="text/css">#mainContent{z-index:99!important}.expand-image{position:absolute;right:0;padding:0 5px;background:rgba(0,0,0,.8);color:#fff;font-size:14px;line-height:normal}</style> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none'></div> <script>var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false,1,1);}}catch(err){console.log("Zedo Block : "+err);}</script> </div> <script type="text/javascript">function getStockDetails(){if(document.getElementById("txtScript")){if($.trim(document.getElementById("txtScript").value)==""||$.trim(document.getElementById("txtScript").value)=="Get Stock Quote"){alert("Please enter your search text");}else{document.location.href="http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;}}}</script> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="hindi.oneindia.com"></span> </div> <script>try{(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);PARSELY={onload:function(){console.log("Parse.ly code has loaded");parselyPreload.loaded=true;console.log(parselyPreload.loaded);}};}catch(err){console.log("PARSELY Block : "+err);}</script> <script>try{(function(){var crowdy=document.createElement("script"),el=document.getElementsByTagName("script")[0];crowdy.async=true;crowdy.src="http://widget.crowdynews.com/OneIndia_one-india-hindi-vertical.js";el.parentNode.insertBefore(crowdy,el);})();}catch(err){console.log("Crowdynews Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery"],function($){$('.image_listical').each(function(idx,ele){idx=idx+1;$(ele).attr('id','rev_content_'+idx);});});});}catch(err){console.log("Image Listical Block : "+err);}</script> <script type="text/javascript">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){head.ready(function(){requirejs(["cricketTab"],function(){if($("#cricketTabs").length>0){var cricketTabs=new ddtabcontent("cricketTabs");cricketTabs.setpersist(true);cricketTabs.setselectedClassTarget("link");cricketTabs.init();}});});}}catch(err){console.log("CricketTabs Block : "+err);}</script> <script>try{head.ready(function(){requirejs(["jquery"],function($){if($('.image_listical[id="rev_content_1"]').length>0){$('#oi_rev_promo').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');var videoflag=document.getElementById("wrapper").getAttribute('data-video-flag');if(videoflag!='true'){window.__ventunoplayer=window.__ventunoplayer||[];window.__ventunoplayer.push({'publisher_id':'977','slot_id':'34','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});(function(){if(window.__vtnMkVPlU)window.__vtnMkVPlU(true);else{var f=document.createElement('script');f.setAttribute("type","text/javascript");f.setAttribute("async","");f.setAttribute("src",'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');document.getElementsByTagName("head")[0].appendChild(f);}})();}}});});}catch(err){console.log("VtnEditorialPlayer Block : "+err);}</script> <div id="fb-root"></div> <script>try{(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}catch(err){console.log("facebook-jssdk Block : "+err);}</script> <script>try{var revart=document.getElementById("rcjsload_985fb7");if(revart!=undefined&&revart!=null&&revart!='undefined'){console.log("Revcontent below article loaded.");(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w=48742&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer;rcel.async=true;var rcds=document.getElementById("rcjsload_985fb7");rcds.appendChild(rcel);})();}}catch(err){console.log("Revcontent Articles Block : "+err);}</script> <script>try{var revtopic=document.getElementById("rcjsload_87b013");if(revtopic!=undefined&&revtopic!=null&&revtopic!='undefined'){console.log("Revcontent below topic,collection loaded.");(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w=37314&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer;rcel.async=true;var rcds=document.getElementById("rcjsload_87b013");rcds.appendChild(rcel);})();}}catch(err){console.log("Revcontent Topic Block : "+err);}</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> </body> </html>