<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Top 5 allegations of Kapil Mishra on Arvind Kejriwal and the Party | कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद - Hindi Oneindia </title> <meta name="description" content="Top 5 allegations of Kapil Mishra on Arvind Kejriwal and the Party. He says Kejriwal took bribe of 2 crore in front of me. अरविंद केजरीवाल पर कपिल मिश्रा के 5 सनसनीखेज आरोप, बोले मैंने केजरीवाल को 2 करोड़ लेते हुए खुद देखा है। "/> <meta name="news_keywords" content="kapil mishra, kumar vishwas, aam aadmi party, aap, arvind kejriwal, कपिल मिश्रा, कुमार विश्वास, आम आदमी पार्टी, आप, अरविंद केजरीवाल"/> <meta property="article:published_time" content="2017-05-07T13:12:49+05:30"/> <meta property="og:title" content="कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद" itemprop="headline"/> <meta property="og:description" content="Top 5 allegations of Kapil Mishra on Arvind Kejriwal and the Party. He says Kejriwal took bribe of 2 crore in front of me. अरविंद केजरीवाल पर कपिल मिश्रा के 5 सनसनीखेज आरोप, बोले मैंने केजरीवाल को 2 करोड़ लेते हुए खुद देखा है। " itemprop="description"/> <meta property="og:url" content="http://hindi.oneindia.com/news/india/top-5-allegations-kapil-mishra-on-arvind-kejriwal-the-party-406761.html" itemprop="url"/> <link rel="image_src" href="http://hindi.oneindia.com/img/2017/05/16-1439715407-arvind-kejriwal-latest3-07-1494142788.jpg"/> <meta property="og:image" itemprop="image" content="http://hindi.oneindia.com/img/2017/05/16-1439715407-arvind-kejriwal-latest3-07-1494142788.jpg"/> <meta itemprop="thumbnailUrl" content="http://hindi.oneindia.com/img/128x50/2017/05/16-1439715407-arvind-kejriwal-latest3-07-1494142788.jpg "/> <meta property="og:image" content="http://hindi.oneindia.com/img/2017/05/07-1494142672-xkapilmishra-04-1475595438-jpg-pagespeed-ic-5wxbvjjmuh.jpg"/> <meta property="og:image" content="http://hindi.oneindia.com/img/2017/05/07-1494142663-27-1493278725-kejriwal-04-1475585146.jpg"/> <meta property="og:image" content="http://hindi.oneindia.com/img/2017/05/07-1494142653-16-1450242741-arvindkejriwalsad-.jpg"/> <meta property="og:image" content="http://hindi.oneindia.com/img/2017/05/07-1494142644-16-1439715407-arvind-kejriwal-latest3.jpg"/> <meta property="og:image" content="http://hindi.oneindia.com/img/2017/05/07-1494142681-manish-sisodia-22-1479805728.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="hi"/> <meta property="og:site_name" content="hindi.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://hindi.oneindia.com/img/2017/05/16-1439715407-arvind-kejriwal-latest3-07-1494142788.jpg?07052017131326"/> <meta name="twitter:title" content="कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद"/> <meta name="twitter:url" content="http://hindi.oneindia.com/news/india/top-5-allegations-kapil-mishra-on-arvind-kejriwal-the-party-406761.html?07052017131326"/> <meta name="twitter:description" content="Top 5 allegations of Kapil Mishra on Arvind Kejriwal and the Party. He says Kejriwal took bribe of 2 crore in front of me. अरविंद केजरीवाल पर कपिल मिश्रा के 5 सनसनीखेज आरोप, बोले मैंने केजरीवाल को 2 करोड़ लेते हुए खुद देखा है। "/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="hindi.oneindia.com"/> <meta name="DC.date.issued" content="2017-05-07T13:12:49+05:30"/> <meta itemprop="inLanguage" content="hi"/> <meta name="parsely-title" content="कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद"/> <meta name="parsely-link" content="http://hindi.oneindia.com/news/india/top-5-allegations-kapil-mishra-on-arvind-kejriwal-the-party-406761.html"/> <meta name="parsely-type" content="post"/> <meta name="parsely-image-url" content="http://hindi.oneindia.com/img/2017/05/16-1439715407-arvind-kejriwal-latest3-07-1494142788.jpg"/> <meta name="parsely-pub-date" content="2017-05-07T13:12:51Z"/> <meta name="parsely-section" content="news / india"/> <meta name="parsely-author" content="Ankur"/> <meta name="parsely-tags" content="kapil mishra, kumar vishwas, aam aadmi party, aap, arvind kejriwal, कपिल मिश्रा, कुमार विश्वास, आम आदमी पार्टी, आप, अरविंद केजरीवाल"/> <meta itemprop="author" content="Ankur"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://hindi.oneindia.com/news/india/top-5-allegations-kapil-mishra-on-arvind-kejriwal-the-party-406761.html"/> <link rel="amphtml" href="http://hindi.oneindia.com/amphtml/news/india/top-5-allegations-kapil-mishra-on-arvind-kejriwal-the-party-406761.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "Top 5 allegations of Kapil Mishra on Arvind Kejriwal and the Party. He says Kejriwal took bribe of 2 crore in front of me. अरविंद केजरीवाल पर कपिल मिश्रा के 5 सनसनीखेज आरोप, बोले मैंने केजरीवाल को 2 करोड़ लेते हुए खुद देखा है। " ,
         "url":"http://hindi.oneindia.com/news/india/top-5-allegations-kapil-mishra-on-arvind-kejriwal-the-party-406761.html",
        "name": "कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद"
} 
</script> <style type="text/css">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</style> <link href="http://www.google-analytics.com" rel="dns-prefetch"/> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch"/> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="http://b.scorecardresearch.com" rel="dns-prefetch"/> <link href="https://ad.doubleclick.net" rel="dns-prefetch"/> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch"/> <link href="http://adgebra.co.in" rel="dns-prefetch"/> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch"/> <link href="https://www.revcontent.com/" rel="dns-prefetch"/> <link href="http://web.ventunotech.com/" rel="dns-prefetch"/> <link href="http://vuukle.com/" rel="dns-prefetch"/> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="http://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="http://www.oneindia.com/" rel="dns-prefetch"/> <link href="http://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="http://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="http://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' pagespeed_no_defer="">var MyApi={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var promotional_details={promoflag:0,promolink:["http://hindi.filmibeat.com/news/when-two-heroes-come-together-baahubali-2-and-oppo-f3-061819.html"],promolimit:3};</script> <script type='text/javascript'>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "http://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.95"></script> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix" style="width: 100%;"> <div class="header-left"> <a href="/"><img src="/images/xthatshindi.gif.pagespeed.ic.qMarGbFXCX.jpg" alt="Oneindia Hindi" title="Oneindia Hindi" width="150" height="57" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="http://www.oneindia.com/" target="_blank">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali" target="_blank">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati" target="_blank">ગુજરાતી</a> <a href="http://kannada.oneindia.com/" class="lang-kannada" target="_blank">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam" target="_blank">മലയാളം</a> <a href="http://tamil.oneindia.com/" class="lang-tamil" target="_blank">தமிழ்</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last" target="_blank">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=10&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=10&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=10&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo4='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=10&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo5='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=10&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo6='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=10&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo7='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=10&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo8='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=10&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo9='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=10&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo10='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1184&webid=10&domain='+domain+'" target="_blank">Summer Sale &amp; IPL Ticket Coupons!!</a>';var promo11='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=10&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';var promo12='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1174&webid=10&domain='+domain+'" target="_blank">मेंस लेदर वॉलेट्स 100 रूपए से कम प्राइस में</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Hindi Search" align="right"> </a></div> <gcse:searchbox-only></gcse:searchbox-only> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiahindi" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiahindi" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+oneindiahindi/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="clear: both;" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/xoneindiaHindii-small.png.pagespeed.ic.yWBrHsWQpO.png" alt="Oneindia Hindi" title="Oneindia Hindi"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">समाचार</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1" itemprop="url"><span itemprop="name">देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1" itemprop="url"><span itemprop="name">इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1" itemprop="url"><span itemprop="name">व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2" itemprop="url"><span itemprop="name">विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3" itemprop="url"><span itemprop="name">अर्थ-जगत</span></a> </li> <li> <a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">खेल-खिलाड़ी</span></a> </li> <li> <a href="/news/features/" class="submenu-link5" itemprop="url"><span itemprop="name">फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6" itemprop="url"><span itemprop="name">अजब-गजब</span></a> </li> <li> <a href="/art-culture/" class="submenu-link6" itemprop="url"><span itemprop="name">कला-संस्कृति</span></a> </li> </ul> </div> </div> </li> <li> <a href="/news/uttar-pradesh/" class="mainmenu" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li> <a href="/news/bihar/" class="mainmenu" itemprop="url"><span itemprop="name">बिहार</span></a></li> <li> <a href="/news/india/" class="mainmenu" itemprop="url"><span itemprop="name">राज्य</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1" itemprop="url"><span itemprop="name">दिल्ली</span></a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">मध्य प्रदेश</span></a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5" itemprop="url"><span itemprop="name">राजस्थान</span></a> </li> <li> <a href="/news/haryana/" class="submenu-link6" itemprop="url"><span itemprop="name">हरियाणा</span></a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7" itemprop="url"><span itemprop="name">महाराष्ट्र</span></a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8" itemprop="url"><span itemprop="name">झारखंड</span></a> </li> <li> <a href="/news/punjab/" class="submenu-link9" itemprop="url"><span itemprop="name">पंजाब</span></a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10" itemprop="url"><span itemprop="name">जम्मू-कश्मीर</span></a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow" itemprop="url"><span itemprop="name">लखनऊ</span></a> </li> <li> <a href="/topic/kanpur" itemprop="url"><span itemprop="name">कानपुर</span></a> </li> <li> <a href="/topic/agra" itemprop="url"><span itemprop="name">आगरा</span></a> </li> <li> <a href="/topic/mathura" itemprop="url"><span itemprop="name">मथुरा</span></a> </li> <li> <a href="/topic/allahabad" itemprop="url"><span itemprop="name">इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut" itemprop="url"><span itemprop="name">मेरठ</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida" itemprop="url"><span itemprop="name">नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad" itemprop="url"><span itemprop="name">गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi" itemprop="url"><span itemprop="name">वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur" itemprop="url"><span itemprop="name">गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh" itemprop="url"><span itemprop="name">अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly" itemprop="url"><span itemprop="name">बरेली</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad" itemprop="url"><span itemprop="name">मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur" itemprop="url"><span itemprop="name">सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh" itemprop="url"><span itemprop="name">आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur" itemprop="url"><span itemprop="name">मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi" itemprop="url"><span itemprop="name">झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar" itemprop="url"><span itemprop="name">मुजफ्फरनगर</span></a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr" itemprop="url"><span itemprop="name">बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich" itemprop="url"><span itemprop="name">बहराइच</span></a> </li> <li> <a href="/topic/raebareli" itemprop="url"><span itemprop="name">रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur" itemprop="url"><span itemprop="name">शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi" itemprop="url"><span itemprop="name">हरदोई</span></a> </li> <li> <a href="/topic/mau" itemprop="url"><span itemprop="name">मऊ</span></a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao" itemprop="url"><span itemprop="name">उन्नाव</span></a> </li> <li> <a href="/topic/badaun" itemprop="url"><span itemprop="name">बदायूं </span></a> </li> <li> <a href="/topic/banda" itemprop="url"><span itemprop="name">बांदा</span></a> </li> <li> <a href="/topic/rampur" itemprop="url"><span itemprop="name">रामपुर</span></a> </li> <li> <a href="/topic/basti" itemprop="url"><span itemprop="name">बस्ती</span></a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu" itemprop="url"><span itemprop="name">कार्टून</span></a></li> <li> <a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">वीडियो</span></a> </li> <li> <a href="http://hindi.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">सिनेमा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="http://hindi.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">गपशप</a> </li> <li> <a href="http://hindi.filmibeat.com/features/" target="_blank" rel="nofollow" class="submenu-link3">फीचर</a> </li> <li> <a href="http://hindi.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="http://hindi.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="http://hindi.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="http://hindi.filmibeat.com/preview/" target="_blank" rel="nofollow" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="http://hindi.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1" itemprop="url"><span itemprop="name">आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2" itemprop="url"><span itemprop="name">साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3" itemprop="url"><span itemprop="name">मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4" itemprop="url"><span itemprop="name">वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4" itemprop="url"><span itemprop="name">प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">लाइफस्‍टाइल</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="http://hindi.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="http://hindi.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link3">किचन किंग</a> </li> <li> <a href="http://hindi.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="http://hindi.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="http://hindi.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ऑटो</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="http://hindi.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="http://hindi.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="http://hindi.drivespark.com/auto-shows/" target="_blank" rel="nofollow" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="http://hindi.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">गैजेट</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">मोबाइल</a> </li> <li> <a href="http://hindi.gizbot.com/music/" target="_blank" rel="nofollow" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="http://hindi.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="http://hindi.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link4">कैमरा</a> </li> <li> <a href="http://hindi.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="http://hindi.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">यात्रा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">होटल</a> </li> <li> <a href="http://hindi.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="http://hindi.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li> <a href="http://gallery.oneindia.com/hindi.html" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैलरी</span></a> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <div id="containerMain" data-device="computer"> <section> <div id="container" data-content_id="406761"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#2342;&#2375;&#2358;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद
</div> </nav> <h1 class="heading">कपिल मिश्रा के पांच गंभीर आरोप जिससे आप की हुई बोलती बंद</h1> <div class="synopsis"><h2 itemprop="description">अरविंद केजरीवाल पर कपिल मिश्रा के 5 सनसनीखेज आरोप, बोले मैंने केजरीवाल को 2 करोड़ लेते हुए खुद देखा है। </h2></div> <div class="author-detail clearfix" data-author="Ankur" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by"> <a rel="author" href="/authors/ankur-singh.html" title="Google Plus Profile for Ankur Singh">Ankur Singh</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-05-07T13:12:51Z">
Published: Sunday, May 7, 2017, 13:12 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <style>
.innertext{
        font-size: 26px!important;
}
</style> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN"> <html> <head> <title></title> </head> <body> <p>नई दिल्ली। आम आदमी पार्टी के भीतर आज बड़ा भूचाल आ गया है, पार्टी
के बर्खास्त मंत्री कपिल मिश्रा ने दिल्ली के मुख्यमंत्री अरविंद
केजरीवाल पर घूसखोरी और भ्रष्टाचार के सनसनीखेज आरोप लगाए हैं। कपिल
मिश्रा ने केजरीवाल पर सनसनीखेज आरोप लगाते हुए कहा कि भ्रष्टाचारियों
को जेल भेजवाकर रहुंगा। उन्होंने कहा कि गलती किसी से भी हो सकती है,
अरविंद केजरीवाल भी इंसान हैं, वह अगर अपनी गलती मान लें तो बेहतर
है।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf74328-406761" data-gal-headline="खुद देखा दो करोड़ लेते हुए देखा" data-gal-desc="यहां यह गौर करने वाली बात यह है कि कपिल मिश्रा ने आरोप लगाया है कि अरविंद केजरीवाल ने दो करोड़ रुपए की घूस उनके सामने ली है। हालांकि अब य..." data-gal-src="hindi.oneindia.com/img/600x100/2017/05/07-1494142672-xkapilmishra-04-1475595438-jpg-pagespeed-ic-5wxbvjjmuh.jpg"> <div class="listicalSliderContent"><img src="/img/2017/05/07-1494142672-xkapilmishra-04-1475595438-jpg-pagespeed-ic-5wxbvjjmuh.jpg" alt="खुद देखा दो करोड़ लेते हुए देखा" title="" class="sliderImg image_listical"> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990008763-0' style="padding:5px!important;"></div> <div class="para_head"> <h2>खुद देखा दो करोड़ लेते हुए देखा</h2> </div> <p>यहां यह गौर करने वाली बात यह है कि कपिल मिश्रा ने आरोप लगाया है
कि अरविंद केजरीवाल ने दो करोड़ रुपए की घूस उनके सामने ली है।
हालांकि अब यहां सवाल यह उठता है कि कपिल मिश्रा को यह कैसे पता चला
कि यह दो करोड़ रुपए है। इसपर कपिल मिश्रा का कहना है कि उन्होंने खुद
सतेंद्र जैन को यह कहते सुना है कि यह दो करोड़ रुपए है। लेकिन जब इस
बाबत कपिल ने अरविंद से पूछा कि ये पैसे किस बात के हैं तो उन्होंने
कहा कि राजनीति में कुछ बात ऐसी होती है जो अभी नहीं बताई जा सकती
हैं, वह इसे बाद में बताएंगे।</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf74329-406761" data-gal-headline="50 करोड़ की जमीन की डील हुई" data-gal-desc="कपिल मिश्रा यहीं नहीं रुके उन्होंने कहा कि अरविंद केजरीवाल ने ना सिर्फ दो करोड़ रुपए मिले, बल्कि मुझे इस बात की जानकारी मिली की अरविंद के..." data-gal-src="hindi.oneindia.com/img/600x100/2017/05/07-1494142663-27-1493278725-kejriwal-04-1475585146.jpg"> <div class="listicalSliderContent"><img src="/img/2017/05/x07-1494142663-27-1493278725-kejriwal-04-1475585146.jpg.pagespeed.ic.crzy1x1wtw.jpg" alt="50 करोड़ की जमीन की डील हुई" title="" class="sliderImg image_listical"> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>50 करोड़ की जमीन की डील हुई</h2> </div> <p>कपिल मिश्रा यहीं नहीं रुके उन्होंने कहा कि अरविंद केजरीवाल ने ना
सिर्फ दो करोड़ रुपए मिले, बल्कि मुझे इस बात की जानकारी मिली की
अरविंद केजरीवाल के किसी सगे रिश्तेदार के लिए 50 करोड़ रूपए की जमीन
की डील हुई। इस जमीन की डील खुद सतेंद्र जैन ने कराई है। ऐसे में सीधे
तौर पर कपिल मिश्रा ने अरविंद्र केजरीवाल को भ्रष्ट करार देते हुए
सख्त कार्रवाई की मांग की है। उन्होंने कहा कि मैंने एलजी के सामने
अपना बयान रखा है, अब मैं तमाम सबूतों और तथ्यों को सीबीआई और एसीबी
के सामने रखुंगा।</p> <p></p> <p></p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf74330-406761" data-gal-headline="केजरीवाल की मंशा पर उठाए सवाल" data-gal-desc="कपिल मिश्रा ने अरविंद केजरीवाल पर ना सिर्फ दो करोड़ रुपए लेने और 50 करोड़ रुपए की जमीन की डील का आरोप लगाया बल्कि उन्होंने केजरीवाल पर कई..." data-gal-src="hindi.oneindia.com/img/600x100/2017/05/07-1494142653-16-1450242741-arvindkejriwalsad-.jpg"> <div class="listicalSliderContent"><img src="/img/2017/05/x07-1494142653-16-1450242741-arvindkejriwalsad-.jpg.pagespeed.ic.C5phjT5UyT.jpg" alt="केजरीवाल की मंशा पर उठाए सवाल " title="" class="sliderImg image_listical"> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-right" id='div-gpt-ad-1468990008763-1' style="padding:5px!important;"></div> <div class="para_head"> <h2>केजरीवाल की मंशा पर उठाए सवाल</h2> </div> <p>कपिल मिश्रा ने अरविंद केजरीवाल पर ना सिर्फ दो करोड़ रुपए लेने और
50 करोड़ रुपए की जमीन की डील का आरोप लगाया बल्कि उन्होंने केजरीवाल
पर कई आरोपों की झड़ी लगा दी। उन्होंने कहा कि जब भी मुझे या अन्य
नेताओं को पार्टी के भीतर भ्रष्टाचार की जानकारी मिली हमारा मानना था
कि केजरीवाल बेइमान नहीं हो सकते हैं, उन्हें कोई पैसा नहीं दे सकता
है, इसी भरोसे के चलते हम इन बातों को लोगों के सामने नहीं रखते थे,
हमें भरोसा था कि जब केजरीवाल को इस बात की जानकारी मिलेगी वह जरूर
कार्रवाई करेंगे।</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf74331-406761" data-gal-headline="सबको इमानदारी के सर्टिफिकेट दिए जा रहे" data-gal-desc="सतेंद्र जैन और पूर्व कानून मंत्री तोमर के मामले को उठाते हुए कपिल मिश्रा ने कहा कि पहले तोमर साहब को भी ईमानदारी का सर्टिफिकेट बांटा गया ..." data-gal-src="hindi.oneindia.com/img/600x100/2017/05/07-1494142644-16-1439715407-arvind-kejriwal-latest3.jpg"> <div class="listicalSliderContent"><img src="/img/2017/05/07-1494142644-16-1439715407-arvind-kejriwal-latest3.jpg" alt="सबको इमानदारी के सर्टिफिकेट दिए जा रहे" title="" class="sliderImg image_listical"> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>सबको इमानदारी के सर्टिफिकेट दिए जा रहे</h2> </div> <p>सतेंद्र जैन और पूर्व कानून मंत्री तोमर के मामले को उठाते हुए
कपिल मिश्रा ने कहा कि पहले तोमर साहब को भी ईमानदारी का सर्टिफिकेट
बांटा गया और उन्हें सही ठहराने की कोशिश की गई, कुछ ऐसा ही सतेंद्र
जैन के मामले में किया जा रहा है, हर कोई जानता है कि सतेंद्र जैन
तमाम भ्रष्टाचार के मामलों में लिप्त हैं, बावजूद इसके उनके खिलाफ कोई
भी कार्रवा नहीं की गई। आज एक बार फिर से सतेंद्र जैन को बचाया जा रहा
है और उन्हें इमानदारी का सर्टिफिकेट दिया जा रहा है।</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf74332-406761" data-gal-headline="क्या केजरीवाल-सिसोदिया झूठ बोल रहे थे अबतक" data-gal-desc="खुद पर लग रहे आरोपों पर कपिल शर्मा ने कहा कि ये बात बार-बार कही गई कि पानी की कुछ समस्याएं आ रही थी इसिलए मुझे हटाया गया है। लेकिन नगर नि..." data-gal-src="hindi.oneindia.com/img/600x100/2017/05/07-1494142681-manish-sisodia-22-1479805728.jpg"> <div class="listicalSliderContent"><img src="/img/2017/05/x07-1494142681-manish-sisodia-22-1479805728.jpg.pagespeed.ic.VeGb87EkQY.jpg" alt="क्या केजरीवाल-सिसोदिया झूठ बोल रहे थे अबतक" title="" class="sliderImg image_listical"> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990008763-2' style="padding:5px!important;"></div> <div class="para_head"> <h2>क्या केजरीवाल-सिसोदिया झूठ बोल रहे थे अबतक</h2> </div> <p>खुद पर लग रहे आरोपों पर कपिल शर्मा ने कहा कि ये बात बार-बार कही
गई कि पानी की कुछ समस्याएं आ रही थी इसिलए मुझे हटाया गया है। लेकिन
नगर निगम चुनावों के दौरान सिसोदिया और केजरीवाल अपने बयानों को फिर
से सुने, क्या वह अभी तक झूठ बोल रहे थे, या कल उन्हें किसी कारणवश यह
बोलना पड़ा। पूरी कैबिनेट में मैं अकेला ऐसा मंत्री हूं जिसपर किसी भी
भ्रष्टाचार का आरोप नहीं है, पिछले दो साल में मेरे उपर एक भी आरोप
नहीं है। मैं ना आम आदमी पार्टी छोडुंगा और ना कोई मुझे निकाल सकता
है। आम आदमी पार्टी मेरी पार्टी है, कार्यकर्ताओं की पार्टी है,
इमानदारों की पार्टी है। पार्टी के भीतर अगर गंदगी आई है तो उसकी सफाई
करने के लिए हम काम करेंगे।</p> </div> </div> <div class="clear"></div> </div> </div> <div style="clear:both;"></div> </div> <div class='clearfix'></div> <div id='464787646' class='meidaNetPromo'></div> <div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> <div id='rcjsload_985fb7' class='revContentPromo'></div> </body> </html> </div> <span style="line-height:15px;"><span style="font-size:17px;font-weight:bold;color:#666;">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="http://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span><div class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" ta-show-faces="false" data-share="false"></div></span> <div id='rcjsload_985fb7' class='revContentPromo'></div> </article> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div id="inread"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both; padding-top:5px;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="kapil mishra, kumar vishwas, aam aadmi party, aap, arvind kejriwal, कपिल मिश्रा, कुमार विश्वास, आम आदमी पार्टी, आप, अरविंद केजरीवाल" data-eng-tags="kapil mishra, kumar vishwas, aam aadmi party, aap, arvind kejriwal"> <span class="tags_head">Read more about: </span> <h3> <a title="kapil mishra" alt="kapil mishra" href="/topic/kapil-mishra">kapil mishra</a>, <a title="kumar vishwas" alt="kumar vishwas" href="/topic/kumar-vishwas">kumar vishwas</a>, <a title="aam aadmi party" alt="aam aadmi party" href="/topic/aam-aadmi-party">aam aadmi party</a>, <a title="aap" alt="aap" href="/topic/aap">aap</a>, <a title="arvind kejriwal" alt="arvind kejriwal" href="/topic/arvind-kejriwal">arvind kejriwal</a>, <a title="कपिल मिश्रा" alt="कपिल मिश्रा" href="/topic/कपिल-मिश्रा">कपिल मिश्रा</a>, <a title="कुमार विश्वास" alt="कुमार विश्वास" href="/topic/कुमार-विश्वास">कुमार विश्वास</a>, <a title="आम आदमी पार्टी" alt="आम आदमी पार्टी" href="/topic/आम-आदमी-पार्टी">आम आदमी पार्टी</a>, <a title="आप" alt="आप" href="/topic/आप">आप</a>, <a title="अरविंद केजरीवाल" alt="अरविंद केजरीवाल" href="/topic/अरविंद-केजरीवाल">अरविंद केजरीवाल</a></h3> </div> <div class="article-published">Story first published: Sunday, May 7, 2017, 13:12 [IST]</div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Top 5 allegations of Kapil Mishra on Arvind Kejriwal and the Party. He says Kejriwal took bribe of 2 crore in front of me.
</div> </div> <div class="dayindex-link">
Other articles published on <a href="/2017/05/07/">May 7, 2017</a> </div> <div class="comments_div"> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 14px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/pakistan/video-students-raise-azaadi-slogans-at-hajira-s-degree-college-pok-406712.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/05/pok-protest-pakistan-06-1494073849.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/pakistan/video-students-raise-azaadi-slogans-at-hajira-s-degree-college-pok-406712.html" target="_blank">Video: पीओके में लग रहे नारे, &#39;हमें च‍ाहिए पाकिस्‍तान से आजादी,&#39; बड़े पैमाने पर छात्र सड़कों पर</a></h5> <div class="clear"></div> </li> <li> <a href="/jokes/jokes-friends-406711.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/05/xsmileys-06-1494073240.jpg.pagespeed.ic.1L5pGRkNND.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/jokes/jokes-friends-406711.html" target="_blank">कनाडा छोड़कर इंडिया जा रहा हूं, मोबाइल बंद रहेगा </a></h5> <div class="clear"></div> </li> <li> <a href="/news/bihar/marriage-trend-from-100-rupees-bihar-406704.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/05/x100-06-1494071236.jpg.pagespeed.ic.eHcAai5Dx-.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/bihar/marriage-trend-from-100-rupees-bihar-406704.html" target="_blank">ना कोई देता है ना कोई मांगता है दहेज, यहां 100 रुपए में होती है शादी</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div data-id="10" id="web_300_100_coupons_container" style="margin-top: 5px;"></div> <div class="vucato-home-page-promo" style="padding:2px 0 0 0;"></div> <div id="60secondsblock" style="padding-top: 10px;"></div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div class="gap10" style="padding-top: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="7894543854"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> <div class="gap10" style="padding-top: 10px;"> <div id='div-gpt-ad-1408511484014-0'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> </div> </div> </section> <footer id="news-footer" class="clearfix"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">राज्य </span></a></li> <li><a href="/news/international/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">विदेश </span></a></li> <li><a href="http://gallery.oneindia.com/hindi.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">गैलरी </span></a></li> <li><a href="/daily-cartoon-news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">कार्टून </span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ज्‍योतिष </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">वीडियो </span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">समाचार </span></a></li> <li><a href="/memes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">व्यंग्य तस्वीरें</span></a></li> <li><a href="/infographics/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">इन्फोग्राफिक्स</span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="http://hindi.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://hindi.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://hindi.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://hindi.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://hindi.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://hindi.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/oneindiahindi" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <script type="text/javascript">head.ready(function(){requirejs(["jquery"],function($){$(document).ready(function(){$(document).ready(function(){$(".newsletter-textbox").focusin(function(){$(this).parent().addClass('onfocus');});$(".newsletter-textbox").focusout(function(){$(this).parent().removeClass('onfocus');});});});});});</script> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159060221-1'></div> </div> </div> </section> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> <img class="modal-content" id="modal_content"> </div> </div> <input type="hidden" value="406761" name="content_id"/> <meta itemprop="name" content="Hindi oneindia"/> <script type="text/javascript">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</script> <script>head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0){var surl="http://rss.oneindia.com/sixtysec/generate/latest_articles_widget.php";$.ajax({url:surl,data:{lang_id:2,device:"d"},dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});function jsonpcallback(rtndata){var htmlContent=JSON.stringify(rtndata);$("#60secondsblock").html(rtndata.htmldata);}</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
.expand-image {
    position: absolute;
    right: 0;
    padding: 0px 5px;
    background: rgba(0,0,0,0.8);
    color: #fff;
    font-size: 14px;
    line-height: normal;
}
</style> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery"],function($){$('.image_listical').each(function(idx,ele){idx=idx+1;$(ele).attr('id','rev_content_'+idx);});});});}catch(err){console.log("Image Listical Block : "+err);}</script> <script>try{head.ready(function(){requirejs(["jquery"],function($){if($('.image_listical[id="rev_content_1"]').length>0){$('.image_listical[id="rev_content_1').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');var videoflag=document.getElementById("wrapper").getAttribute('data-video-flag');if(videoflag!='true'){window.__ventunoplayer=window.__ventunoplayer||[];window.__ventunoplayer.push({'publisher_id':'977','slot_id':'34','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});(function(){if(window.__vtnMkVPlU)window.__vtnMkVPlU(true);else{var f=document.createElement('script');f.setAttribute("type","text/javascript");f.setAttribute("async","");f.setAttribute("src",'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');document.getElementsByTagName("head")[0].appendChild(f);}})();console.log("Ventuno Vidoes calling...");}}});});}catch(err){console.log("VtnEditorialPlayer Block : "+err);}</script> <script type="text/javascript">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</script> <script type="text/javascript" pagespeed_no_defer="">try{head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){obj.adgebra_afph();console.log("Adgebra Spike Loaded on DFS.....");obj.adgebra_spike();obj.adgebra_afpf();if($("#464787646").length>0){obj.media_net();window._mNHandle.queue.push(function(){window._mNDetails.loadTag("464787646","660x250","464787646");});console.log('media net loaded ');}});});}catch(err){console.log('Adgebra Spike Block : '+err);}</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none'></div> <script>var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false,1,1);}}catch(err){console.log("Zedo Block : "+err);}</script> </div> <script type="text/javascript">function getStockDetails(){if(document.getElementById("txtScript")){if($.trim(document.getElementById("txtScript").value)==""||$.trim(document.getElementById("txtScript").value)=="Get Stock Quote"){alert("Please enter your search text");}else{document.location.href="http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;}}}</script> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="hindi.oneindia.com"></span> </div> <script>try{(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);PARSELY={onload:function(){console.log("Parse.ly code has loaded");parselyPreload.loaded=true;console.log(parselyPreload.loaded);}};}catch(err){console.log("PARSELY Block : "+err);}</script> <script>try{(function(){var crowdy=document.createElement("script"),el=document.getElementsByTagName("script")[0];crowdy.async=true;crowdy.src="http://widget.crowdynews.com/OneIndia_one-india-hindi-vertical.js";el.parentNode.insertBefore(crowdy,el);})();}catch(err){console.log("Crowdynews Block : "+err);}</script> <script type="text/javascript">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){head.ready(function(){requirejs(["cricketTab"],function(){if($("#cricketTabs").length>0){var cricketTabs=new ddtabcontent("cricketTabs");cricketTabs.setpersist(true);cricketTabs.setselectedClassTarget("link");cricketTabs.init();}});});}}catch(err){console.log("CricketTabs Block : "+err);}</script> <div id="fb-root"></div> <script>try{(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}catch(err){console.log("facebook-jssdk Block : "+err);}</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> </body> </html>