<!DOCTYPE html> <html lang="hi"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> Video:Half-naked woman is filmed dangling from electric cables above street in China after lover's wife arrived home earlier than expected | Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल - Hindi Oneindia </title> <meta name="description" content="In a video that is going viral on the internet, a woman is seen hanging from the electric cables on the streets of China after her lover’s wife returned home earlier than expected."/> <meta name="news_keywords" content="  mistress, china, extra marital affair, electric cable, china, चीन, बिजली का तार, अवैध संबंध, महिला"/> <meta property="article:published_time" content="2017-07-05T17:54:56+05:30"/> <meta property="og:title" content=" Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल"/> <meta property="og:description" content="In a video that is going viral on the internet, a woman is seen hanging from the electric cables on the streets of China after her lover’s wife returned home earlier than expected."/> <meta property="og:url" content="http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html"/> <link rel="image_src" href="http://hindi.oneindia.com/img/2017/07/1-05-1499257162.jpg"/> <meta property="og:image" content="http://hindi.oneindia.com/img/2017/07/1-05-1499257162.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="hindi.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="130959430144"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiahindi"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiahindi"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://hindi.oneindia.com/img/2017/07/1-05-1499257162.jpg?06072017134543"/> <meta name="twitter:title" content=" Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल"/> <meta name="twitter:url" content="http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html?06072017134543"/> <meta name="twitter:description" content="In a video that is going viral on the internet, a woman is seen hanging from the electric cables on the streets of China after her lover’s wife returned home earlier than expected."/> <meta name="twitter:creator" content="oneindiahindi"/> <meta name="twitter:domain" content="hindi.oneindia.com"/> <meta name="DC.date.issued" content="2017-07-05T17:54:56+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html"/> <link rel="amphtml" href="http://hindi.oneindia.com/amphtml/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html"> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html"
  },
  "headline": " Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल",
  "url":"http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://hindi.oneindia.com/img/2017/07/1-05-1499257162.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://hindi.oneindia.com/img/128x50/2017/07/1-05-1499257162.jpg",
    "datePublished": "2017-07-05T17:54:56+05:30",
    "dateModified": "2017-07-05T17:54:58+05:30",
    "dateCreated": "2017-07-05T17:54:56+05:30",
  "author": {
    "@type": "Person",
    "name": "Bavita"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Hindi",
    "url":"hindi.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiahindi",
    "http://www.twitter.com/oneindiahindi",
    "https://plus.google.com/+oneindiahindi"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Bizarre",
  "description": "In a video that is going viral on the internet, a woman is seen hanging from the electric cables on the streets of China after her lover’s wife returned home earlier than expected.",
  "keywords": "  Mistress, China, Extra Marital Affair, Electric Cable, China, चीन, बिजली का तार, अवैध संबंध, महिला",
  "articleBody":"नई दिल्ली। चीन में एक महिला अर्धनग्न हालत में बिजली के तार से लटकी मिली। महिला के शरीर में नाम मात्र के कपड़े थे और वो गली से गुजर रहे बिजली के तार से उल्टी लटकी हुई थी। महिला अचेत स्थिति में थी, बड़ी मुश्किल से उसे वहां से उतारा गया और फिर उसे अस्पताल में भर्ती करवाया गया। इस घटना का वीडियो सोशल मीडिया पर वायरल हो रही है।           &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;       प्रेमी के साथ थी महिला मीडिया रिपोर्ट के मुताबिक महिला अपने प्रेमी के साथ थी। महिला प्रेमी के घर में ही उसके साथ वक्त बिता रही थी। शख्स की पत्नी काम से बाहर गई थी और तय समय पर शाम तक लौटने वाली थी। दोनों इस बात के बेफ्रिक थे कि कोई भी उन्हें परेशान करने वाला वहां नहीं थी, लेकिन शख्स की पत्नी ने अपने पति को सरप्राइज देने की सोची और तय वक्त से पहले ही घर लौट आई। महिला और उसके प्रेमी को बिल्कुल भी अंदाजा नहीं था कि उसकी पत्नी इतनी जल्दी लौट जाएगी, लेकिन जैसे की उसके घर के दरवाजे की घंटी बजी महिला अपनी जान बचाने के लिए उसी हालत में खिड़की से कूद पड़ी।          &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;     बिजली के तार से  टकराई महिला अपनी जान बचाने के लिए बिना सोचे समझे ही खिड़की से कूद गई, लेकिन वो जमीन के बजाए गली से गुजर रही हाईटेंशन तार से टकरा गई। महिला को करंट का झटका लगा और वो वहीं तारों में ही लटकी रह गई। लोगों ने सीढ़ी की मदद से उसे वहां से उतारा और फिर किसी तरह से अस्पताल पहुंचाया।          &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;     वायरल हुआ वीडियो अब तक ये जानकारी सामने नहीं आ पाई है कि लड़की जिंदा है या फिर मर गई। इस घटना का वीडियो सोशल मीडिया पर वायरल हो गया है। 3 जुलाई को अपलोड किए गए इस वीडियो को अब तक 522,287 लोगों ने देख लिया है।        "
}
</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "In a video that is going viral on the internet, a woman is seen hanging from the electric cables on the streets of China after her lover’s wife returned home earlier than expected." ,
         "url":"http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html",
        "name": " Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल"
} 
</script> <style type="text/css">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</style> <link href="http://www.google-analytics.com" rel="dns-prefetch"/> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch"/> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="http://b.scorecardresearch.com" rel="dns-prefetch"/> <link href="https://ad.doubleclick.net" rel="dns-prefetch"/> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch"/> <link href="http://adgebra.co.in" rel="dns-prefetch"/> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch"/> <link href="https://www.revcontent.com/" rel="dns-prefetch"/> <link href="http://web.ventunotech.com/" rel="dns-prefetch"/> <link href="http://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="http://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="http://www.oneindia.com/" rel="dns-prefetch"/> <link href="http://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="http://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="http://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' pagespeed_no_defer="">var MyApi={};var pbjs=pbjs||{};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.que.push=pbjs.que.push||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiahindi";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var promotional_details={promoflag:0,promolink:["http://hindi.goodreturns.in/personal-finance/2017/06/know-the-eligibility-criteria-for-personal-loans-001699.html"],promolimit:3};</script> <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="0">var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var homeRightSlot;</script> <script type="text/psajs" data-pagespeed-orig-index="1">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-36','auto',{'name':'oneindiahi'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('oneindiahi.send','pageview');ga('rosoneindia.send','pageview');</script> <script data-pagespeed-orig-type=" text/javascript" type="text/psajs" data-pagespeed-orig-index="2">(function(){var pbjsEl=document.createElement("script");pbjsEl.type="text/javascript";pbjsEl.async=true;var useSSL='https:'==document.location.protocol;pbjsEl.src=(useSSL?'https:':'http:')+"//hindi.oneindia.com/common/adaptive/oijs/prebid.js?v=2";var pbjsTargetEl=document.getElementsByTagName("head")[0];pbjsTargetEl.insertBefore(pbjsEl,pbjsTargetEl.firstChild);})();</script> <script type="text/psajs" data-pagespeed-orig-index="3">pbjs.que.push(function(){pbjs.enableAnalytics([{provider:'ga',options:{global:'ga',enableDistribution:false}}]);console.log('prebid analytics test..');});</script> <script type="text/psajs" data-pagespeed-orig-index="4">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Hindi",
  "url" : "http://hindi.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://hindi.oneindia.com/images/thatshindi.gif",
      "width": 150,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/oneindiahindi",
  "https://twitter.com/oneindiahindi",
  "https://plus.google.com/+oneindiahindi"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="5">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','407111549682023');fbq('track','PageView');</script> <script pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.99"></script> <link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdn.onthe.io"></head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix" style="width: 100%;"> <div class="header-left"> <a href="/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://hindi.oneindia.com/news/bizarre/video-half-naked-woman-is-dangling-from-electric-cable-after-lovers-wife-come-suddenly-413875.html','bLvBf-JruK',true,false,'YS4_zjBU1ao');</script><img src="/images/thatshindi.gif" alt="Oneindia Hindi" title="Oneindia Hindi" width="150" height="57" style="vertical-align: top;" data-pagespeed-url-hash="3870716174" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid"> <div class="languages"> <a href="http://www.oneindia.com/" target="_blank">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali" target="_blank">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati" target="_blank">ગુજરાતી</a> <a href="http://kannada.oneindia.com/" class="lang-kannada" target="_blank">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam" target="_blank">മലയാളം</a> <a href="http://tamil.oneindia.com/" class="lang-tamil" target="_blank">தமிழ்</a> <a href="http://telugu.oneindia.com/" class="lang-telugu last" target="_blank">తెలుగు</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,11);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=10&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=10&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=10&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=10&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=10&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=10&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=10&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=10&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=10&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=10&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=10&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Hindi Search" style="float: right;" data-pagespeed-url-hash="445140255" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiahindi" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiahindi" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+oneindiahindi/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="clear: both;" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaHindii-small.png" alt="Oneindia Hindi" title="Oneindia Hindi" data-pagespeed-url-hash="1955760183" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/></a> </div> <ul> <li> <a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a> </li> <li> <a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">समाचार</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/india/" class="submenu-link1" itemprop="url"><span itemprop="name">देश</span></a> </li> <li> <a href="/infographics" class="submenu-link1" itemprop="url"><span itemprop="name">इन्फोग्राफिक्स</span></a> </li> <li> <a href="/memes" class="submenu-link1" itemprop="url"><span itemprop="name">व्यंग्य तस्वीरें</span></a> </li> <li> <a href="/news/international/" class="submenu-link2" itemprop="url"><span itemprop="name">विदेश</span></a> </li> <li> <a href="/news/business/" class="submenu-link3" itemprop="url"><span itemprop="name">अर्थ-जगत</span></a> </li> <li> <a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">खेल-खिलाड़ी</span></a> </li> <li> <a href="/news/features/" class="submenu-link5" itemprop="url"><span itemprop="name">फीचर</span></a> </li> <li> <a href="/news/bizarre/" class="submenu-link6" itemprop="url"><span itemprop="name">अजब-गजब</span></a> </li> <li> <a href="/art-culture/" class="submenu-link6" itemprop="url"><span itemprop="name">कला-संस्कृति</span></a> </li> </ul> </div> </div> </li> <li> <a href="/news/uttar-pradesh/" class="mainmenu" itemprop="url"><span itemprop="name">यूपी</span></a></li> <li> <a href="/news/bihar/" class="mainmenu" itemprop="url"><span itemprop="name">बिहार</span></a></li> <li> <a href="/news/india/" class="mainmenu" itemprop="url"><span itemprop="name">राज्य</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/news/delhi/" class="submenu-link1" itemprop="url"><span itemprop="name">दिल्ली</span></a> </li> <li> <a href="/news/madhya-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">मध्य प्रदेश</span></a> </li> <li> <a href="/news/rajasthan/" class="submenu-link5" itemprop="url"><span itemprop="name">राजस्थान</span></a> </li> <li> <a href="/news/haryana/" class="submenu-link6" itemprop="url"><span itemprop="name">हरियाणा</span></a> </li> <li> <a href="/news/maharashtra/" class="submenu-link7" itemprop="url"><span itemprop="name">महाराष्ट्र</span></a> </li> <li> <a href="/news/jharkhand/" class="submenu-link8" itemprop="url"><span itemprop="name">झारखंड</span></a> </li> <li> <a href="/news/punjab/" class="submenu-link9" itemprop="url"><span itemprop="name">पंजाब</span></a> </li> <li> <a href="/news/jammu-kashmir/" class="submenu-link10" itemprop="url"><span itemprop="name">जम्मू-कश्मीर</span></a> </li> </ul> </div> </div> </li> <li class="more"> <a href="#" class="mainmenu">शहर </a> <div class="subnav" style="height:135px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li> <a href="/topic/lucknow" itemprop="url"><span itemprop="name">लखनऊ</span></a> </li> <li> <a href="/topic/kanpur" itemprop="url"><span itemprop="name">कानपुर</span></a> </li> <li> <a href="/topic/agra" itemprop="url"><span itemprop="name">आगरा</span></a> </li> <li> <a href="/topic/mathura" itemprop="url"><span itemprop="name">मथुरा</span></a> </li> <li> <a href="/topic/allahabad" itemprop="url"><span itemprop="name">इलाहाबाद</span></a> </li> <li> <a href="/topic/meerut" itemprop="url"><span itemprop="name">मेरठ</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/noida" itemprop="url"><span itemprop="name">नोएडा</span></a> </li> <li> <a href="/topic/ghaziabad" itemprop="url"><span itemprop="name">गाजियाबाद</span></a> </li> <li> <a href="/topic/varanasi" itemprop="url"><span itemprop="name">वाराणसी</span></a> </li> <li> <a href="/topic/gorakhpur" itemprop="url"><span itemprop="name">गोरखपुर</span></a> </li> <li> <a href="/topic/aligarh" itemprop="url"><span itemprop="name">अलीगढ़</span></a> </li> <li> <a href="/topic/bareilly" itemprop="url"><span itemprop="name">बरेली</span></a> </li> </ul> </li> <li> <ul> <li> <a href="/topic/moradabad" itemprop="url"><span itemprop="name">मुरादाबाद</span></a> </li> <li> <a href="/topic/saharanpur" itemprop="url"><span itemprop="name">सहारनपुर</span></a> </li> <li> <a href="/topic/azamgarh" itemprop="url"><span itemprop="name">आजमगढ़</span></a> </li> <li> <a href="/topic/mirzapur" itemprop="url"><span itemprop="name">मिर्जापुर</span></a> </li> <li> <a href="/topic/jhansi" itemprop="url"><span itemprop="name">झांसी</span></a> </li> <li> <a href="/topic/muzaffarnagar" itemprop="url"><span itemprop="name">मुजफ्फरनगर</span></a> </li> </ul> </li> <li class="verticals last"> <ul> <li> <div class="verticalLinks"> <ul> <li> <a href="/topic/bulandshahr" itemprop="url"><span itemprop="name">बुलंदशहर</span></a> </li> <li> <a href="/topic/bahraich" itemprop="url"><span itemprop="name">बहराइच</span></a> </li> <li> <a href="/topic/raebareli" itemprop="url"><span itemprop="name">रायबरेली</span></a> </li> <li> <a href="/topic/shahjahanpur" itemprop="url"><span itemprop="name">शाहजहांपुर</span></a> </li> <li> <a href="/topic/hardoi" itemprop="url"><span itemprop="name">हरदोई</span></a> </li> <li> <a href="/topic/mau" itemprop="url"><span itemprop="name">मऊ</span></a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="/topic/unnao" itemprop="url"><span itemprop="name">उन्नाव</span></a> </li> <li> <a href="/topic/badaun" itemprop="url"><span itemprop="name">बदायूं </span></a> </li> <li> <a href="/topic/banda" itemprop="url"><span itemprop="name">बांदा</span></a> </li> <li> <a href="/topic/rampur" itemprop="url"><span itemprop="name">रामपुर</span></a> </li> <li> <a href="/topic/basti" itemprop="url"><span itemprop="name">बस्ती</span></a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="/daily-cartoon-news/" class="mainmenu" itemprop="url"><span itemprop="name">कार्टून</span></a></li> <li> <a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">वीडियो</span></a> </li> <li> <a href="http://hindi.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">सिनेमा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">बॉलीवुड</a> </li> <li> <a href="http://hindi.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">गपशप</a> </li> <li> <a href="http://hindi.filmibeat.com/features/" target="_blank" rel="nofollow" class="submenu-link3">फीचर</a> </li> <li> <a href="http://hindi.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">फिल्म रिव्यू</a> </li> <li> <a href="http://hindi.filmibeat.com/interview/" target="_blank" rel="nofollow" class="submenu-link5">साक्षात्कार</a> </li> <li> <a href="http://hindi.filmibeat.com/music/" target="_blank" rel="nofollow" class="submenu-link6">गीत-संगीत</a> </li> <li> <a href="http://hindi.filmibeat.com/preview/" target="_blank" rel="nofollow" class="submenu-link7">फिल्म प्रिव्यू</a> </li> <li> <a href="http://hindi.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link8">﻿टेलीविजन</a> </li> </ul> </div> </div> </li> <li> <a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ज्‍योतिष</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/astrology/daily-forecast/today-s-horoscope-hindi-rashifal-387916.html" class="submenu-link1" itemprop="url"><span itemprop="name">आज का राशिफल</span></a> </li> <li> <a href="/astrology/weekly-forecast/index.html" class="submenu-link2" itemprop="url"><span itemprop="name">साप्‍ताहिक भविष्‍यफल</span></a> </li> <li> <a href="/astrology/month-prediction/" class="submenu-link3" itemprop="url"><span itemprop="name">मासिक राशिफल</span></a> </li> <li> <a href="/astrology/year-prediction/" class="submenu-link4" itemprop="url"><span itemprop="name">वार्षिक राशिफल</span></a> </li> <li> <a href="/topic/love-horoscope" class="submenu-link4" itemprop="url"><span itemprop="name">प्यार का वार्षिक राशिफल</span></a> </li> </ul> </div> </div> </li> <li> <a href="https://hindi.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">लाइफस्‍टाइल</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://hindi.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link1">स्‍वास्‍थ्‍य</a> </li> <li> <a href="https://hindi.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link2">गर्भावस्‍था एवं परवरिश</a> </li> <li> <a href="https://hindi.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link3">किचन किंग</a> </li> <li> <a href="https://hindi.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link4">सौंदर्य</a> </li> <li> <a href="https://hindi.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link5">होम गार्डन</a> </li> <li> <a href="https://hindi.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link6">रिलेशनशिप</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ऑटो</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">टू-व्‍हीलर</a> </li> <li> <a href="http://hindi.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">फोर-व्‍हीलर</a> </li> <li> <a href="http://hindi.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">रोचक खबरें</a> </li> <li> <a href="http://hindi.drivespark.com/auto-shows/" target="_blank" rel="nofollow" class="submenu-link4">ऑटो शो</a> </li> <li> <a href="http://hindi.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link5">टिप्‍स एंड केयर</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">गैजेट</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">मोबाइल</a> </li> <li> <a href="http://hindi.gizbot.com/music/" target="_blank" rel="nofollow" class="submenu-link2">म्‍यूजिक</a> </li> <li> <a href="http://hindi.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link3">कंप्‍यूटर</a> </li> <li> <a href="http://hindi.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link4">कैमरा</a> </li> <li> <a href="http://hindi.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link5">गैजेट समाचार</a> </li> <li> <a href="http://hindi.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">टेक टिप्‍स</a> </li> </ul> </div> </div> </li> <li> <a href="http://hindi.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">यात्रा</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://hindi.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">होटल</a> </li> <li> <a href="http://hindi.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">फ्लाइट</a> </li> <li> <a href="http://hindi.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link3">यात्रा डायरी</a> </li> </ul> </div> </div> </li> <li> <a href="http://gallery.oneindia.com/hindi.html" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">गैलरी</span></a> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-3'></div> <div id='div-gpt-ad-1380172790277-0'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <div id="containerMain" data-device="computer" data-video-info=""> <section> <div id="container" data-content_id="413875"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Bizarre"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#2361;&#2379;&#2350;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#2360;&#2350;&#2366;&#2330;&#2366;&#2352;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/bizarre/" itemprop="url"><span itemprop="title">&#2342;&#2369;&#2344;&#2367;&#2351;&#2366; &#2327;&#2364;&#2332;&#2364;&#2348; &#2325;&#2368;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल
</div> </nav> <h1 class="heading"> Video:पराए मर्द से बना रही थी संबंध,भागने के चक्कर में हुआ ये हाल</h1> <div class="author-detail clearfix" data-author="Bavita" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/bavita.html" title="Profile of Bavita" target="_blank">Bavita</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2017-07-05T17:54:58Z">
Published: Wednesday, July 5, 2017, 17:54 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Hindi</span><div class="g-ytsubscribe" data-channelid="UCOjgc1p2hJ4GZi6pQQoXWYQ" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content"> <p>नई दिल्ली। चीन में एक महिला अर्धनग्न हालत में बिजली के तार से लटकी मिली। महिला के शरीर में नाम मात्र के कपड़े थे और वो गली से गुजर रहे बिजली के तार से उल्टी लटकी हुई थी। महिला अचेत स्थिति में थी, बड़ी मुश्किल से उसे वहां से उतारा गया और फिर उसे अस्पताल में भर्ती करवाया गया। इस घटना का वीडियो सोशल मीडिया पर वायरल हो रही है।</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf83179-413875" data-gal-headline="प्रेमी के साथ थी महिला" data-gal-desc="मीडिया रिपोर्ट के मुताबिक महिला अपने प्रेमी के साथ थी। महिला प्रेमी के घर में ही उसके साथ वक्त बिता रही थी। शख्स की पत्नी काम से बाहर गई ..." data-gal-src="hindi.oneindia.com/img/600x100/2017/07/05-1499257274-1.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/x05-1499257274-1.jpg.pagespeed.ic.pfGlOs_fFg.jpg" alt=" प्रेमी के साथ थी महिला" title="" class="sliderImg image_listical" data-pagespeed-url-hash="1790122227" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left c3" id='div-gpt-ad-1468990008763-0'></div> <div class="para_head"> <h2>प्रेमी के साथ थी महिला</h2> </div> <p>मीडिया रिपोर्ट के मुताबिक महिला अपने प्रेमी के साथ थी। महिला प्रेमी के घर में ही उसके साथ वक्त बिता रही थी। शख्स की पत्नी काम से बाहर गई थी और तय समय पर शाम तक लौटने वाली थी। दोनों इस बात के बेफ्रिक थे कि कोई भी उन्हें परेशान करने वाला वहां नहीं थी, लेकिन शख्स की पत्नी ने अपने पति को सरप्राइज देने की सोची और तय वक्त से पहले ही घर लौट आई। महिला और उसके प्रेमी को बिल्कुल भी अंदाजा नहीं था कि उसकी पत्नी इतनी जल्दी लौट जाएगी, लेकिन जैसे की उसके घर के दरवाजे की घंटी बजी महिला अपनी जान बचाने के लिए उसी हालत में खिड़की से कूद पड़ी।</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf83180-413875" data-gal-headline="बिजली के तार से टकराई" data-gal-desc="महिला अपनी जान बचाने के लिए बिना सोचे समझे ही खिड़की से कूद गई, लेकिन वो जमीन के बजाए गली से गुजर रही हाईटेंशन तार से टकरा गई। महिला को क..." data-gal-src="hindi.oneindia.com/img/600x100/2017/07/05-1499257306-2.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/x05-1499257306-2.jpg.pagespeed.ic.L4UhgmgUVE.jpg" alt=" बिजली के तार से टकराई" title="" class="sliderImg image_listical" data-pagespeed-url-hash="3136228426" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>बिजली के तार से टकराई</h2> </div> <p>महिला अपनी जान बचाने के लिए बिना सोचे समझे ही खिड़की से कूद गई, लेकिन वो जमीन के बजाए गली से गुजर रही हाईटेंशन तार से टकरा गई। महिला को करंट का झटका लगा और वो वहीं तारों में ही लटकी रह गई। लोगों ने सीढ़ी की मदद से उसे वहां से उतारा और फिर किसी तरह से अस्पताल पहुंचाया।</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf83181-413875" data-gal-headline="वायरल हुआ वीडियो" data-gal-desc="अब तक ये जानकारी सामने नहीं आ पाई है कि लड़की जिंदा है या फिर मर गई। इस घटना का वीडियो सोशल मीडिया पर वायरल हो गया है। 3 जुलाई को अपलोड क..." data-gal-src="hindi.oneindia.com/img/600x100/2017/07/05-1499257343-3.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2017/07/05-1499257343-3.jpg" alt=" वायरल हुआ वीडियो" title="" class="sliderImg image_listical" data-pagespeed-url-hash="2348543804" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>वायरल हुआ वीडियो</h2> </div> <p>अब तक ये जानकारी सामने नहीं आ पाई है कि लड़की जिंदा है या फिर मर गई। इस घटना का वीडियो सोशल मीडिया पर वायरल हो गया है। 3 जुलाई को अपलोड किए गए इस वीडियो को अब तक 522,287 लोगों ने देख लिया है।</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <div class="c4"><script type="text/psajs" data-pagespeed-orig-index="6">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe width="600" height="450" src="https://www.youtube.com/embed/-_34muoLkjA?ecver=1" frameborder="0" allowfullscreen=""><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe></div> <div id='adg_Native' class='adgNative adg_native_home c5'><a href=''></a></div> <div class='clearfix'></div> <div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> </div> <span style="line-height:15px;"><span style="font-size:17px;font-weight:bold;color:#666;">देश-दुनिया की ताज़ा ख़बरों से अपडेट रहने के लिए <a href="http://hindi.oneindia.com/">Oneindia Hindi</a> के फेसबुक पेज को लाइक करें </span><div class="fb-like" data-href="https://www.facebook.com/oneindiahindi/" data-layout="button_count" data-action="like" data-size="small" ta-show-faces="false" data-share="false"></div></span> </article> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div id="inread"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both; padding-top:5px;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="china, extra marital affair, electricity, चीन, बिजली, अवैध संबंध, महिला" data-eng-tags="china, extra marital affair, electricity"> <span class="tags_head">Read more about: </span> <h3> <a title="china" href="/topic/china">china</a>, <a title="extra marital affair" href="/topic/extra-marital-affair">extra marital affair</a>, <a title="electricity" href="/topic/electricity">electricity</a>, <a title="चीन" href="/topic/चीन">चीन</a>, <a title="बिजली" href="/topic/बिजली">बिजली</a>, <a title="अवैध संबंध" href="/topic/अवैध-संबंध">अवैध संबंध</a>, <a title="महिला" href="/topic/महिला">महिला</a></h3> </div> <div class="article-published">Story first published: Wednesday, July 5, 2017, 17:54 [IST]</div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
In a video that is going viral on the internet, a woman is seen hanging from the electric cables on the streets of China after her lover’s wife returned home earlier than expected.
</div> </div> <div class="dayindex-link">
Other articles published on <a href="/2017/07/05/">Jul 5, 2017</a> </div> <div class="comments_div"> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/insult-national-anthem-front-narendra-modi-413904.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/07/x10-06-1499284070.jpg.pagespeed.ic.6SX_LdCHnI.jpg" alt="" class="cinelist-thumbimg" data-pagespeed-url-hash="3518189232" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/> </a> <h5 class="postTitle"><a href="/news/india/insult-national-anthem-front-narendra-modi-413904.html" target="_blank">इजराइल: पीएम मोदी के सामने राष्ट्रगान का अपमान, गाते हुए हाथ हिलाती रही लड़की, संवारने लगी बाल</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/pro-iaf-said-search-is-continue-advance-light-helicopter-413901.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/07/x2-05-1499274859.jpg.pagespeed.ic.myYAG0E3TI.jpg" alt="" class="cinelist-thumbimg" data-pagespeed-url-hash="838326490" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/> </a> <h5 class="postTitle"><a href="/news/india/pro-iaf-said-search-is-continue-advance-light-helicopter-413901.html" target="_blank">हेलीकॉप्टर क्रैश की तस्वीर आधिकारिक नहीं, खोजबीन अभी भी जारी: भारतीय वायु सेना</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/kerala-mp-says-bad-actresses-may-share-the-bed-at-will-413899.html" target="_blank"> <img src="http://hindi.oneindia.com/img/2017/07/dd-51s8u0aetjk1-jpglarge-05-1499270918.jpg" alt="" class="cinelist-thumbimg" data-pagespeed-url-hash="3987758758" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/> </a> <h5 class="postTitle"><a href="/news/india/kerala-mp-says-bad-actresses-may-share-the-bed-at-will-413899.html" target="_blank"> कास्टिंग काउच पर सांसद का विवादित बयान, कहा-&#39;खराब&#39; अभिनेत्रियां हो सकती हैं हमबिस्तर</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0; height: 30px;"> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px; margin-top: 10px;"> <div id='div-gpt-ad-1384333200712-2'></div> <div id='div-gpt-ad-1380172653476-0'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div class="vucato-home-page-promo" style="padding:2px 0 0 0;"></div> <div id="60secondsblock" style="padding-top: 10px;"></div> </div> <div class="wrap" style="margin-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div class="gap10" style="padding-top: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/psajs" data-pagespeed-orig-index="8"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="7894543854"></ins> <script type="text/psajs" data-pagespeed-orig-index="9">(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-hindi-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div class="gap10" style="padding-top: 10px;"> <div id='div-gpt-ad-1408511484014-0'></div> <div class="pagefair-acceptable"></div> </div> </div> </div> </div> </section> <div id="news-footer" class="clearfix"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css"/> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" data-pagespeed-url-hash="194119045" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 12px!important;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 13px!important;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="line-height: 10px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://tamil.oneindia.com/" class="lang-tamil" style="line-height: 12px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://telugu.oneindia.com/" class="lang-telugu" style="line-height: 14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">राज्य </span></a></li> <li><a href="/news/international/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">विदेश </span></a></li> <li><a href="http://gallery.oneindia.com/hindi.html" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">गैलरी </span></a></li> <li><a href="/daily-cartoon-news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">कार्टून </span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ज्‍योतिष </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">वीडियो </span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">समाचार </span></a></li> <li><a href="/memes/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">व्यंग्य तस्वीरें</span></a></li> <li><a href="/infographics/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">इन्फोग्राफिक्स</span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <li><a href="http://hindi.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="https://hindi.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://hindi.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://hindi.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://hindi.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://hindi.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiahindi" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/oneindiahindi" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+oneindiahindi/" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCOjgc1p2hJ4GZi6pQQoXWYQ" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgSGluZGk="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="https://rss.oneindia.com/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="10">head.ready(function(){requirejs(["jquery"],function($){$(document).ready(function(){$(".newsletter-textbox").focusin(function(){$(this).parent().addClass('onfocus');});$(".newsletter-textbox").focusout(function(){$(this).parent().removeClass('onfocus');});});});});</script> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159060221-1'></div> </div> </div> </section> </div> <div id="myModal" class="modal"> <span class="close">&times;</span> </div> </div> <input type="hidden" value="413875" name="content_id"/> <script type="text/psajs" data-pagespeed-orig-index="11">var PREBID_TIMEOUT=3500;var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var adUnits=[{code:'div-gpt-ad-1380172790277-0',sizes:[[728,90],[970,90],[970,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408338"}},{bidder:"aol",params:{placement:3585316,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792109"}}]},{code:'div-gpt-ad-1380172653476-0',sizes:[[300,250],[300,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11467953"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792107"}}]},{code:'div-gpt-ad-1408511484014-0',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408334"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792107"}}]},{code:'div-gpt-ad-1468990008763-0',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11467958"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792107"}}]},{code:'div-gpt-ad-1468990008763-1',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408337"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792107"}}]},{code:'div-gpt-ad-1468990008763-2',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408339"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792107"}}]},{code:'div-gpt-ad-1433159060221-1',sizes:(screen.width>=1440)?[[1,1],[160,600],[300,600]]:[[1,1],[160,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408335"}},{bidder:"aol",params:{placement:3585317,network:'10128.1',server:'adserver.adtechus.com'}},{bidder:"criteo",params:{zoneId:"792106"}}]}];pbjs.bidderSettings={standard:{sendStandardTargeting:false,adserverTargeting:[{key:"hb_size",val:function(bidResponse){return bidResponse.size;}},{key:"hb_adid",val:function(bidResponse){return bidResponse.adId;}},{key:"hb_pb",val:function(bidResponse){var cpm=(bidResponse.cpm)*65;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]},criteo:{adserverTargeting:[{key:"hb_pb",val:function(bidResponse){var cpm=bidResponse.cpm;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]}};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});pbjs.que.push(function(){pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler:function(bidResponses){initAdserver();}})});function initAdserver(){if(pbjs.initAdserverSet)return;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setBidderSequence('random');pbjs.enableSendAllBids();pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});pbjs.initAdserverSet=true;};setTimeout(initAdserver,PREBID_TIMEOUT);(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="12">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</script> <script type="text/psajs" data-pagespeed-orig-index="13">head.ready(function(){requirejs(["jquery","jqvisible"],function($){setInterval(function(){var isvisiblecheck=$("#div-gpt-ad-1408511484014-0").visible();console.log(isvisiblecheck+"Visible Status");if(isvisiblecheck){googletag.pubads().refresh([gptadslots[3]]);console.log('Right Ad REFRESH');}},60000);});});</script> <script type="text/psajs" data-pagespeed-orig-index="14">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getUserCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/psajs" data-pagespeed-orig-index="15">head.ready(function(){requirejs(["jquery"],function($){setTimeout(function(){if($('#fbNav').length>0){var leftHeight=$(".leftpanel").height();var rightHeight=$(".rightpanel").height();if(leftHeight>rightHeight){var el=$('#fbNav');var stickyTop=el.offset().top;var stickyHeight=el.height();$(document).scroll(function(){var limit=$('#footerMain').offset().top-stickyHeight;var windowTop=$(window).scrollTop()+150;console.log(stickyTop+'jjj'+windowTop);if(stickyTop<windowTop){el.css({position:'fixed',top:50});}else{el.css('position','static');}if(limit<windowTop){var diff=limit-windowTop;el.css({top:diff});}});}}},4500);});});</script> <script type="text/psajs" data-pagespeed-orig-index="16">head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0){var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";$.ajax({url:surl,data:{lang_id:2,device:"d",channel_id:10},dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});function jsonpcallback(rtndata){var htmlContent=JSON.stringify(rtndata);$("#60secondsblock").html(rtndata.htmldata);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="17">try{head.ready(function(){requirejs(["jquery"],function($){$('.image_listical').each(function(idx,ele){idx=idx+1;$(ele).attr('id','rev_content_'+idx);});});});}catch(err){console.log("Image Listical Block : "+err);}</script> <script type="text/psajs" data-pagespeed-orig-index="18">try{head.ready(function(){requirejs(["jquery"],function($){if($('.image_listical[id="rev_content_1"]').length>0){$('.image_listical[id="rev_content_1').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');var videoflag=document.getElementById("wrapper").getAttribute('data-video-flag');if(videoflag!='true'){window.__ventunoplayer=window.__ventunoplayer||[];window.__ventunoplayer.push({'publisher_id':'977','slot_id':'34','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});(function(){if(window.__vtnMkVPlU)window.__vtnMkVPlU(true);else{var f=document.createElement('script');f.setAttribute("type","text/javascript");f.setAttribute("async","");f.setAttribute("src",'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');document.getElementsByTagName("head")[0].appendChild(f);}})();console.log("Ventuno Vidoes calling...");}}});requirejs(["jquery"],function($){var content_id=$("#container").attr('data-content_id');if(typeof(content_id)!='undefined'){setTimeout(function(){$.ajax({url:"/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",type:"GET",cache:true,success:function(str){$(".vuukle-ads").append(str);$("div.platformFooter").css("clear","both");$("div.vuukle-ads").css("float","left");}});},3000);}});});}catch(err){console.log("VtnEditorialPlayer Block : "+err);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="19">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</script> <script type="text/javascript" pagespeed_no_defer="">try{head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){obj.adgebra_afph();console.log("Adgebra Spike Loaded on DFS.....");obj.adgebra_spike();obj.adgebra_afpf();});});}catch(err){console.log('Adgebra Spike Block : '+err);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="20">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none'></div> <script type="text/psajs" data-pagespeed-orig-index="21">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){if(!checkUserCookie('zedo_random_interstitial')){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false,1,1);setUserCookie('zedo_random_interstitial','1',12,'/','','');}}}catch(err){console.log("Zedo Block : "+err);}</script> </div> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="22">function getStockDetails(){if(document.getElementById("txtScript")){if($.trim(document.getElementById("txtScript").value)==""||$.trim(document.getElementById("txtScript").value)=="Get Stock Quote"){alert("Please enter your search text");}else{document.location.href="http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;}}}</script> <script type="text/psajs" data-pagespeed-orig-index="23">try{(function(){var crowdy=document.createElement("script"),el=document.getElementsByTagName("script")[0];crowdy.async=true;crowdy.src="http://widget.crowdynews.com/OneIndia_one-india-hindi-vertical.js";el.parentNode.insertBefore(crowdy,el);})();}catch(err){console.log("Crowdynews Block : "+err);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="24">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){head.ready(function(){requirejs(["cricketTab"],function(){if($("#cricketTabs").length>0){var cricketTabs=new ddtabcontent("cricketTabs");cricketTabs.setpersist(true);cricketTabs.setselectedClassTarget("link");cricketTabs.init();}});});}}catch(err){console.log("CricketTabs Block : "+err);}</script> <div id="fb-root"></div> <script type="text/psajs" data-pagespeed-orig-index="25">try{(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}catch(err){console.log("facebook-jssdk Block : "+err);}</script> <script type="text/psajs" data-pagespeed-orig-index="26">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview" data-pagespeed-url-hash="4219781656"/></noscript> <script type="text/psajs" data-pagespeed-orig-index="27">fbq('track','ViewContent');</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" data-pagespeed-url-hash="4072442884"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast" data-pagespeed-url-hash="392901076"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0"> </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/sOhMhJKc05xs' type="text/psajs" data-pagespeed-orig-index="28"></script> <script type="text/psajs" data-pagespeed-orig-index="29">try{head.ready(function(){requirejs(["jquery","forautocomplete"],function(){if($('#one-gst-wrapper').length>0){$(function(){$(".one-gst-wrapper").accordion();});}});});}catch(err){console.log("GST Block : "+err);}</script> <script type="text/psajs" data-pagespeed-orig-index="30">try{head.ready(function(){requirejs(["jquery","jqvisible"],function($){if($("#tag-container").length>0){var isRun=0;$(window).on("scroll",function(e){var elemVisible=$('#tag-container').visible();console.log(elemVisible+"YESSS");if(elemVisible&&isRun==0){fbq('track','FullRead');isRun=1;}});}});});}catch(err){console.log('Facebook Track Block : '+err);}</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>